Hirdetés

2019. október 24., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#551) nunyesz válasza demars (#549) üzenetére


nunyesz
(csendes tag)

köszi.

(#552) demars válasza fear2 (#550) üzenetére


demars
(őstag)

lehet h kontakthiba! a bekapcsoló billentyű ha beragad az sztem okozhat ilyesmit! Próbáld meg kifújni, illetve kicsit takarítsd ki az egész gépet amennyire szét tudod szedni (kompresszor) /már ha nem bánják bennt a cégnél :) /
Másik lehetőség hamarjában--> szervíz (drága, lassú)
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#553) demars


demars
(őstag)

ide is beírom, hátha tud valaki segíteni: nem tudom h mi ütött a gépembe, de ma már vagy 5 ször kifagyott.. csak neteztem vele: letöltés, mozilla, winamp
NHC ben a CPU dynamic ra van állítva, egyszer csak elfeketedett a kép hűtő venti pörög ezerrel s hosszú gombnyomással lehetett leállítani!! Ilyen volt ma legalább 5 ször!!!!!!!!!! Nem tudom mi lehet a gond, de videókarira gyanakodok! ATi X200M van benne! friss illesztőprogit tettem fel kb 5 hete (re XP után)! Valaki adhatna tanácsot mivel kezdejm tesztelni a gépet h rájöhessek a hiba okára! /konfig az adatlapomnál/
Válaszokat köszi!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#554) Zanik válasza demars (#553) üzenetére


Zanik
(addikt)

milyen illesztőprogramot raktál fel? az én notimban is x200m van, és a mellékelt cd-n lévőn kívül egy ati oldalról letöltött driverrel sem ment stabilan (kifagyott, ahogy a tied). aztán omega driver-t tettem fel, azóta egyszer sem történt ilyen.

Origin/Steam: PaJKoS PSN: PaJKoS82

(#555) demars válasza Zanik (#554) üzenetére


demars
(őstag)

már mondtad ezt a multkor is! de nem találtam omega drivert sehol sem!! egy link segítene !
amúgy meg friss ATI CCC drivert tettem fel, de nem azt amit az ATI oldaláról lehet leszedni X200M hez, hanme az alaplapon integrált ATI X200M eset tetem fel /motherboard nál is van egy driver hozzá/!
Most szedek egy újabbat innen:[link]
ezzel remélem menni fog!
Illetve jött most egy hiba üzenet, h a .NET keretrendszer bemondta az unalmast! mert az NHC vel összeveseztt! NHC t ki i slőtte! Még dolgozok az ügyön!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#556) Zanik válasza demars (#555) üzenetére


Zanik
(addikt)

Parancsolj: [link]

Origin/Steam: PaJKoS PSN: PaJKoS82

(#557) demars válasza Zanik (#556) üzenetére


demars
(őstag)

Köszönöm! az elsőt szedtem le a listáról, remélem jó lesz!

Üdv: demars

:R

Még valami: ehhez is kell framework, dx9.0c... nem fognak összeveszni ugye? illetve NHC kompatibilis? Mert nekem NHC szabályozza a videokari teljesítményét!!!

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#558) demars válasza Zanik (#556) üzenetére


demars
(őstag)

ezt bizony elég nehézkes beállítani...!
de azért felment!
thx
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#559) Adrian1111


Adrian1111
(csendes tag)

Sziasztok!
Kérlek benneteket, hogy akinek van ötlete, segítsen!!!

A noti típusa:
Asus F3M AP039
(3500 Sempron proci, 2x 512 MB DDR2 RAM, 120 GB vinyó, Geforce 6100 GO 128 MB)

A gond a következő:
A tesóm játék közben (Carbon) véletlen kihúzta az adaptert a gépből, utána meg visszadugta. Eddig nincs gond, most jön a lényeg. A játékok valamiért elkezdtek szaggatni, lassabban futnak, mint azelőtt. Ráadásul a Vezérlőpult --- Rendszer részben eddig a rendszermemóriánál 896 MB volt feltüntetve, most meg 960.
Ebből nekem az jön le, hogy valamiért a videókártya az osztott memória felét használja (64 MB-ot), és nem a teljes rendelkezésére állót (128 MB).

Már mindent kipróbáltam, Windows reinstall, BIOS (nincs benne ilyen opció), Power 4 Gear használat (maxra állítva), videokari driver csere...

Van valakinek ötlete, hogy hogyan lehetne visszaállítani valahogy azt, hogy alapbeállítással dolgozzon a video?

Köszi előre is :)

AdRiaN

(#560) demars válasza Adrian1111 (#559) üzenetére


demars
(őstag)

ha a BIOS ban nincs ilyen lehetőség, akkor a driver ben lehet! notimban ATI van, s ott be lehet állítani a catalyst ban h mennyit lopjon a VGA! Nézd meg jobban a driveredet!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#561) Adrian1111 válasza demars (#560) üzenetére


Adrian1111
(csendes tag)

Köszi a segítséget, de a gond az, hogy ott sem lehet beállítani. Ilyen van, hogy energiaellátás növelése a váltóáramon való üzemeltetés alatt, de az is max. teljesítményen van. Szal' szerintem meghibásodhatott valami...:-(

De hogy miért nem ATI-s laptopot vettem, az rejtély számomra:-)

AdRiaN

(#562) demars válasza Adrian1111 (#561) üzenetére


demars
(őstag)

Tegyél fel másik drivert!! Ami nekem most fennt van, omega driver, ezzel sem tudom átállítani, de ami fennt volt ATI CCC, azzal lehetett!
Másik: keress olyan progit, ami ezt tudja, lehet h van ilyen-->videokarid gyártójának a honlapján, vagy nézd meg itt: [L:http://www.amd.com/us-en/Processors/ProductInformation/0,,30_118,00.html]info[/L ]
innen szedtem le most monitoring progikat a gépemhez! sztem te is találsz itt egy két hasznos progit: AMDClock... stb
Üdv: demars

UI: másold be a böngésződbe, mert a linkelés 6 odjára sem sikerült!!! :(( :(( :W

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#563) Adrian1111 válasza demars (#562) üzenetére


Adrian1111
(csendes tag)

Köszi a segítséget. Megnézem, van 1-2 dolog, hátha jók lesznek.
A videokari gyártójának a lapján meg már keresgéltem, de egyelőre semmi. Lehet, hogy még jobban el kéne mélyednem benne... :-)))

AdRiaN

(#564) Zanik válasza demars (#557) üzenetére


Zanik
(addikt)

Az Ati Tray Tools-t is feltetted? Most nincs nálam a noti, de ha jól emlékszem azzal mintha lehetne állítani a memóriaméretet, de lehet hogy tévedek.

Origin/Steam: PaJKoS PSN: PaJKoS82

(#565) LALA_kiraly válasza Zanik (#564) üzenetére


LALA_kiraly
(senior tag)

NHC-vel is lehet

30/412-65-74 Találkozhatunk: 22-Campona, 11-Allee

(#566) demars válasza Zanik (#564) üzenetére


demars
(őstag)

Igen feltettem! Nem találtam meg h hol lehet beállítani a memo méretét... de mint már írtam, sok opció van. amit be lehet állítani, sokáig tart amíg ezeket átnézem... de lehet h rábukkanok valahol...!
Még egyszer is köszi a linket!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#567) demars válasza LALA_kiraly (#565) üzenetére


demars
(őstag)

Memória méretet??? na neeeeeeeeeeeeee
azt max ATI CCC ben lehet... múltkor, mintha ott láttam volna: F épület
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#568) LALA_kiraly válasza demars (#567) üzenetére


LALA_kiraly
(senior tag)

Az enyémen lehet :))
Vista + új NHC.

30/412-65-74 Találkozhatunk: 22-Campona, 11-Allee

(#569) Frenky87


Frenky87
(aktív tag)

üdv!

alany: HP 530

hiba: XP/Vista telepítésekor, miután felmásolta a fileokat (és újraindult, hogy elkezdje a telepítést) Fatal Error-t ír ki. Azt írja kb, hogy nem tudott beolvasni adatokat. De ezt nem így szokta nekem kiírni az asztali gép, ha gond van, hanem próbálkozik újraolvasni, vagy kihagyja. Furcsa jelenség. Más oprendszer nincs a közelben, linuxhoz meg nem értek.

Előre is köszi a segítséget :)

///

(#570) demars válasza LALA_kiraly (#568) üzenetére


demars
(őstag)

hja az lehet... én is kcérkodok a vista val! nem tudom, h elmenne e a gépemen?? persze akadozás, belassulás nélkül! játék nem érdekel, nincs rajta egy sem!
Üdv: demars

jah és ismét tudok linkelni]

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#571) Tracey


Tracey
(csendes tag)

Üdv. Mindenkinek!
Elég nagy problémám van.Van egy Fujitsu Siemens AMILO L7300-x notebook-om.Újra szerettem volna telepíteni rajta a Windows XP-t de sajnos nagyon sok módszer kipróbálva se jutottam semmire.A gépemen ráadásul nem lehet cd-ről bootolni.Lenne talán egy utolsó megoldás de az elég cinkes.
Van egy program aminek a segítségével egy másik gépen keresztül rá tudnám tenni (talán) az op.rendszert a vinyómra.Ez a progi az Acronis True Image Home 10.0 Az a baj,hogy nekem hiába van eredeti windowsom,olyan megoldásra lenne szükségem,hogy ha valakinek ugyanolyan a notebookja mint nekem és tudna segíteni az írjon.Nem tudom ide leírhatom-e a kérést mert igazándiból ez elég furcsa kérés lenne.
Ha valaki tudna segíteni kérem ide írjon:
s.72@freemail.hu
Nagyon fontos lenne.
Előre is köszönöm...

(#572) demars válasza Tracey (#571) üzenetére


demars
(őstag)

Hali! Hogy hogy nem bootol C ről??? Ha pedig mégsem menne, miért nem veszed ki a vinyót egyszerűen, s teszed bele egy másik notiba... nem szükséges h ugyan olyan legyen! csak a vinyó kompatibilis legyen: (sata/pata nem mindegy :D ) Sztem így egyszerűb, mint másik gépről telepíteni XP-t... De Te tudod!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#573) Tracey válasza demars (#572) üzenetére


Tracey
(csendes tag)

Szia!!

Én csinálnám szívesen az a baj,hogy a windows telepítő rögtön megvizsgálja a hardware környezetet és ha nem tök ugyanolyan a gép akkor nem fog menni sajna :( Környezetemben meg még csak fujitsu laptop sincs nemhogy ugyanolyan

cd meg nem tudom miért nem műkszik lehet az alaplapom hibásodott meg de ha lehet próbálkoznék még mert a javítása kisebb vagyon kb egy új laptop ára ;)

üdv

Tracey

(#574) AnTomySm


AnTomySm
(tag)

Hello! Csak annyi lenne a problémám, hogy most vettem ACER aspire 5310 notit, és az 5 in1 kártyaolvasó nem olvassa az SD kártyát. Valójában más kártyát még nem próbáltam, csak ez van. Kell egyáltalán valami driver hozzá? Xp alatt fut a rendszer. Akinek volt valami hasonló gépen hasolnó problémája, az ossza meg velem is, hogy mire jutott. Köszönöm

(#575) demars válasza AnTomySm (#574) üzenetére


demars
(őstag)

kell driver hozzá... különben nem ismer fel semmit sem!
Itt találsz, de lehet h csak vista ra!! Válaszd ki ami kell, s szed le!! neked a Card reader driver kell, vagy valami hasonló!!
Felteszed s kész is!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#576) AnTomySm válasza demars (#575) üzenetére


AnTomySm
(tag)

Köszi a segítséget, de ugyan ezen az oldalon találtam már olyan Caradreader programot ami xphez lett kitalálva. Feltettem, de nem vettem észre, hogy bármi is települt volna, bár ez nem jelent semmit. Az viszont gond, hogy ugyan úgy nem törénik semmi, ha behelyezem a kártyát. Amúgy a kari tuti, hogy jó. Szóval a kártyaolvasó progi nem stimmöl. :(

(#577) demars válasza AnTomySm (#576) üzenetére


demars
(őstag)

nem szedtem le, nem tudom, h milyen formátumban van fennt a driver... ha nem tett fel semmit sem akkor lehet h máshogyan kell telepíteni!!! én is szívtam ezzel eleget! ugy csináld, h eszközkezelőben rámész arra amihez kell a driver, ott nyomsz egy illesztőprogi frissítést--> nem neten--> saját kézzel adod meg a mappát, h miben keresse (asszem a középsőre kell menni, s ott tallózással adod meg a helyet) Remélem segítettem, s meg tudod csinálni!
Üdv: demars

U.I.: ha azt adták mellé, akkor annakfel kell mennie!!

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#578) AnTomySm válasza demars (#577) üzenetére


AnTomySm
(tag)

Köszi az eddigieket. Rájöttem, hogy most telepített valamit. Az eszközkezelő ezt jelzi: SDA szabványnak megfelelő SD állomásvezérlő. Gondolom ez kell legyen az. Szóval megvan a szoftver. Most hogyan kell akkor kiolvastatni vele a kártyát? Én arra gondoltam, hogy majd bedugom a kártyát, és megjelenik egy újabb meghajtószerűség, mint amikor egy pendrive-ot csatlakoztatok. Aztán úgylátszik mégse. Vagy most minek kéne történjen? :D

(#579) demars válasza AnTomySm (#578) üzenetére


demars
(őstag)

ha feltelepítette a drivert, akkor ugy kellene megjelennie ahogy írtad: mint egy pendrive!! Ha nem ismeri fel, próbálkozz egy restartal, (ha nem volt még), vagy illesztőprogi frissítéssel! jobb ötletem sajna nincs! én is sokat szenvedtem hasonló dologgal! driver kell neki, ami megfelelő, illetve restart!! akkor el kell h fogadja a kártyát!

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#580) subalive


subalive
(csendes tag)

Hali mindenkinek!

Kb 1 hete vok tulajdonosa egy amilo li 1705-ös laptopnak. A problémám az, hogy akár hányszor készenlétbe akarom rakni a gépet(legyen szó arról, hogy lecsukom a tetejét, vagy eltelt az az idő, hogy bekapcsol a készenlét), akkor beugrik 1 kék felület és újra indul a gép.Ez annyiszor játszódik le, ahányszor készenlétbe lépne a gép. Próbáltam a windowst újra telepítei, de akkor is ezt csinálta. A windoes xp prof.+sp2.A hiba amit kiír: A rendszer problémát talált, és a windows a számítógép károsodásának megelőzése érdekében leállt.->Ezzel a problémával kapcsolatban szeretnék segítséget kérni, nagyon hálás lennék, ha találnátok valami megoldást! Üdv: subalive

(#581) xcbiker válasza subalive (#580) üzenetére


xcbiker
(addikt)

bios frissítést próbáltál?

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#582) subalive válasza xcbiker (#581) üzenetére


subalive
(csendes tag)

Szia!

Nem.Érdemes lenne?Megköszönném, ha segítenél....
Én már pc-n próbáltam, de akkor nem sikerült valami miatt és elszállt a bios.Ha tudsz valami bizots módszert, amivel nem lesz ilyen baki,akkor megpróbálom megcsinálni....

(#583) xcbiker válasza subalive (#582) üzenetére


xcbiker
(addikt)

a távolból elég bajos, de ha letöltöd az újabbat és a táp rá van dugva a gépre nagy baj nem lehet. (azért nem árt, ha stabil a gép valamilyen szinten)

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#584) Tracey


Tracey
(csendes tag)

Sziasztok!

Azután szeretnék érdeklődni,hogy van-e valaki aki a következő típusú laptopra(Fujitsu Siemens AMILO L7300-x) készített már Acronis vagy Norton Ghost progival windows backup file-t?

Előre is köszi

(#585) RedWing


RedWing
(aktív tag)

Sziasztok!
Lenne egy kis problémám és remélem itt majd tud valaki segíteni!
Noti: HP nx6125 (Sempron)
"Szül.idő": 2005. dec.
No gari...
Problem:
Az istennek sem tudom bekapcsolni a wifi-met. már minden elképzelhetőt kipróbáltam...
letílt majd engedélyez, új driver, új windows, ..., eszközkezelő látja, everest szintén, rooter tuti jó, másik gép megy róla hiba nélkül.
Nekem meg folyamatosan csak azt írja ki, h. nem tud csatlakozni, ill. nincs bekapcsolva a wifi, viszont a gombra nem reagál... :( :F
Előre is köszönöm szépen a segítséget!!! :R
Üdv!

Egy mérnökkel vitatkozni olyan, mint bírkózni egy disznóval a sárban. Néhány óra elteltével rájössz, ő élvezi!

(#586) marsu válasza RedWing (#585) üzenetére


marsu
(addikt)

Szia!

A megoldást a BIOS beállításoknál találod:

BIOS -> Advanced -> Device Options -> Embedded W-LAN Device Tatio -> Enable

;)

Press any key to continue ...

(#587) RedWing válasza marsu (#586) üzenetére


RedWing
(aktív tag)

Üdv!
Ezer hála!!!
THX!!!
:R :R :R

Egy mérnökkel vitatkozni olyan, mint bírkózni egy disznóval a sárban. Néhány óra elteltével rájössz, ő élvezi!

(#588) AnTomySm válasza subalive (#582) üzenetére


AnTomySm
(tag)

Csak 1 vélemény: Szerintem ha a gép amit vettél új, akkor elég meredek dolog biost frissni rajta. Nemhinném, hogy megoldja. De ha nincs más, akkor egy próbát megér. Ha nem új, akkor kérdezz rá az előző tulajtól. Egyébként szerintem ha van rajta garancia inkább foglalkozzanak vele a "szakemberek". Nemtudom, hogy a Bios piszkálása nem e jár garancia vesztéssel...
Bár ebben a témában nem vagyok túlságosan otthon.

(#589) demars válasza marsu (#586) üzenetére


demars
(őstag)

szia nekem ugyan ez a gondom!!! most tettem fel vistat, de nem működnek a funkciógombok! egyik sem! se silent mód, se wifi, se pedig a gyors net gomb!! BIOS ban kell ezeket mind bekapcsolni?? s ha igen, hol???
köszi a segítséget!
konfig: adatlapomnál
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#590) Tracey


Tracey
(csendes tag)

Szeretném megkérdezni,hogy szerintetek ha a BIOS-ban a Main menűben Secondary Masternél az írja,hogy Not installed (holott ott kellene megjelenjen,hogy CD/DVD)okozhat olyan hibát,hogy emiatt nem tud cd-ről bootolni a gép?
Valaki kérem segítsen...:(
Ha betesznek egy laptopba egy új optikai meghajtót és ott a BIOS menűben ez nem látszik akkor mi a teendő??:(

(#591) Szöke


Szöke
(csendes tag)

Üdv! Van Acer Travelmate 527Tx típusu notim. Vszinü alaplap hibás és plusz mivel nem mai gyerek a háza is eléggé rosz állapotban van. Keresek alaplapot hozzá és másik házat is. A története röviden annyi hogy elfáradt a műanyag a zsanérnál pont a töltö mellet és mivel az akkuja már halott adapterrel ment mindig. Egyszer vszinű hozzárhetett a zsanérhoz mikor be lett dugva a tölö és vszinű eldurrant 1-2 kondi vagy meghalt 1-2tranyo. A hiba amit generál most az hogy amikor töltené a windowst felvillan egy kék halálos képernyő aztán ujra indul.Gyanakodtam elején a ramokra mert az ujra induláskor a memot tesztelgette, uhogy kiprobáltam a ramokat külön külön is( 2db 128-as) de ugyanazt csinálta. Aztán jött a windows reinstal de azt sem tudtam végig csinálni mert miután felmásolta a winyora a telipitő fileokat és be akarja tölteni a grafikus felületü telepitési részt ugyanúgy ujra indul. Egyelöre még nem volt lelki erőm szétszedni de elöbb utobb sort keritek rá Ha vkinek van vmi ötlete, tanács szivesen fogadom. És ha van vkinek alaktrésze azt még szívessebben Előre is kössz!

(#592) demars


demars
(őstag)

a Launch Manager driverem nem megy a vistával... FuSi honlapjáról szedtem le! Nem tudja valaki, h létezik olyan verzió ami vista kompatibilis?? Amilo A1650G notim van! s a V1.3.4 verzio van fenn a fusi honlapján! Amit szedtem le V2.0 ást, az sajna acer hez való volt!
Köszi!
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#593) xcbiker válasza Szöke (#591) üzenetére


xcbiker
(addikt)

Én lehet tudok, de nem biztos hogy megéri ezt a notit helyrehozni, ha ennyi minden kell hozzá.
Érdemesebb bontásra eladni és venni újat.

Notebook Javítás, BGA chip csere. - Adatmentés Sérült Adathordozókról.

(#594) Szöke válasza xcbiker (#593) üzenetére


Szöke
(csendes tag)

Hát nem tom. Mennyit kaphatnék érte szted? Nem igazán vet fel a pénz mostanság. Ha uj házat nem is tok szerzni azt még meg tom oldani vhogy. És ha csak egy-két kondi ment kis vagy tranyo halt meg az nem annyira nagy tétel javitani.Egyébként a kijelzője szinte uj, olyan áprilisban vettem.Van benne 2db 128mb-os ram(most hirtelen nem tom hány megahertzes), egy 10gigás vinyo, egy cd olvaso, 800mhzes pentium procko, floppy meghajto. Ha max olyan 10000Ft-ig javithato akkor megtartom.

(#595) 24Macika


24Macika
(csendes tag)

Van egy FS AMILO li 1705-ös gépem. Valamiért minden játék szaggat rajta.Van esetleg ilyen gépe valakinek aki tud rjta játékokat futatni ? Ha igen milyen játékokat és nálam mi lehet a baj?
Driver a hivatalos oldalról szedtem.
Levélcímem : pepe2@freemail.hu

(#596) tudoska válasza 24Macika (#595) üzenetére


tudoska
(csendes tag)

Szia!
Milyen op.rendszert tettél fel?

(#597) HUNTER-mobil válasza 24Macika (#595) üzenetére


HUNTER-mobil
(tag)

Lehet azért mert a lehető leggyengébb videókari van benne :F
Via chrome nem igazán játékra való, a pasziánsz talán nem szaggat.

xi1546

(#598) iko


iko
(tag)

Gericom Webshox (valahányas)

2004?!

Mivel asztali gépnek van használva, ezért általában akku nélkül üzemel (hogy azért, ha kell még használható legyen az akku). Eddig minden rendben is ment, vagyis csak egyszer produkált furcsaságot( kikapcsolt magától hirtelen többször is kb. 1 éve ) De egy sima portalanítással megoldódott a dolog (valószínüleg túlmelegedett). De most megint jelentkezik a probléma és a portalanítás sem segít. Kipróbáltam akkuval és töltővel együtt, így működött. De ha akkut nem rakom be akkor egy idő után magától kikapcsol, mintha elmenne az áram, semmi előjelt nem produkálva.

Szerintetek lehet, hogy az adapterrel van valami gond? Vagy eleve nem szabad akku nélkül használni? Végülis most megy, de az akkunak nem sok jót jósolok eben az állapotban.

A válaszokat előre is köszönöm!

(#599) demars válasza iko (#598) üzenetére


demars
(őstag)

Akku nélkül is mennie kell!
Akkuhasználatról a vélemények megoszlanak, sokan azt tanácsolják, h jobb ha ki van véve a notiból az akksi, ha hálózatról megy! Sztem nézd meg h tényleg annyi fesz, áram megy ki az adapterről, mint amennyinek ki kell mennie.. (ügyes villanyszerelőt kérj meg)!
Ha valami geb@sz van az adapterrel, ne használd, mert komolyabb galibát is okozhat, mint a ki-be kapcsolgatás...

Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

(#600) demars válasza 24Macika (#595) üzenetére


demars
(őstag)

Frissítsd a drivered!
hátha az segít! Ha nem, marad a pasziánsz :))
Üdv: demars

Az áram alatt lévő alkatrész ugyanúgy néz ki, mint amelyikben nincs áram, csak más a fogása!

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.