Hirdetés

2019. október 19., szombat

Gyorskeresés

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák

Hozzászólások

(#251) Zaji válasza SpeedyJoe (#247) üzenetére


Zaji
(senior tag)

Próbáltam szétszedni, de egyenlőre nem sikerült. Bár minden csavart kiszedtem, nem egyszerű, mert valami még mindig rögzíti és nem szeretném eltörni. Ettől függetlenül még próbálkozom előbb utóbb csak sikerül. Nincs olyan oldal ahol kapnék útmutatást a szerelést illetően?

(#252) Gus válasza Zaji (#251) üzenetére


Gus
(tag)

Először le kell pattintani a billentyűzet fölötti műanyag lapot, amin a bekapcsoló gomb, meg a többi van. Azt alulról fogja néhány csavar. Utána a billentyűzetet tartó négy csavart kell kiszedni. Utána a bekapcsoló gomb panelját. Utána le kell venni a kijelzőt, a zsanérnál fogja néhány csavar, meg le kell kötni a kábeleket. Utána ki kell venni a hűtő blockot, asszem négy csavar tartja. Utána fedlap levehető, és mindenhez hozzá lehet férni. Ha a szétszedés túl bonyis akkor vegyél sűrített levegőt (porpisztoly), kb 2000 Ft.
Ha jól átfuvatod a légutakat az majdnem megoldja a problémát szétszedés nélkül, de azért szétszedve az igazi. Jó kaland, sok sikert hozzá!
Ha továbbra is hozza a hibát akkor alaplap csere. Mert ha a porcica beköltözött, akkor szellőzés nélkül valószínűleg már minden szétmelegedett. :(

(#253) BFeco válasza Zaji (#251) üzenetére


BFeco
(aktív tag)

Google [link] [link] [link]

ThinkPad T480 - ThinkPad Thunderbolt 3 Dock, ThinkPad 10, ThinkPad X230, ThinkPad X301, ThinkPad X60, AVIC-F910BT, ZED-12FX, U2410, N36L, DS1511+, TX-NR809, Nexus 7 2013 LTE

(#254) Lali87


Lali87
(csendes tag)

hali mindekinek
Lanne nekem egy kérdésem:Szóval van nekem egy Acer travelmate 2492(most vettem) notebookom, és az lenne a problémám hogy a rendszer akarom újra telepíteni, de nem boottol be a dvd lemezről..(a regi Xp nem kompatibilis,de az simán bootol csak hibár ír ki telepítéskor, ezért Sp2-s Xp-vel menne de az csak DVD lemezen van meg de azt csak olvassa és leál) probálam már renszerindtó lemezről is de nem sekerűl elindítani a telepítést...ha valaki tudja hogy mi lehet a baj akkor segítsen már...előre is kösszönöm.

(#255) Skót


Skót
(aktív tag)

Üdvözlet mindenkinek!

A következő volna a problémám: Van nékem egy portocom 8500V notim (p3 1ghz, 512sd, 30gb, ati 16mb vga, etc-etc) és olyan dolgot csinál ő, hogy amikor bekapcsolom akkor felpörög minden de képet nem ad és olyan mintha nem dolgozna csak állna üresjáratban...

Ezelőtt olyanokat csinált, hogy random módon dobta el az agyát a windows (kékhalál mindenféle értelmetlen dolgok kiírásával stb-stb)... és ha újraindítottam a fentebb leírtakat produkálta (bios-reset segített eleinte de mostmár az se).
Sajnos igazándiból semmi tippem nincs, hogy mi lehet a hibás ezért kérem a ti segítségeteket, fontos lenne, hogy feléleszthessem a gépet mihamarabb.

"A modell alkatú nők olyanok mint egy rossz rádió: nem lehet rajtuk semmit fogni! Hát tényleg ez kell Nektek?"

(#256) Tékozló


Tékozló
(tag)

Üdv! Nekem egy néhány napos Amilo 7320-as laptopom van (Celerom M 1,7ghz,1Mb L2; 512Mb RAM; 60GB; Atheros Wifi).
Ha bekapcsolom a Wifit, 80-90%-on megy a CPU használat, és húzza a kernelt is magával az egekbe. Ilyen erőforrászabálás mellett még a netre is alig marad kapacitás. BIOS-t nem lehet frissíteni, mert nincs újabb, driverekből a fellelhető összeset kipróbáltam, op.rendszerből is telepítettem már sokszor sokféleképpen. Hardverhibás a wifim? Állandóan IRQ-t kér, és a CPU állandóan kiosztja újra és újra.

(#257) Imy válasza Tékozló (#256) üzenetére


Imy
(veterán)

Driver, vagy OPrendszer ujrainstalt probáltál? Nincs valami ujabb driver hozzá?
Ha nem segit, akkor vidd vissza, de sürgősen! Amikor megvetted 3 napon belül vissza kellett volna vinni, és kicserélték volna egy másikra!

(#258) Thom!


Thom!
(addikt)

spdif out nem megy a notimon pedig már mindent kipróbáltam...
audigy2 +logitech z-5500 caxxal összekötve ment itt meg nem.....?????

(#259) Tékozló válasza Imy (#257) üzenetére


Tékozló
(tag)

Mindent próbáltam. Mivel a 3 nap lejárt, és ez már a második laptop (az elsőt azonnal cserélték, mert pixelhibás volt), nincs kedvem szervizbe vinni hetekre. Talán majd jövőre, addig hátha lesz más baja is, vagy pedig veszek hozzá USB-s wifi-t. Ki tudja mit barmolnak el a laptopon, akár le is karcolgathatják. Ha tudnám előre, hogy cserélni fogják, akkor nem aggódnék.

(#260) Imy válasza Tékozló (#259) üzenetére


Imy
(veterán)

A karcolások ellen a legjobb ''óvszer'' ha lefényképezed, és ugy adod át, hogy aláíratod velük, hogy olyan állapotban vették át, ahogy a mellékelt fényképen van. Ha összekarcolják, akkor meg adjanak ujat, vagy térítsék meg!

(#261) Tékozló


Tékozló
(tag)

Hát nem hiszem, hogy működik a fotózás. Mondhatják, hogy kiretusáltam, vagy hogy menjek a bíróságra, fogyasztóvédelemhez ha nem tetszik. Ezen kívül ezt az ezüstöt normálisan fényképezni aligha lehet makróval is. Inkább iratni kéne egy elismervényt, hogy hibátlan külő állapotban vették át. De ha így lesz, akkor is várok vele februárig, mert a január meg azért nem jó, mert pihen a szerviz, az informatika olyankor. Persze amikor beindulnak, és ráérnek, pl. márciusban, akkor mert azért 2-3 hét, mert mindig annyi szokott lenni a javítás. Semmi sem tetszik nekem ezzel kapcsolatban; tény, hogy nem megy flottul ez az egész.

(#262) Trianrta


Trianrta
(aktív tag)

Nemrég vásároltam egy notebookot, időnként ''kékhalállal'' lefagy illetve kikapcsol.
XP van feltéve, minden driver frissítve.
Hogy lehetne kideríteni, hogy mi okozza a hibát (sw vagy hw)?

A romot már egyszer kivettem aztán vissza.
Nem sűrán fagy le, de azért bosszantó.

(#263) MCI válasza Trianrta (#262) üzenetére


MCI
(csendes tag)

Szia

Nem Asus Q024 véletlenül? mert az enyim is néha lefagy látszólag ok nélkül.
XP driverek frissítve, szóval nem tudom mi lehet a baj.

(#264) SpeedyJoe válasza Imy (#248) üzenetére


SpeedyJoe
(csendes tag)

Üdv!

Az L3-asnak csak az akkuja kiábrándító. Amúgy egyszerű, de jó kis gép, az árát nagyon megéri, 2 év garanciás, szóval egyelőre nincs miért aggódnod.

http://www.notebook-bonto.hu

(#265) SpeedyJoe válasza Rossi (#250) üzenetére


SpeedyJoe
(csendes tag)

Simán. Sőt, a porcicák gyülekezése egyáltalán nem processzorfüggő, csak annyiban, hogy a melegedősebbek többet tekerik a ventillátort, és több levegőt és port mozgatnak át.

http://www.notebook-bonto.hu

(#266) SpeedyJoe válasza Trianrta (#262) üzenetére


SpeedyJoe
(csendes tag)

Ha csak arra vagy kiváncsi, hw vagy SW, akkor egy második winchesterre telepítsd egy üres XP-t, driverek nélkül, és valamivel kezdd el nyúzni, mondjuk primetest95, vagy ilyesmi. Tegyél rá win2k-t, 98-at, linuxot, os/2-őt, vagy ami még eszedbe jut. Ha mindenféleképpen fagy, hardveres gondja van. Futtass rajta memtestx86-ot, meg olyan programot, ami a proci hőmérsékletét kiírja, pl. Everest.

Ha kérdésben vagy kiváncsi valakinek a tapasztalatára, azt is írd meg, milyen típusú az a szerencsétlen gép.

http://www.notebook-bonto.hu

(#267) Yellow73


Yellow73
(tag)

Sziasztok,

Ez nem notebookhiba, valószínűleg csak a lámaságunk, de van egy problémánk:
Egy kollégám Toshiba Satellite (pár éves modell) notebookjára lévő XP-re most telepített SP2-t.
A telepítést követően a képernyő jobb oldalán kb 3 cm szélességben csak fekete csík látható, és a fennmaradt képernyőterületen (ami kb 900x768 pixelnyi lehet) a tényleges 1024x768-as kép pedig jobbra-balra görgethető. Hogyan állítható vissza az eredeti állapot?

Segítségeteket előre is köszönöm,
Yellow

(#268) Rossi válasza Yellow73 (#267) üzenetére


Rossi
(őstag)

Rendszer visszaállítás varázsló. Néha csodákra képes. Állítsátok vissza az SP2 feltelepítése elé.

„Az ördög elképedve állt, és érezte milyen ocsmány a jóság, és látá az erényt az ő alakjában…”

(#269) Imy válasza SpeedyJoe (#264) üzenetére


Imy
(veterán)

Nekem 8 cellás aksi van benn, és minimum 3 órát elmegy vele, de ha visszafogom, akkor 4-et is :)
Amit te ismersz az nem csak 4 cellás aksis?

(#270) Yellow73 válasza Rossi (#268) üzenetére


Yellow73
(tag)

Köszi,

Sajnos nem nyert hangszórót, mert hiába varázsoltuk vissza a rendszert az SP2 telepítése előtti állapotra, a helyzet nem változott. A fekete csík továbbra is ott van.

Yellow

(#271) Yellow73 válasza Yellow73 (#270) üzenetére


Yellow73
(tag)

A probléma szabatosabb megfogalmazása:
Úgy tűnik, mintha csak 969x768 nativ felbontású monitorom lenne (az 1024 és a 969 különbsége adja a fekete csíkot), és erre akar 1024x768 képet kitenni.
A képernyő tulajdonságaiban is csak max 969x768 méretű monitort mutat.

Senki többet esetleg?

Köszi,
Yellow

(#272) SpeedyJoe válasza Imy (#269) üzenetére


SpeedyJoe
(csendes tag)

Lehet, A3 meg A6 Asusból van vagy 30 féle verzió.

http://www.notebook-bonto.hu

(#273) Imy válasza SpeedyJoe (#272) üzenetére


Imy
(veterán)

Ugy ahogy mondod....
Megnéztem az enyimében 8 cellás 4400mAh-s, 19V-os aksi van (83,6W/h)...
Szerintem te a 2200mA-s aksira gondoltál...Neked milyen van benne? 2200-as?

(#274) Krystal_s


Krystal_s
(őstag)

az én Sony Vaiom ventije állandóan megy és így elég hangos .(azért vettem laptopot h éjjel azt használjam az asztali pc helyett és csend legyen a szobában :P )
a proci Intel 3.06 Ghz ami melegszik alapon 60°C de terhelésnél 70 felett van...ekkora teljesítményű procinál másoknál is 1folytában megy a venti ha nincs leszabályozva ? nem tudom mi lesz nyáron , érne vmit egy hátoldali laptop hűtő szerintetek? :F

[Szerkesztve]

(#275) Gus válasza Krystal_s (#274) üzenetére


Gus
(tag)

Fújkáld ki sűrített levegővel a levegő kimeneti nyílásoknál, mert sok por lehet benne, ami gátolja a hűtést. A radiátor lemezei közé be szokott szorulni egy por-hajszál-szöszmösz keverékből álló elég masszív porcica. Egyébként a 3,06 -os P4 mobil proci elég melegedős, nem nagyon fog működni ventillátor nélkül, csak legfeljebb ritkábban kapcsol be. Ha a csendes működés a fő szempont, akkor a hűtőpad sem megoldás, mert az még plusz két venti és plusz zaj.

(#276) sssent válasza Krystal_s (#274) üzenetére


sssent
(senior tag)

Egy ilyen jó kis P4-et még asztali konfigban sem triviális hangtalanul hűteni, notebookban pedig reménytelen. Nyáron még zajosabb és melegebb lesz. A coolpaddal kevésbé zajos nem nagyon lesz, legfeljebb nyáron sem fagyogat túlmelegedés miatt, ami egyébként megeshet. Kicsit nem ártott volna tájékozódni, mielőtt csendes gépnek P4-es jószágot vettél volna, pillanat alatt lebeszélt volna róla egy kicsit is hozzáértő :(

A zajcsökkentésre az egyetlen módszer cserélni egy Pentium M-re, persze az egész gépet. 24/7-ben a villanyszámlának is jót tesz.

(#277) Krystal_s


Krystal_s
(őstag)

egy hete elvittem szerelőhöz , mindent átnézett , procira új pasztát rakott és kitisztított mindent...elötte 10 fokkal még melegebb volt.
Annyira szép képe van x-bright ( fényes kijelző ) sokfélét átnéztem és a Vaio képe tetszett a legjobban,de azt sajnos nem tudtam h ebben asztali Intel van ami nagyon melegszik...
Most leszabályoztam így sokkal halkabb de csak 1.8 Ghzen megy...
Azoknak a laptop coolereknek elég csendes 19-21dBA a zajszintjük amit még lelehet szabályozni...a kérdés csak az h mennyivel lenne hidegebb a proci...egy -10fok még jól jönne főleg nyáron.
Létezik heat pipe passzív hűtésü cooler is de az csak 15''os vagy kisebb kijelzős géphez jó..

Köszi az eddigi válaszokat ! ;)

(#278) david->off


david->off
(tag)

Szijasztok! Nagy nagy nagy problémám van, vagy is szerintem elég nagy...
adott egy laptop: Dell Latitude D610, és a BIOS jelszavá nem tudom, így aztán semmilyen módosítást vagy beállítást nem tudok eszközölni... Idegesítő dolog... nem lehetne valahogy megfejteni, vagy kitörölni a password-öt? :F

HARIBO macht Kinder froh und Erwachsene ebenso... ;)

(#279) youngwolf


youngwolf
(csendes tag)

Sziasztok! Van egy compaq presario 2100-as gépem (AMD), olyan gondom van vele, hogy ha bekapcsolom háromszori nekifutásra indul el, DVD a lemezt felörgeti, HDD dolgozik, FDD megy, proci hütés megy, akkumlátort tölti, de bios nem sípol és a TFT sem megy.Szervízbe még nemjárt. Esetleg talárkozott valaki ilyen problémával?Mi lehet a baja?

(#280) TheSilencer


TheSilencer
(addikt)

Hi!

TFTn lekapcsolaskor mikor eltunik minden kep rola, nagyon halvanyan szurke csikok lejennek meg, majd rogton elhalvanyulnak es fekete lesz teljesen, ahogy lennie kellene.
Amugy mashol semmi hiba nem mutatkozik a TFTn nincs pixelhiba stb.

Tehat otleteket varok mi okozhatja ezt a hibat?
Garancialis gond lehet ez ?
Azert kerdem, mert feleslegesen nem adnam szervizbe.

(#281) SpeedyJoe válasza Imy (#273) üzenetére


SpeedyJoe
(csendes tag)

Nekem T42-esem van, nagykapacitású akkuval... :D
Csak járt nálam A3, vagy egy évvel ezelőtt, most meg vettem egy A6-ost, törötten (sajnos nem Audi, hanem Asus) :P

http://www.notebook-bonto.hu

(#282) Imy válasza SpeedyJoe (#281) üzenetére


Imy
(veterán)

És mit takar az a nagy kapacítású akkú? Hány Wh-s?
Amugy megnéztem, nekem az EVEREST 64,5Wh-snak jelzi ki.
Az a problémám vele, hogy azt írja ki, hogy az elhasználódás mértéke 9%! (14 hónapos noti)
A BIOS-ban van egy olyan opció, hogy Battery Calibration. Az mire jó?Használta már valaki? Javit az értéken valamit?

(#283) Rocco


Rocco
(csendes tag)

azzal szívok vele, hogy satas és nem tudom rá feltenni a windowst. az sp2 sem talál benne meghajtót, külső sata telepítés nem lehetséges, mert nincsen benne kismeghajtó. Van egy dvd-s windows om, az felmegy rá, de telepítés után bootnál kékhallállal megáll és panaszkodik a sata driverre........
Hogyan bírjam rá, hogy felmenjen rá az op. rendszer?

@Racecam
Ne gondold, hogy nem írtam be a keresőbe, hogy nx6310!!! De, nem volt egyetlen találat sem rá. A két topic, amit meg belinkeltél; semmi köze ehhez a problémához.......
thx

Nem Fogok Dárendbézre Dudorogni!

(#284) Zanik válasza david->off (#278) üzenetére


Zanik
(addikt)

Hát ez elég gáz dolog!!! Így most hirtelen nem jut eszembe semmi megoldás. Desktop PC-knél az alaplapi elem eltávolítása általában segíteni szokott - notebooknál ezt körülményes kivitelezni...
Esetleg többszöri, mesterségesen gerjesztett hibás leállítás után (kinyomod mikor töltené be a windowst) felajánlhatja, hogy törli a BIOS beállításokat a defaultra! Esetleg.

De majd jönnek esetleg nálam okosabbak és megmondják!

[Szerkesztve]

Origin/Steam: PaJKoS PSN: PaJKoS82

(#285) Zanik válasza Zanik (#284) üzenetére


Zanik
(addikt)

Találtam egy két topikot ''BIOS-jelszó'' a témában, hátha segít:

[link]
[link]

[Szerkesztve]

Origin/Steam: PaJKoS PSN: PaJKoS82

(#286) Zanik


Zanik
(addikt)


Találtam egy oldalt, tele van Backdoor jelszavakkal, nagyon sokfajta BIOS-típushoz:

[link]



Origin/Steam: PaJKoS PSN: PaJKoS82

(#287) BluEyes válasza Rocco (#283) üzenetére


BluEyes
(őstag)

Vazze! Miből gondolod, hogy te vagy itten az első sata-tulaj? Miből gondolod, hogy csak neked van vele problémád? Honnant gyütté, a Holdról? Hm?
A megoldás: belépsz a biosba, megkeresed a ''nativ sata'' menüpontot az eszközöknél, és ''disabled'' állásba teszed (f10-et ne felejtsd el mindig megnyomni, nem csak a kilépéskor). Ekkor fel fog menni az XP. Így is hagyhatod, de ha vissza akarod kapcsolni a nativ sata támogatást - nincs rá szükség amúgy - a HP topicban olvasd el ezeket: #1740 #1781 Link a sata driverhez: #2404.
Mivel a dolog nem hiba, így gyere inkább a HP topicba, ha valamivel nem boldogulsz.


[Szerkesztve]

[Szerkesztve]

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#288) Omni válasza BluEyes (#287) üzenetére


Omni
(aktív tag)

''Honnant gyütté, a Holdról? Hm?'' :C

(#289) Imy válasza Imy (#282) üzenetére


Imy
(veterán)

Azt hittem valaki tudja....

(#290) david->off válasza Zanik (#286) üzenetére


david->off
(tag)

Köszi szépen Zanik a segítséget, ezek egy részét már én is olvasgattam, csak nem merek egy ilyen jellegű beavatkozáshoz hozzáfogni... :( De felvettem a kapcsolatot egy Dell szervízes sráccal és ő szerez nekem valami ''master password''-öt, ha minde jól megy... De köszi mégegyszer :R

HARIBO macht Kinder froh und Erwachsene ebenso... ;)

(#291) BluEyes


BluEyes
(őstag)

SOS!
A következő hibaüzenetet kapom az 1 órája vásárolt notitól:

ERROR
Resource conflict - PCI on Motherboard
Bus:04, Device:02, Function:00

Press F1 to Setup


''Esc'' hatására tovább megy, rendben bebootol a noti, látszólag minden rendben van vele. F1-gyel belép a biosba, de én ott nem találom a hiba okát, pedig már mindent letiltottam, amit találtam. :)
Vajon mit takar a hibaüzi?

Azért jó a tengerparton, mert ott csak 3 oldalról vesznek körbe hülyék.

(#292) r4dix


r4dix
(csendes tag)

Sziasztok, lenne egy érdeklődő kérdésem.

Haverom vett egy Toshiba A4200-es notebookot, aminek a kijelzője hibás. Nem jó benne a háttérvilágítás, tehát nem látszik szinte semmi, csak feketeség, külső monitort köt rá.

Mennyibe kerülhet a háttérvilágítás megjavítása, van vkinek ötlete/tapasztalata? Előre is köszi! :)

(#293) horvathd


horvathd
(aktív tag)

Sziasztok!

Nekem a Clevo M360C típusú notebookommal van problémám, mégpedig az, hogy akkumlátorról nem tud elindulni, töltőről pedig igen, és amikor megy a windows a telepmérő 100%-osnak írja az akkut.

Nem tudjátok mi lehet a probléma?

Üdv.: horvathd

"The Kid just rages for a while."

(#294) nRu3 válasza horvathd (#293) üzenetére


nRu3
(addikt)

akksi jó?

''az élet fantáziadúsabb mint az álmaink'' csak az álmaink néha elérhetetlenek.......

(#295) horvathd válasza nRu3 (#294) üzenetére


horvathd
(aktív tag)

Máshol nem tudom kipróbálni, de elvileg a rendszer teljesen töltöttnek látja.

"The Kid just rages for a while."

(#296) spyduck


spyduck
(nagyúr)

Hali!
Baj van! Nincs meg a telepítő cd-je a notebookomnak és egy dolgot nem bírok feltelpíteni!
Háttértárolót nem ismeri fel! Fujitsu siemens 1650g
valósínűleg chipset driver kell neki de nem találok sehol ha vki tud segíteni írjon!!
köszi

(#297) Hunci


Hunci
(aktív tag)

Sziasztok !
Volna egy olyan kérdésem hogy néha a notim kiad kattogó hangokat !
Az egészséges ? :F

WoW account eladó 4 izmos 80-as karival , dual speccel ... csere is érdekel

(#298) fero02 válasza spyduck (#296) üzenetére


fero02
(veterán)

Hy!

Nemhinném, h telepiteni kellene, de azért:[link]

Má nem azért, de egyáltalán használtada a keresőt? (Mert kb 2 perc volt, ezek megírásával 1ütt)!

Üdv!

(#299) fero02 válasza Hunci (#297) üzenetére


fero02
(veterán)

Hy!

Nem tartom valószinűnek (pc-s körben sem jelent sok jó...)

Sztem kezd el intenzíven sasolni, h merről jön a hang...

Üdv!

MOD.: És ajánlatos lenne mihamarabb lemenekíteni róla a fontos adatokat, nehogy a vinyó legyen a ludas...

[Szerkesztve]

(#300) Yaye válasza horvathd (#295) üzenetére


Yaye
(őstag)

Attól még lehet annyira halott az akku hogy el sem indul vele a gép. Úgy értem hogy 0*100%=0 :)
Ha jól sejtem, akkor tápról bootolva, és azután a tápmadzagot kihúzva a masina rögtön bedobja a törölközőt. Ez esetben igen valószínű, hogy simán az akksi szenderült jobblétre. Ha mégsem, és így megy akksiról, akkor passzolom.

Útvonal

Fórumok  »  Notebookok  »  Notebook hibák
Copyright © 2000-2019 PROHARDVER Informatikai Kft.