Hirdetés

2020. május 28., csütörtök

Gyorskeresés

Hozzászólások

(#5601) Doky586 válasza Cobrusz (#5599) üzenetére


Doky586
(nagyúr)
LOGOUT blog

Itt meg ezt kell megszoknod..

(#5602) Milka 78


Milka 78
(nagyúr)


Friss,ropogós ;)

Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#5603) Cobrusz válasza Milka 78 (#5602) üzenetére


Cobrusz
(senior tag)

2.0.295 :F

(#5604) Milka 78 válasza Cobrusz (#5603) üzenetére


Milka 78
(nagyúr)

Az kb 2014-es ;) 3.0.173 van fent nálam,de a gyártó oldalán már van 184-is.

[ Szerkesztve ]

Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#5605) Cobrusz válasza Milka 78 (#5604) üzenetére


Cobrusz
(senior tag)

Betudnád linkelni, mert én nekem sehogy se dobja ki :F

(#5606) Milka 78 válasza Cobrusz (#5605) üzenetére


Milka 78
(nagyúr)

[link]

Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#5607) Cobrusz válasza Milka 78 (#5606) üzenetére


Cobrusz
(senior tag)

Köszönöm, de nálam valami nem stimmel , mert ugyan azt írja ki :F :W

(#5608) Milka 78 válasza Cobrusz (#5607) üzenetére


Milka 78
(nagyúr)

W10?Ja látom,hogy az van a gépeden...lövésem sincs mi lehet,de ugye nem W10 drivereket használsz?Lehet az kavar be,mert nálam a legfrisebb gyártói driverek vannak fent.

[ Szerkesztve ]

Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#5609) Cobrusz válasza Milka 78 (#5608) üzenetére


Cobrusz
(senior tag)

Mondjuk nekem a biosba ki van kapcsolva minden energia takarékos üzem mód ami csak lehet
Lehet , hogy az miatt lenne, vagy nem értem akkor.
Utána nézek ennek a hibakódnak, hátha más is szív ezzel :F :W

(#5610) Milka 78 válasza Cobrusz (#5609) üzenetére


Milka 78
(nagyúr)

Nekem is ki van,fix fesz és órajelet használok.

Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#5611) Lacccca87


Lacccca87
(őstag)

Sziasztok!

Lehet hogy hozzájutok nagyon jó áron egy ASrock B360M pro4 laphoz ( meg vele együtt i5 8500 CPU hoz).
Az lenne a kérédésem hogy van-e olyna opció a hangchip driverében hogy a jack csatlakozók funkcióját módosítani tudjam? pl. a line in részt fülhalgatóra programozni?

Jelenlegi lapom tudja ezt (MSI Z170 Gaming M3), és mivel állandóan 1 füles meg asztali hangszóró van rádugva így ártól függetlenül átgonodlnám hogy megéri-e a kényelmet megbolygatni.

Korábban próbálkoztam Y osztóval, de vagy én vettem rossz típust vagy nem tudom de ez esetben MONO hangzás lett a Stereo helyett.

Válaszokat köszönöm.

Üdv.

(#5612) dannyl válasza Lacccca87 (#5611) üzenetére


dannyl
(addikt)

Kb. 800 Ft-ért van stereo elosztó.

(#5613) Lacccca87 válasza dannyl (#5612) üzenetére


Lacccca87
(őstag)

Az se érdekelne ha 2000 Ft lenne :D Valami típust vagy linket tudnál adni? Eddig 2 nagyobb elektronikai boltban vettem Y kábelt különböző típust de mindkettővel befürödtem :(

[ Szerkesztve ]

(#5614) dannyl válasza Lacccca87 (#5613) üzenetére


dannyl
(addikt)

Garantálni nem tudom, de pl. ennek a Delock-nak működnie kéne. Max kérdezz be az audio topicba.

(#5615) Lacccca87 válasza dannyl (#5614) üzenetére


Lacccca87
(őstag)

Köszönöm az infot, megnézem.

(#5616) plömplöm válasza dannyl (#5614) üzenetére


plömplöm
(senior tag)

ez a delock elosztó, amit linkeltél, egyáltalán nem lenne jó. ez a negyedik érintkezést, ami a mikrofoné, teszi ki egy második aljzatra, a rózsaszínűre.

ami ide kellhet, az ez. impedancia-illesztettségről persze ne beszéljünk :) , de működni fog.

All systems gone! Prepare for downcount! 5....4....3....1! Off blast!

(#5617) dannyl válasza plömplöm (#5616) üzenetére


dannyl
(addikt)

A leírás nem ezt mondja, de lehet igazad attól még. Amit linkeltél, na olyannal én is szívtam már be mono miatt...

(#5618) DTQ


DTQ
(csendes tag)

Hali!
Asrock z370 extreme 4 lap èrkezik szàmomra a közeljövőben+ lesz hozzà egy rgb-s liquid.Az lenne a kèrdèsem,hogy az alaplapon talàlhatò rgb head kivàltja a hűtès sajàt kontrollerèt ? A hűtèsen rajta van ,hogy asrock led tàmogatàs.Vàlaszokat előre is köszi

(#5619) Victoryus válasza Victoryus (#5591) üzenetére


Victoryus
(addikt)
LOGOUT blog

Bár senki nem reagált, elmondom a tapasztalatokat. Az alaplapon a legfrissebb bios volt már, így azzal nem volt már meló. Kicseréltem a procit, és mivel ez a lap elég önfejű, nem sikerült a biosba lépni. Egyből indult a win7. Gyakorlatilag felrakott pár drivert, és tette a dolgát.
Tehát megy az Fx 6200 Asrock 970 ext 3 lapban. A Ninja3 simán kordában tartja, nem melegszik jobban mint a Phenom. Far cry 5 megy, 1600x900on gyönyörű grafikája van. (R9 270x )

(#5620) Victoryus


Victoryus
(addikt)
LOGOUT blog

Még annyi, hogy megint összef0sta magát az alaplap, ahogy szokta, bekapcsolás után csak a ventik mennek. Ezen általában az segít, ha resetelem a bios-t, meg lehúzom az összes sata eszközt. Ezúttal is helyrejött, de tetű lassan indul a Win7, eddig fél perc volt, most meg 4 perc lett. Erre valami ötlet? Lehet nem ugyanabba a sata portba dugtam vissza a kábeleket, de Win alatt maradt minden ugyanazon a betűjelen, amin volt. 1ssd+2hdd+1dvd író van a gépben... Ráeresztettem egy ccleanert meg egy Advanced System care-t, majd kiderül.
Másik kedvencem, hogy ez a retek alaplap sehogy nem jelzi, ha éppen nem megy a cpu venti, és néha nem megy, mert az is olyan qva jól érintkezik. Csak abból szoktam észrevenni, hogy büdös égett por szag van... ha nem a Far Cry 5 menne, észre se venném... mert passzívan se megy 60 fok felé.

(#5621) Viktor77


Viktor77
(félisten)

Kis H110-es lapomhoz is megjött a frissítés. Bár, hogy a 03.11-ei frissítés miért most lett listázva, azt nem tudom. Lényeg, hogy van. :)

Some people move on, but not us ... not us

(#5622) Csabi1984


Csabi1984
(őstag)

Sziasztok Asrock 350 Pro4-es alaplapot szeretnék venni viszont nincs tapasztalatom a memória támogatottság felől. Megnéztem a gyártó honlapján de elakadtam!

Kell-e követni a QVL listát?

(#5623) horvathpeter


horvathpeter
(tag)

Sziasztok.

Pár nap múlva jön meg a lapom, ( Asrock Z370 Extreme 4) es az lenne a kérdésem, hogy kell-e valamit állítani biosban? Egy 8600 (non k), és 2x8GB 3000 cl15 ram. Procinál gondolom nem kell semmit, a ramnál, hogy menjen 3000-en csak az xmp profilt kell állítani? Illetve melyik slotokba kell rakni a ramokat a dual channelhez? A legújabb biost érdemes felrakni?

Köszi!

[ Szerkesztve ]

"Csak a Puffin ad neked erőt és mindent lebíró akaratot!"

(#5624) jeni válasza horvathpeter (#5623) üzenetére


jeni
(félisten)

Hello!
ha XMP nem fogadd el akkor a frekinél tedd 3000-re. egyedül az AMD lapnál a ryzen szériába volt ijedtség a Corsair CL 15 esetében.
A1 B1 vagy a A2 B2,ha lehet vissza lépni akkor nem gond az újabb felrakása.

Fórum jellegű kérdésekkel privátban ne keressetek!

(#5625) Kékes525


Kékes525
(nagyúr)

ASRock Z370 Extreme4 alaplapom van. Azt szeretném, hogy a kikapcsolás után az USB portok áramellátása is kikapcsolódjon. Most az USB3-asra kapcsolt külső SSD-é házának ledje világít, jelezve, hogy áram alatt van. Mit kellene állítanom a BIOS-ban, hogy megszűnjön az áramellátása? 1.8-as a BIOS-a.

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#5626) Clark


Clark
(tag)

Sziasztok!

Van egy Asrock B250M-HDV lap, benne egy i3 7100 proci. Eddig szépen ment minden, az integrált vga-t használtam. Tegnap egyszer csak nem akart bekapcsolni - felpörögtek a ventik, aztán leálltak, végtelenítve. Arra gyanakodtam, hogy megadta magát a táp. Kicseréltem, az újjal (Chieftec I-arena 500W) szépen bekapcsol, de nincs kép. Betettem egy régebbi pci-e videokártyát, azzal elindult, hibátlanul fut. Lehetséges, hogy az alaplapon van még valami hiba, hogy nem továbbítja a képet a monitorra, vagy a prociba integrált vga lehet hibás? Vagy valami más?

(#5627) jeni válasza Kékes525 (#5625) üzenetére


jeni
(félisten)

Hello!

USB világítás kikapcs. leállás után:
ADVANCE->CHIPSET->DEEP SLEEP->Engedélyezés S5

Fórum jellegű kérdésekkel privátban ne keressetek!

(#5628) Doky586 válasza Kékes525 (#5625) üzenetére


Doky586
(nagyúr)
LOGOUT blog

Egy fekete ragasztószalaggal ragaszd le a ledet és nem szúrja tovább a szemed..
De továbbra is indítható marad a gép billentyűzetről és a telefont is tölti.. :)

(#5629) Kékes525 válasza jeni (#5627) üzenetére


Kékes525
(nagyúr)

Köszi. Ennek van valami más következménye, esetleg hátránya?

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#5630) jeni válasza Kékes525 (#5629) üzenetére


jeni
(félisten)

ne figyeld,hogy kap-e áramot bármely külső eszköz USB-re kötés esetén
ennyi lenne

Fórum jellegű kérdésekkel privátban ne keressetek!

(#5631) Kékes525 válasza jeni (#5630) üzenetére


Kékes525
(nagyúr)

Köszi, hogy foglalkozol velem, de nem értem a válaszodat a kérdésemre. Miért ne figyeljem? Ha nem érdekelne, hogy kap e vagy sem áramot, akkor nem kérdeztem volna. Semmi olyasmi eszköz nincs az USB-re dugva, aminek a PC kikapcsolása után is szüksége lenne az áramra. A kérdésem másként fogalmazva az, hogy a javasolt beállítás kizárólag csak az USB áramellátását kapcsolja ki a PC kikapcsolása után? Más hatása nincs?

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#5632) jeni válasza Kékes525 (#5631) üzenetére


jeni
(félisten)

Mivel más eszköz USB-re kötött csatolásán kívül a PC gép lekapcsolása után nem lesz látható,így ezekről vizuálisan nem kapsz vissza jelzést.
Természetesen a táp és a lap nem lesz 100% áramtalanított állapotban,vagyis továbbra is áram alatt lesz.
Végleges PC áramtalanítás csak az elektromos hálózati áramkörből való kiiktatása után lesz.

Fórum jellegű kérdésekkel privátban ne keressetek!

(#5633) Kernel válasza jeni (#5632) üzenetére


Kernel
(nagyúr)

Nem tudom, hogy külhonból írsz vagy honnan, de elég zavarosan fogalmazol. Ld. az első szinte értelmetlen mondat például.

A tárgyalt beállítás annyit tesz, hogy az USB-csatlakozókon az 5V megszűnik, a PC leállított állapotában. Egyéb gyakorlati kihatását nem tapasztaltam.

Arra már nem emlékszem, hogy amikor csak a RAM-ba megy "pihenni" a Windows, illetve hibernálásnál mi lesz, de maradjunk a Windows teljes leállásánál. Ilyenkor (is) leáll a tápegység nagyáramú része, a ventilátorral együtt. Csak az 5Vsb készenléti kör marad áram alatt, ez kell ahhoz, hogy az alaplap indítható legyen, különféle módokon.

Nekem jelenleg kétféle igényt kielégítő felállás van: marad az USB feszültség alatt, hogy a fal túloldalán üzemelő gépet tudjam indítani billentyűzetről vagy a hozzátartozó egér mozdítására (közös USB-vevő, nem tesz különbséget az alaplap sem).

Amellett van még egy USB aktív Hub, aminek tápellátását az egykori floppycsatlakozó 5V-jára kötöttem, az viszont értelemszerűen megszűnik működni.

Tehát így a Hubra dugott másik egér nem tudja elindítani a gépet, véletlenül sem. Ez a másik a "médiapatkány". (Úgy van belőve, hogy elalvás esetén, a videó vége után leáll a gép és a TV, ezért az nem jó, ha megmoccanva újraindul a rendszer.)

Ahol trollok hangja többet ér, ahol a kiskirály, mint kutyával beszél? A fórum szakmai támogatását befejeztem.

(#5634) Kékes525 válasza Kernel (#5633) üzenetére


Kékes525
(nagyúr)

Pontosan ezekre vagyok kíváncsi. Köszi! :R

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#5635) coYote7506


coYote7506
(újonc)

Sziasztok!

Tegnap összeraktam egy Asrock AB350 Pro 4 + Ryzen 3 1300x -2x4gb Hyper x 2666mhz -gépet.
A többi nem érdekes ebből a szempontból.

Nem kapcsol be a rohadék. :Y

Már mindent lehúztam és fel sem pörög a vga venti.A memória és vga nélkül is 0. Visszadugtam mindent a régi lapomra + procimra és müxik. Tehát lc power 600w táp is ok. A bekötés is mert direkt csavarhúzóval zártam rövidre a lapon a power tüskét és semmi! 3 x szétkaptam és összeraktam már de kuka az egész.

Mit hagyhattam ki? :W

Holnap viszem vissza. :F

üdv

[ Szerkesztve ]

(#5636) jeni válasza coYote7506 (#5635) üzenetére


jeni
(félisten)

Hello!
A proci új vagy a másikból áthozott?
Lehet az új lapod a memóriákat nem szereti vagy ,nézd meg,ott van e elhajlás,vagy bármi azon részén?
Nagy a valószínűsége,hogy a lap a hibás. De azért nézd át van-e égett szaga vagy megégés,letörés,fizikai sérülés a LAPON!

Fórum jellegű kérdésekkel privátban ne keressetek!

(#5637) coYote7506 válasza jeni (#5636) üzenetére


coYote7506
(újonc)

Vadi új a proci a lap és a ram is.Nincs fizikai sérülés. :(

(#5638) jeni válasza coYote7506 (#5637) üzenetére


jeni
(félisten)

a memóriák esetén bármelyik bármely slotban egyesével sem indul el?
DDR4 HyperX 2666 2666 8GB HX426C13PB3/8 Hynix M-die SS 2
a 2x4GB a gyári oldalon nem látom.
ebben az esetben vidd vissza.
kérdés mi a jobb?
ha azt mondod,hogy összeraktam és nem indul el,vagy meggondoltam magam?
ugyanis az első esetén fenn állhat,hogy 30 napra a szervizbe küldik,és ha találnak rajta fizikai hibát,sérülést azt,hogyan fogod kivédeni?
U.i.:
valami BIOS frissítést valahogyan? tudom nem lett behelyezve a G2xxx vagy az új Rzyen 2 proci hátha mégis?

[ Szerkesztve ]

Fórum jellegű kérdésekkel privátban ne keressetek!

(#5639) coYote7506 válasza jeni (#5638) üzenetére


coYote7506
(újonc)

Egyébbként raktam pár gépet össze de így még nem jártam.Végén csak a lapnak meg a procinak adtam áramot és semmi reakció. Ha kukacoskodnak többet nem vásárolok náluk cirka 10 éve oda járok.Gondolom n em kell kis kapukat döngetnem majd.

de akkor is fa... :W :W om verjem bele!

(#5640) Csabi1984 válasza coYote7506 (#5635) üzenetére


Csabi1984
(őstag)

Lehet,hogy kifogtál egy hibás alaplapot :( Én is ezt az alaplapot szemeltem ki de mivel kaptam tényleges visszajelzést egy Asus Prime B350-Plus + 2x4GB memória párosításról és ráadásul az alaplap sem egy rossz fajta így lemondtam az Asrockról :)

(#5641) Victoryus válasza Victoryus (#5620) üzenetére


Victoryus
(addikt)
LOGOUT blog

Hát, én ezt nem értem, miért lett ilyen tetű lassú a Win7. Eddig fél perc alatt indult, most mindig 3-4 perc! ssd-ről. Frissítést kikapcsoltam. Pedig csak proci csere volt... meg a szokásos összeomlása a lapnak, mikor csak a ventiket pörgeti, de a bios reset segített végül.
A 3 perc alatt nem is villogtatja a hdd ledet, olyan, mintha semmit nem csinálna a gép. Ilyet se láttam még.
Ha végre betölt a Win, akkor meg ugyanolyan gyors, mint volt.

(#5642) Kisbocs06


Kisbocs06
(tag)

Sziasztok ! Asrock Ab350M Pro4 tipusú lapom van és az lenne a kérdésem hogy a biosban belehet valahogy állitani hogy a gép inditásakor ne pörgesse fel a gépben lévő ősszes ventilátort maximumra ? Ez csak ilyen 2 másodperces jelenség kb ( felpörgeti pl a fél passziv vga kártya ventilátorát is maximumraés a tápegységben lévő ventilátort is ami sajnálatomra ilyenkor zörgő hangot ad ki pedig egy 20 ezres 5 év garis táp ) aztán szépen beáll a már meglévő beállitásokra .

(#5643) Sub-ZeRo válasza Kisbocs06 (#5642) üzenetére

Nincs ilyen beállítás. Ez ilyen.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#5644) Kernel válasza Kisbocs06 (#5642) üzenetére


Kernel
(nagyúr)

Leszabályzott ventilátoroknál ez direkt így van kitalálva, hogy biztosan elinduljon.

Sokan ismerhetik a jelenséget, amikor egy ventilátort leszabályzunk jó lassúra, valamilyen barkácsolt megoldással, állandóra. Viszont ki-be kapcsolva már bizonytalan lesz az indulás, mert kevés a nyomaték. Kicsit nem figyelünk oda, megszorulhat a csapágy, már el sem indul.

Az automatikus felpörgetés ennek kivédésére való. Attól függetlenül, hogy gyakorlatilag bizonyára beindulna pörgetés nélkül is, de ez egy ilyen biztonsági téma.

Ahol trollok hangja többet ér, ahol a kiskirály, mint kutyával beszél? A fórum szakmai támogatását befejeztem.

(#5645) horvathpeter


horvathpeter
(tag)

Sziasztok.

Z370 Extreme 4 lapot használ valaki? Mehet rá fel a legújabb bios? Illetve kell valamit állítani még egy 8600 non k és 2x8GB 3200 ram melett? Proci turbó, stb. Kb 6 éve nem turkáltam biosban, nem tudom, hogy most mi változott/mit kell/érdemes állítani.

[ Szerkesztve ]

"Csak a Puffin ad neked erőt és mindent lebíró akaratot!"

(#5646) Kékes525 válasza horvathpeter (#5645) üzenetére


Kékes525
(nagyúr)

Nekem az van, a legújabb 1.80-as BIOS. Tökéletes. Már legalább 1 hónapja használom. ASRock Z370 Extreme4 alaplap.

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#5647) Shin Chen


Shin Chen
(tag)

Hali! Valakinek van tapasztalata ezzel a lappal?
ASRock QC5000M-ITX/PH
Ideiglenesen ezt hasznàlnàm egy itx hàzban, egy fhd monitort hajtaná, böngészés filmezes.
Azért ez mert ddr3 ram van hozzá, amíg nem váltok ddr4re nem akarok drága lapot venni.

(#5648) Kisbocs06


Kisbocs06
(tag)

Arra van valamilyen megoldás hogy az alaplap ( asrock ab350m pro4 ) Fan chassic 2 es csatlakozására csatlakoztatott ventilátor fordulatát tudjam szabályozni ? Ez 3 pines castlakozás rajta 3 pines ventilátor , az aida64 ezt Tápegység néven látja és maxon pörög , a bios Fan chassic 2 nek látja és maxon pörög csak a fan chassic 1 et lehet a biosban és szoftveresen állitani pedig a fan 1 re is ugyan olyan 3 pines ventilátor van csatlakoztatva .Képzeljétek ugy jártam hogy vettem egy deepcool fan hub ventilátor szabályzot és ha arra vannak dugva ventilátor akkor mindet szépen tudom szabályozni de valamiért ilyenkor az alaplap melegszik konkrétan a 4 db ventilátor esetében 10 fokot !!! Ha szoftveresen kikapcsolom a ventiket akkor mind kikapcsol és kb 10 másodperc alatt csökken is a lap hömérséklete 10 fokot amint beinditom őket akár csak 30% os fordulaton azonnal elkezd az alaplap melegedni .Ha ezek a ventilátorok meg a tápra vannak molexel castlakoztatva akkor nincs melegedés .És minnél több ventilátor van ezen a fan hubon annál jobban melegszik kb ventilátoronként 2 fokot....az agyam eldobom igy leterhelné az alaplapot egy ventilátor szabályzó ?Most ugy használom hogy hátul egy venti a fan1 re dugva az szabályozhato és elöl egy venti a fan 2 re de az maxon pörög és nagyon hangos konkrétan a légszállitás süvit .A többi két ventit és a fan hubot kivettem .Ezért kéne megoldás hogy a fan2 est is tudjam állitani .

[ Szerkesztve ]

(#5649) Kernel válasza Kisbocs06 (#5648) üzenetére


Kernel
(nagyúr)

Rémlik valami tápegység a márkásabb fajtákból, ahol ki lehet vezetni a ventilátor fordulatjelét és az alaplapra kötve figyelni tudja.

De az csak figyelés (illetve megállás esetén riasztásra is van lehetőség), a tápventilátort a tápegység magának szabályozza.

Ahol trollok hangja többet ér, ahol a kiskirály, mint kutyával beszél? A fórum szakmai támogatását befejeztem.

(#5650) Victoryus


Victoryus
(addikt)
LOGOUT blog

Megoldottam a múltkori gondot. Az alaplap egyik sata csatlakozója ment tönkre, és nem tudta normálisan használni a dvd írót, ezért tökölt 3-4 percig a Windows indításnál.
Valaki mérne egy internet sebesség tesztet Asrock 970ext3 gigabites digis nettel? Nekem 350/210 a max amit elér Windows alatt. Linux-szal megvan a 900/200mbit/s. Legutolsó win hálókártya driver van vagy 6 éves...
Egyéb: azért régebben segítőkészebb tagok voltak itt is. Vagy már csak nekem van ilyen 'öreg' alaplapom abból a bandából?

[ Szerkesztve ]

Copyright © 2000-2020 PROHARDVER Informatikai Kft.