Hirdetés

2019. december 13., péntek

Gyorskeresés

Hozzászólások

(#6301) Kékes525 válasza Werkly (#6279) üzenetére


Kékes525
(veterán)

" Stationdrivers amit néztem de ott össze-visszaság!"

Nem tudom mit értesz ez alatt, de ha az alaplapra keresel, ott rendben naprakészen van minden. Lásd az én alaplapomra: Z370 Extreme4, Másrészt innen szoktam még drivert letölteni: Forum - Fernando's Win-RAID Forum, illetve a gyártók honlapjáról.

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#6302) Reinkz válasza Sub-ZeRo (#6299) üzenetére


Reinkz
(senior tag)

Ma volt időm és kipróbáltam másik táppal, a helyzet ugyan az.

Két problémám van és szerintem össze függ.

Szóval az első, ha elmegy az áram (kikapcsolom az elosztót pl) akkor 2X bootol gép.
Először semmi post nincs 2X indul rendesen. Erre angol kifejezés is van mint megtaláltam: cold boot.

A második ami igazából zavar, amint engedélyezem a deep sleep-et (mindegy csak S5 vagy S4-S5) és nyomok egy save and exitet a gép kikapcsol mintha ki tépték volna belőle a tápkábelt majd 3 mp múlva indul ezt összesen kétszer eljátssza itt sincs post majd indul.

Ha ezek után kikapcsolom akkor 3X megprobál elindulni míg bebootol, nem hiszem hogy HDD díjazza ezeket a felpörgetéseket.

Én azt gondolom hogy talán valami memória időzítéses gondja lehet, egy i3 6100 van benne ami 2133mhz-ig tud kezelni a ramokat, nekem meg 8Gb Team Group 2400mhz van benne. Minden automatára van állítva így 2133mhz mennek a ramok. Mégis arra tippelek hogy amikor elindul akkor ramok beállításaival szórakozik.

Valaki aki nálam jobban ért a témában tud segíteni, vagy esetleg egy másik topik ahol jobban értenek hozzá?

szerk:
A ramokat teszteltem memtestel, és nem volt hiba.

[ Szerkesztve ]

(#6303) Reinkz válasza Reinkz (#6302) üzenetére


Reinkz
(senior tag)

Uefi verzió 7.0 van még egy 7.2-es

egyébként downgradelni lehet?

(#6304) Sub-ZeRo válasza Reinkz (#6302) üzenetére


Sub-ZeRo
(nagyúr)

Volt olyan lappal dolgom már, ahol az egyik ram nagyobb volt mint a támogatott és ott nem volt ilyen probléma.
Ha nem bírsz vele, vid szervízbe a lapot. Ha ott jó lesz, akkor nálad van gond.. Beállítás vagy valami.
Még nam láttam ilyet, hogy valaki ennyit szenvedjen egy bios beállítással.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6305) Reinkz válasza Sub-ZeRo (#6304) üzenetére


Reinkz
(senior tag)

Hat szerintem sem normális, hogy ennyit kelljen szenvedni vele, radasul semmi oc-t nem akarok, csak hogy menjen.

Egyébként lehet downgradelni, ki próbáltam 3 biosal, nyilvan nem valtozott semmi.

Hétvégén írok az asrocknak. Aztan max vissza küldöm csak az canossza járás amit kiskernél lenyomnak..

(#6306) asdf74


asdf74
(tag)

Sziasztok. Van egy Asrock B85M Pro4 lapom. Az a gondom hogy kivenném a videokártyát hogy ideiglenesen a prociba integrált Intel-t használjam, de se kép se hang. A Bios-ig sem jutok el ha kiveszem a kártyát. Régen simán ment, aztán betettem egy videokarit és így megy 3 éve. Most ha kiveszem a karit vmi nem jó. A Biosba átállítottam hogy az alapértelmezett vga ne PCI-E legyen mert ugye kiveszem a kártyát, de vmi még nem ok.
Konkrétan ha valakinek van ilyen lapja és tud mondani vmi okosságot szívesen meghallgatnám. Lehet hogy még vmit be kell állítani csak nem emlékszem. Előre is köszi!!

(#6307) jeni válasza asdf74 (#6306) üzenetére


jeni
(nagyúr)

Tedd fel az alaplapi VGA driverét és utána újra indítás előtt védd ki a vga-t

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#6308) asdf74 válasza jeni (#6307) üzenetére


asdf74
(tag)

Ok. Este megnézem. Köszi

(#6309) FPSTunker


FPSTunker
(senior tag)

Sziasztok!

B250M pro4 a lap.
El felejtettem a BIOS jelszót.
Hiába csinálok cmos resetet a jelszó magmarad.
Ötlet?

(#6310) cinikus


cinikus
(csendes tag)

Hali!

Van egy Asrock N68 GE UCC alaplapom. Itthon találtam már a második ilyen.

[Lap]

Lényeg, hogy beletoltam egy x2 250 es procit meg még 10 gb ddr3 1333mhz memóriát.
Mellé bevágtam még egy HD 5670 1gb ddr5 kártyát is.
Akár mit csinálok kifagy mindig amikor kap valami picike terhelést. Na most arra jöttem rá, ha lentebb húzom a voltage-t meg a memóriát (is valamiért 1600mhz-re állitja amikor csak 1333-as memóriák) mindennek beállitom az alapot, hogy ne legyen probléma és akkor rendben pörög. Mitől lehet, hogy a lap folyamat felhúz mindent cmos reset vagy elem kivétel után.

Most pl Asyncre állitottam a CPU és a PCIE-t OC résznél Lentebb húztam 10-10mhz-el az órajeleket és tökéletesen pörög. Semmi fagyás semmi probléma. Esetleg valakinek van valami ötlete? Remélem érthető voltam elég bután megyaráztam el.
Köszi a válaszokat előre.

(#6311) Reinkz válasza Reinkz (#6302) üzenetére


Reinkz
(senior tag)

Azt hiszem megtaláltam a hibát, nem hiszem el.

A cpu ventilátor vezérlése auto-n van, de ilyenkor nem megy a pwm és konstans 2000 rpm-el teker.

Ezért manuálisan átraktam 4pin-re, és ez a kulcs, óriási.

Ha auto-n hagyom, megy a deep sleep, és nincs dupla indulás cold boot esetén, ha 4pinesen akkor meg nem működik, ez mi?

ki hallott már ilyet!?

közben már olvasok gyári intel stock cooler lesz a ludas ..

[ Szerkesztve ]

(#6312) Milka 78 válasza Reinkz (#6311) üzenetére


Milka 78
(nagyúr)

Hasznos infó, soha nem gondoltam volna. :N

[ Szerkesztve ]

-----------------------------------Jótündér! A kívánság az kívánság! Na hajolj csak szépen előre!-----------------------------------Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#6313) Gerzsi


Gerzsi
(tag)

Van egy J3160 alaplapom és van rajta egy mini PCI-E ezt használhatom bármire ? Mert manuáljában azt irja hogy "MINI_PCIE1 (mini-PCIe slot) is used for WiFi module."

(#6314) Sub-ZeRo válasza Gerzsi (#6313) üzenetére


Sub-ZeRo
(nagyúr)

Akkor csak wifi eszközre használhatod.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6315) Badogman


Badogman
(csendes tag)

Sziasztok!
Vettem egy Asrock B450 Fatality alaplapot Ryzen5 2600-al és hozzá 2x8 gb Hyperx Predator 3200-as memóriát. Viszont a memóriát csak 2400-asnak látja. A legfrissebb bios van fent. Van erre valami megoldás?
Előre is köszi!

(#6316) F e Z o válasza Badogman (#6315) üzenetére


F e Z o
(veterán)

Belövöd xmp-vel vagy manuálisan az adott órajelre és időzítésre.

Powered by ASRock

(#6317) Werkly


Werkly
(őstag)

Ha mindent alapon hagyok csak XMP On-t átkapcsolok a deszkán mi fog változni? Kösz! Milka van már fejlemény állásfoglalás Taichi BIOS ügyben? Köszi!

(#6318) Badogman válasza F e Z o (#6316) üzenetére


Badogman
(csendes tag)

Xmp-vel 3200-on el se indul a gép, 3000-en elindul, de elég hamar kék halál jön a windowsban. Ha manuálisan állítom ugyanez történik.

(#6319) dugo_ válasza Badogman (#6318) üzenetére


dugo_
(veterán)

Adj rá egy kis plusz feszültséget is. Van a manuális tuninghoz egy kis számolóprogram is:
https://www.overclock.net/forum/13-amd-general/1640919-new-dram-calculator-ryzena-1-4-1-overclocking-dram-am4.html

A Predatorok nem mennek túl jól mostanában, sok gyári hibás is van köztük. Lehet egyszerűbb lenne elállni a RAM-tól és egy GSkill Aegis, Ripjaws, vagy CL16@3200-as Corsair LPX KIT-et nézni.

[ Szerkesztve ]

(#6320) rii


rii
(nagyúr)

sziasztok

az mitol lehet h geekbench szerint ez a gépem

3556 9650
de
5692 18817 -nek kelkene lennie.

i7700K.

alaplap: asrock fatality z270

[ Szerkesztve ]

"A valóságot figyelmen kívül hagyhatjuk, de nem hagyhatjuk figyelmen kívül a valóság figyelmen kívül hagyásának következményeit." - (Ayn Rand)

(#6321) rii válasza rii (#6320) üzenetére


rii
(nagyúr)

a hűtés volt elsz.ródva

"A valóságot figyelmen kívül hagyhatjuk, de nem hagyhatjuk figyelmen kívül a valóság figyelmen kívül hagyásának következményeit." - (Ayn Rand)

(#6322) zolisx4


zolisx4
(őstag)

Sziasztok

Van nekem ez az alaplapom ASRock Z370 Extreme4 van nekem benne M.2-es SSD 2 db egyik egy gyorsabb WDS250G2X0C-00L350 (232 GB) ö lenne a gyorsabb, SanDisk SD9SN8W256G1002 (238 GB) ő pedig a lassabb,van benne még egy, KINGMAX SSD 240GB (223 GB) sima hdd 1Tb.

Működik minden és a gyári értékeket hozzák az m.2 wd azon van a rendszer
Ezt is kell tudnia,csak egy baj van vele hogy,bekapcsolom a gépet akkor 15 másodpercig a lap neve,van akkor karikázik,gyakorlatilag lassabb mint a kingmax ssd,valamit kell állítani vagy mi a fenéért ilyen lassú, :F

http://terkeph.hangya.net/#47.720820319682865+19.54214572906494+15+p

(#6323) Perzeusz válasza zolisx4 (#6322) üzenetére


Perzeusz
(tag)

Hali!
Nekem is ez lenne az egyik problémám. Most raktam össze egy új gépet, és lassabban bootol be a Windows, mint a régi (5 éves) gépemmel. A Win egyébként ugyanazon a meghajtón van, mint eddig. (egy 120 GB-os SSD-n). Én Biosban kikapcsoltam a full screen logót, így talán gyorsabb lett valamivel.

(#6324) Sub-ZeRo válasza Perzeusz (#6323) üzenetére


Sub-ZeRo
(nagyúr)

Windowst újra raktad?

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6325) Perzeusz


Perzeusz
(tag)

Mint írtam, új gépet raktam össze. (részletek adatlapomon). Nem akarok semmiféle tuningot, csak, hogy legyen egy korszerű, gyors gépem. (tudom, akkor minek vettem Taichit :D ... mert tetszett)
Ahhoz, hogy a RAM-ok a gyári megadott órajelükön fussanak, mit kell tennem? Mert Biosban próbáltam átállítani, sőt át is állítottam a 3200 MHz-re, de a diagnosztikai progik (Aida64, v. a UserBenchmark) szerint továbbra is 2133 MHz-en mennek.
Másik problémám: lásd előző hozzászólásom
Jelenleg bekapcsoláskor egy fekete képernyőn jelenik meg egy csomó szöveg. Azt hogyan tudom mellőzni? Akkor inkább az ASRock logót nézegetem.

szerk:
Sub-ZeRo : Igen, újra raktam a régi SSD-re. HDD-t is teljesen gyalultam, újra formáztam. Került bele egy 500 gigás Samsung EVO 860 m.2 SSD is amúgy.

[ Szerkesztve ]

(#6326) Doky586 válasza Perzeusz (#6325) üzenetére


Doky586
(veterán)
LOGOUT blog

"Én Biosban kikapcsoltam a full screen logót ...... Jelenleg bekapcsoláskor egy fekete képernyőn jelenik meg egy csomó szöveg. Azt hogyan tudom mellőzni? Akkor inkább az ASRock logót nézegetem. "

Ha magad ellen dolgozol.. :C

Kapcsold vissza.. :K

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6327) Zοltta


Zοltta
(aktív tag)

Sziasztok lenne egy kis gondom!

Van egy ilyen alaplapom G31M-S R2.0 a benne lévő Intel-Pentium-D-Processor-805 procit akarom kicserélni egy Intel Q9400 típusra és mikor indítom a gépet nem ad képet a monitor amikor a régit vissza rakom akkor pedig van kép :S

2.10 s bios van rajta.. nagyon örülnék ha megtalálnám a hibát köszi :S

[ Szerkesztve ]

"Ha azt akarod, hogy valami jó legyen, akkor csináld magad!"

(#6328) Sub-ZeRo válasza Zοltta (#6327) üzenetére


Sub-ZeRo
(nagyúr)

Proci csere előtt csinálj egy bios defaultot. Ha úgy sem jó, akkor nincs több ötletem. Elméletben kell mennie a c2q 9400-nek a lapban.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6329) Zοltta válasza Sub-ZeRo (#6328) üzenetére


Zοltta
(aktív tag)

Megoldottam ! az alaplapom kis könyve alapján!

Az fsb jumperek rossz sorrendben voltak!

Nem pont így voltak,a kettő alsó bal oldalt egy jobb oldalt fent. Átraktam mindhármat bal oldalra mivel a könyv úgy irta ,hogy úgy default ez után indítottam a gépet és már sirály!

Ha más is így járna én vagyok a példa a kis könyvet nézni!

"Ha azt akarod, hogy valami jó legyen, akkor csináld magad!"

(#6330) Sub-ZeRo válasza Zοltta (#6329) üzenetére


Sub-ZeRo
(nagyúr)

Sosem láttam ilyen jellegű jampereket a lapon amivel dolgom volt eddig. 😳

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6331) Zοltta válasza Sub-ZeRo (#6330) üzenetére


Zοltta
(aktív tag)

Nem pont ilyen az enyém, csak példaként hoztam fel ,hogy mi okozta a gondomat :) s775 foglalatról an szó persze :) erről

[ Szerkesztve ]

"Ha azt akarod, hogy valami jó legyen, akkor csináld magad!"

(#6332) menyoronc


menyoronc
(aktív tag)

Sziasztok!

Ma raktam össze a gépet. Egy asrock b450m pro alaplapon nem ismeri fel az USB-s egeret és billentyűt.
Mi lehet a gond?

Előre is köszönöm!

Üdv:Gábor

Üdv: Gábor

(#6333) Sub-ZeRo válasza menyoronc (#6332) üzenetére


Sub-ZeRo
(nagyúr)

Ezekkel a lapokkal sok baj van. Gariba vissza kell vinni.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6334) Perzeusz válasza Doky586 (#6326) üzenetére


Perzeusz
(tag)

Visszakapcsoltam. Szép az a logó :) Egyébként visszavonom, teljesen rendben van a boot-idő.

(#6335) menyoronc válasza Sub-ZeRo (#6333) üzenetére


menyoronc
(aktív tag)

Köszi.

Üdv: Gábor

(#6336) Milka 78 válasza Sub-ZeRo (#6333) üzenetére


Milka 78
(nagyúr)

Nem nem kell, még mindig a B350-es ami szériahibás volt ;)

-----------------------------------Jótündér! A kívánság az kívánság! Na hajolj csak szépen előre!-----------------------------------Technikai okok miatt privát üzikre sajnos nem tudok válaszolni, ha kérdésed van azt a fórumba tedd fel!!!

(#6337) yoloo válasza menyoronc (#6332) üzenetére


yoloo
(csendes tag)

Szia! Lehet teljesen balgaság de most a közelmúltban 2en is így jártunk és egy ismerős tanácsára csináltunk egy alaplap resetet utána pedig letiltottuk a win10 frissítést. Ekkor még front usbről használva. Usb 3 driver vissza és azóta mind2 gépen gond nélkül megy. A legutóbbi win10 frissítés után másnapra ment el mind2 gépen az egér és bill. Minden esetre a dolog megoldódott

[ Szerkesztve ]

(#6338) blacksir


blacksir
(csendes tag)

Sziasztok. Lenne egy kérdésem. Van egy asrock H81M-VG4 R2.0 alaplapom. Baj hogy nem kapcsol be egyáltalán. Kérdésem hogy van aki járt hasonló képen ilyen lappal? Cseréltem hp-ron.

(#6339) sirszevenap


sirszevenap
(őstag)

Sziasztok!

Z170 Extreme4-em van. Valaki tud arról infót, hogy 1db fan headerre hány darab fant köthetek? (Fan splitterrel pl...). 7 ventim van cpu-val együtt, de csak 5 header.

Köszönöm! :R

Mindent IS!

(#6340) Sub-ZeRo válasza sirszevenap (#6339) üzenetére


Sub-ZeRo
(nagyúr)

Én egyre 2-őt simán rákötöttem. Bírja. Egy sima elosztóval. Egy alap alaplap az enyém. Am4 tokozás, 320-as chipkészlet.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6341) sirszevenap válasza Sub-ZeRo (#6340) üzenetére


sirszevenap
(őstag)

Köszönöm! :R

Mindent IS!

(#6342) bela0304


bela0304
(csendes tag)

Sziasztok

Segítséget szeretnék kérni abban, hogy Z68 Extreme4 Gen3 alaplapon újra szeretném telepíteni a Windows-t. A Driverek közül mi az, amit mindenképpen fel kell telepíteni? Fölöslegest nem szeretnék. Próbáltam utána nézni mi mire való, de nem minden tiszta.
Realtek High Definition audio-illesztőprogram, ver.:7560
INF-illesztőprogram, ver.:10.1.1.8
Intel Management Engine illesztőprogram, ver.:11.0.0.1156
ASRock 3TB+ Unlocker utility ver:1.1.1
ASRock Extreme Tuning segédprogram, ver.:0.1.434
Intel Rapid Start utility ver:1.0.7
Intel Smart Connect utility ver:1.0.7
Újraindítás UEFI-be, ver.:1.0.5
ASRock XFast LAN utility ver:10.10

Előre is köszi!

(#6343) Cingáriusz


Cingáriusz
(őstag)

Sziasztok!

Vennék 2x4GB Kingston HyperX 2666-os DDR4 ramot, melynek a sorszáma: HX426C15FBK2/8

Az alaplap, amibe lennének, az Asrock B450M Pro4 típus, mely memória support listájában nem szerepel ez a típus. [link]

Szerintetek menni fog benne?

A szerencse ahhoz pártol, aki észnél van

(#6344) Cingáriusz


Cingáriusz
(őstag)

Asrock G41M-33 Combo alaplapom van, benne egy Core 2 Quad 9550-es CPU. Az alaplapon a legfrissebb bios van. A proci FSB-je 1333Mhz.

Vettem bele 2x4GB Hynix 1333-as DDR3 ramot.

A probléma, hogy AUTO beállításon 1066-osnak hajtja csak meg a ramokat. Manuálisan megpróbáltam 1333-ra tenni, de csak párszor újraindult a lap és visszaállt AUTO beállításra és 1066-ra.

Az MSI weboldala szerint az a memória támogatás 800/1066/1333 OC*. Lehetséges, hogy ezért nem képes 1333-on járatni, az egyébként 1333-as ramokat, mert OC-nek minősül az 1333?

Esetleg valami ötlet? Memória feszültségét nem piszkáltam.

[ Szerkesztve ]

A szerencse ahhoz pártol, aki észnél van

(#6345) Sub-ZeRo válasza Cingáriusz (#6344) üzenetére


Sub-ZeRo
(nagyúr)

Lehetséges, hogy ezért nem képes 1333-on járatni, az egyébként 1333-as ramokat, mert OC-nek minősül az 1333?

Így van. Kell neki plusz feszültség hogy menjen 1333-on. De ha nem adsz neki, nem lesz stabil és visszaáll 1066-ra. A tuning topikban biztos tudnak neked segíteni. De ha elkezded húzni a feszültséget csak saját felelőségre ted, mert gyorsan kinyírhatod a ramokat, lapot is.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#6346) Doky586


Doky586
(veterán)
LOGOUT blog

Akit érdekel: Titokban (nem szerepel a változáslistában) megérkezett a HDD/SSD lezárásra alkalmas ATA-jelszó az asztali gépekre is..! [kép] [kép] [kép] [kép]

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6347) sirszevenap


sirszevenap
(őstag)

Sziasztok!

Ismeri valaki ezt a kábelt? Ha igen, merre lehet kapni?

[ Szerkesztve ]

Mindent IS!

(#6348) CSB29


CSB29
(aktív tag)

Sziasztok!
AMD Wraith Spire hűtőt színeit hogy tudom szabályozni az alaplapomon?

Asrock B450 Fatality ITX/AC. Leszedtem az Asrock honlapjáról a hozzá tartozó Polychrome RGB szoftvert. Amikor elindítom nem csinál semmit, csak a ramot állítja át pirosra szivárvány helyett (GSkill Trident Z). Az AMD hűtő konstans kék mindentől függetlenül. A könyv szerinti headerbe van bedugva.
Ez a szoftver annyira gagyi a feladatkezelő nem is jelzi, hogy fut, nem lehet kikapcsolni, viszont megnyitni se lehet... Én bénázok?
Üdv.

r5 3600, GTX 1070

(#6349) feri0123


feri0123
(csendes tag)

Sziasztok

Mit érdemes tudni erről lapról
SROCK B365M Pro4?

köszi a válaszokat Feri

(#6350) jeni válasza feri0123 (#6349) üzenetére


jeni
(nagyúr)

1151V2 vagyis a 8xxx ès 9xxx szériás proci megy bele. Amúgy meg lep,hogy 365 a számozása.
A memória csak 2666Mhz tud?

[link]

[ Szerkesztve ]

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.