Hirdetés

2019. november 21., csütörtök

Gyorskeresés

Hozzászólások

(#6451) Sub-ZeRo válasza gyulazsolti (#6450) üzenetére


Sub-ZeRo
(nagyúr)

Az is lehet, hogy véletlenül most kezdett el dögleni a ram. Ha a biost vissza tudod rakni, akkor a régi ramokkal nézd meg. Ha ott sem mennek jól, akkor új ram után kell nézni. Ha megy a régi bios-szal, akkor a biosban van hiba.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Honor 8

(#6452) gyulazsolti válasza Sub-ZeRo (#6451) üzenetére


gyulazsolti
(aktív tag)

Erre a 2 másik memóriára, meg azt írja a rendszer, hogy a 8GB-ból, csak 4GB-t használható.
Samsung, " eredeti", 2 kingston. BOIS.

Egyébként, mielőtt írtam futtattam MEM tesztet, nem talált hibát.

[ Szerkesztve ]

(#6453) Sub-ZeRo válasza gyulazsolti (#6452) üzenetére


Sub-ZeRo
(nagyúr)

Szerintem rakj vissza másik bios-t.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Honor 8

(#6454) AxBattler


AxBattler
(nagyúr)

Üdv!
Akkor ide is... barátom bővítené a memóriát B150M Pro4 lapjában, most ez a KIT dolgozik nála:
Kingston HyperX FURY 2x4GB DDR4 2133MHz CL14 (HX421C14FBK2/8)

1x8GB-al toldanánk meg, de a fenti modell már nem kapható.
Van tippetek, hogy milyen egyéb típussal tudnánk bővíteni?

Cable management is for the weak!

(#6455) Jadro


Jadro
(veterán)

Az létezik, hogy az asrock b450m Pro4 lapom nem támogatja a crucial 250GB (MX500 sata m.2 2280) SSD-t? Esetleg Bios-t kellene frissítenem? Valaki használ ilyen párosítást esetleg? Sajnos biosban nem látszik a meghajtó. :(

Samsung Galaxy S10 black

(#6456) jeni válasza Jadro (#6455) üzenetére


jeni
(nagyúr)

Asrock B450M Pro4

ezek a lapodhoz a hivatalosak

inkább más lehet ott a bibi.
jó helyre tetted?

M.2_SSD (NGFF) Module Support List
Crucial 500GB SATA3 2280 MX500 Series-CT500MX500SSD4

a BIOS frissítés több esetben is javíthat a dolgon.
a legalsó a lapszéléhez közeli ULTRA csatiba tetted?
esetleg kipróbálhatsz egy PCIe 4x csatoló kártyát amibe szintén betehetsz NVMe SSD-t
a manualban is vannak letesztelt megadott típusok.

[ Szerkesztve ]

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#6457) Jadro válasza jeni (#6456) üzenetére


Jadro
(veterán)

Sajna nincs listában, nekem CT250MX500SSD4 van. Hm ezt akkor lehet elbaltáztam. SOk helyre nem tudom rakni, egyetlen slot van ahová berakható, M2_1 jelölés a manualban. Világít is rajta egy piros kis led.

Nos akkor b tervként megnézem a Tomahawk lapban, bár ott sem látom sajna a listában.

Samsung Galaxy S10 black

(#6458) jeni válasza Jadro (#6457) üzenetére


jeni
(nagyúr)

lehet neked van igazad az M2 (Ultra) 1 csatoló vagyis a CPU közeli csatolóba kell tenned

[ Szerkesztve ]

Seasonic Prime 1200W PLATINUM Mining Edition tápegység garanciával valamint szintén garanciás Seasonic Prime Ultra 550 W Gold bontatlanul eladóak!

(#6459) Jadro válasza jeni (#6458) üzenetére


Jadro
(veterán)

Elengedtem a témát, egyelőre összerakom lányom gépét egy sima SATA3 portra rakott SSD_vel. Megpróbálom majd az én gépemben, az egy MSI b450 tomahawk lap, talán javul a helyzet. :) Köszi a segítséget!

Samsung Galaxy S10 black

(#6460) gyulazsolti válasza Sub-ZeRo (#6453) üzenetére


gyulazsolti
(aktív tag)

Na lehet meg lett a hiba.
Volt BIOS reset, meg minden jó, és a végén kiderült, hogy az SSD haldoklott.
Bár a csipogás nem erre utalt.
Hétvégén már el sem indult. Ma vettem bele egy másik SSd-t, / kingston / rá Win 8.1.
Egyelőre nincs vele gond.

(#6459) Jadro

Nekem is pirosan világított a kis led a régi SSD-n. Az én gépemben is kipróbáltam, ott is piros volt.
Nálad is piros,nem lehet, hogy az SSD-vel van gondod neked is? Lehet, hogy meghalt.

(#6461) Jadro válasza gyulazsolti (#6460) üzenetére


Jadro
(veterán)

Vadi új, most lett betéve először. Holnap ha összerakom a másik gépet akkor abba is bepróbálom, ha nem megy akkor visszaviszem és meglátjuk.

Samsung Galaxy S10 black

(#6462) gyulazsolti válasza Jadro (#6461) üzenetére


gyulazsolti
(aktív tag)

Igen gondoltam, de.

Amikor megvettem a NAS-t, 3 éve, vettem bele 3TB-os vinyót. Elindult és egy félnap múlva megállt.
Kicseréltettem azóta megy.
A másik helyre, mert 2 lemezes, 1TB-os vinyót vettem. Szintén zenész fél nap után meghalt.
Csere az meg el sem indult . Megint csere az meg azóta is megy.
HDsentinel szerint mindegyik 100%. A NAS saját mérője szerint is.
Lassacskán 1000 napos futási idővel.
Igaz ezek HDD-k. Rossz szériát fogtam ki. :)
Viszont van a gépembe egy 12 éves 120GB IDE-s vinyó, még az is 96%-os.

Lehet kifogtál te is egy rossz szériát. :)

(#6463) Jadro válasza gyulazsolti (#6462) üzenetére


Jadro
(veterán)

No összepattintottam a tomahawk alaplapos gépet is és abban minden oké. Szóval sikerült az asrockkal inkompatibilis ssd-t vennem úgy néz ki. Az igazsághoz persze hozzátartozik, hogy nem friss bios van az asrock lapon.

Samsung Galaxy S10 black

(#6464) gyulazsolti


gyulazsolti
(aktív tag)

Megint van egy kis gondom.
Még mindig 980DE3U3S3 lap. Most,hogy volt BIOS frissítés, gondolom abból adódik.

Ha kikapcsolom a gépet, az egér áram alatt marad és világít. USB-s.
Volt ilyen gondom Gigabyte lappal ott az ERP-t kellett kikapcsolni, de ebben a BIOS-ban nem találok olyat.
Ez megoldotta azt is, hogy a LAN led ne villogjon a ruoteren, ha kikapcsolom a számítógépet. Connect BOx.

Hogyan tudnám azt kikapcsolni?

Jadro

Próbáld meg kicseréltetni egy kompatibilisre.

(#6465) Doky586 válasza gyulazsolti (#6464) üzenetére


Doky586
(veterán)
LOGOUT blog (1)

Be kell kapcsolnod a biosban újra a 'deep sleep' funkciót..

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6466) gyulazsolti válasza Doky586 (#6465) üzenetére


gyulazsolti
(aktív tag)

Olyat sem találok. Hol kellene lennie? [kép]

(#6467) Kékes525 válasza gyulazsolti (#6466) üzenetére


Kékes525
(veterán)

Chipset Configuration

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#6468) Doky586 válasza gyulazsolti (#6466) üzenetére


Doky586
(veterán)
LOGOUT blog (1)

[kép]

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6469) gyulazsolti válasza Doky586 (#6468) üzenetére


gyulazsolti
(aktív tag)

Ott nekem nem az van. [kép]
Vagy a front panel tiltása?

(#6470) Kékes525 válasza gyulazsolti (#6469) üzenetére


Kékes525
(veterán)

Nagyon régi lehet a géped.

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#6471) gyulazsolti válasza Kékes525 (#6470) üzenetére


gyulazsolti
(aktív tag)

10 év körüli.

(#6472) gyulazsolti válasza gyulazsolti (#6471) üzenetére


gyulazsolti
(aktív tag)

Most nézem, az első Bios 2014-es, akkor nem is olyan régi.

(#6473) gyulazsolti válasza Doky586 (#6468) üzenetére


gyulazsolti
(aktív tag)

Félig megoldódott a dolog. Itt kellett tiltani.[kép]
De ha rákattintok ugyan úgy felvillan az egér, tehát áram alatt van az egész hátsó panel.
Ha bedugok egy pendrie-t az is felvillan.

A LAN csatlakozás a routeren világít, mintha kapcsolat lenne. Ez sem volt.
A fentebbi probléma megoldása óta van. BIOS frissítés 1.50, majd reset, új SSD, új win 8.1.
A LAN világítást megtudom valahogy szüntetni? Csak a főkapcsoló lekapcsolásával sikerül.

[ Szerkesztve ]

(#6474) apollo12


apollo12
(veterán)

heló lenne egy AsRock X370 Taichi lapom és ethernet 2 vezérlő programja hibás, ezért nem lehet kapcsolódni vezetékes nethez, wifi-s része üzemel, ilyenkor mit lehetne tenni ? drivert nem lehet fel tenni :W

SAMSUNG Galaxy S10

(#6475) TylerDurden


TylerDurden
(tag)

Hali!

Van egy X470 Gaming K4 lapom, és olyan gondom lenne vele, hogy hiába kötöm rá az 5.1 házimozi rendszert jack csatlakozóval, csak 2 hangszóró szól. (régi lapommal működött mind a 6) Kerestem a hangszóró kitöltése funkciót, de azt se találom sehol, se az általában driverrel együtt feltelepülő, hangvezérlő programot.
Valakinek van esetleg ötlete hogy szólaltassam meg mind a 6 hangszórót? :D

(#6476) chungee


chungee
(addikt)

Napot!

Ezzel a lappal rendelkezem. Ilyen BIOS van rajta.

Mielőtt reset-elném a BIOS-t. A jelenlegi állást hogyan tudom lementeni:F

(#6477) Doky586 válasza chungee (#6476) üzenetére


Doky586
(veterán)
LOGOUT blog (1)

Pl képernyőmentést (F12) készítesz róla minden oldalról fat32 pendrivera..

De mit értesz resetelése, mit akarsz elérni?

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6478) chungee válasza Doky586 (#6477) üzenetére


chungee
(addikt)

Kivenném az elemet. F12 a BIOS-ban tudtommal nem működik. Ellenben rengeteg menu van :( Nincs valamilyen save lehetőség:F

(#6479) Doky586 válasza chungee (#6478) üzenetére


Doky586
(veterán)
LOGOUT blog (1)

Nálam [kép] van lehetőség mind képernyőmentésre (F12) mind beállításmentésre [kép]. Egyedül biosfrissítéskor törlődnek a második képen látható beállításmentések.

[ Szerkesztve ]

https://logout.hu/bejegyzes/doky586/windows_telepites_menete.html

(#6480) beci


beci
(őstag)

Sziasztok.
Aramtalanitva van a gep mar par oraja,viszont az elolapi usb portok idokozonkent felvillannak.Ez mitol van? Ki lehet kapcsolni? Nincs aram alatt a gép.
B450M-Pro4 lap

Olyan nincs,hogy valami ne lenne sörnyitó....

(#6481) Armis


Armis
(tag)

Sziasztok!

Nemrég újult meg a setup, egy B450M Pro4 és egy Ryzen 5 2600, ami érdekes lehet a probléma szempontjából. Az audioval nem vagyok megelégedve, települt az Asrock honlapjáról a driver, települt a Realtek honlapjáról is, mégis úgy szól a Sennheiser fülesem, mint egy régi rádió, akár elöl, akár hátul. A régi H77-es chipsetes kiváló volt. Mi lehet a megoldás?

(#6482) expendables


expendables
(aktív tag)

Üdv srácok!
Segítséget szeretnék kérni egy Asrock Z370 Taichi alaplappal kapcsolatban. Olyan problémám lenne,hogy kipróbáltam volna a tuning lehetőségét persze először csak óvatosan. Beszereztem egy i5-9600K procit.
Korábban volt egy Asrock Z270-es lapom 6700K procival és ott a bios-ban volt olyan lehetőség,hogy EZ-OC. Illetve Windows alol is lehetett használni az A-Tuning szoftverrel.
Na most ennél a lapnál nincs a bios-ban ez a lehetőség és a szoftverben is azt írja,hogy Not Supported.
Ennél a lapnál miért nem működik A EZ-OC funkció? Lehet,hogy a proci miatt?
Köszönöm a válaszokat előre is.

(#6483) Shkiz0 válasza expendables (#6482) üzenetére


Shkiz0
(veterán)

Más progi kell a Z370-hez mint a 270-hez.
Ezt szedd le ezzel megy WIN alól az állítgatás.

Új I7-9700K BOX 116K | Sapphire RX 5700 XT Nitro+ 156K | Sapphire RX 5700 XT Pulse 141K | MSI RX 5700 XT GamingX 150K

(#6484) expendables válasza Shkiz0 (#6483) üzenetére


expendables
(aktív tag)

Ez van meg,igen. Csak az ezoc mód nem megy benne.

(#6485) Shkiz0 válasza expendables (#6484) üzenetére


Shkiz0
(veterán)

Az már nem emlékszem, hogy megy e, mert soha sem használtam ilyen auto szarságokat :D

Új I7-9700K BOX 116K | Sapphire RX 5700 XT Nitro+ 156K | Sapphire RX 5700 XT Pulse 141K | MSI RX 5700 XT GamingX 150K

(#6486) Paxker315


Paxker315
(aktív tag)
LOGOUT blog

Ez fantasztikus! Legalább nem kell majd külön ajánlani, hogy érdemes lehet a gyári wraith stealth-spire... cseréje :W

https://linustechtips.com/main/uploads/monthly_2019_11/61837217_480190709416772_496627785696018432_n.jpg.14305ae2e7c4f5b5ccb879b8da47104b.jpg

(#6487) Karesz85 válasza Paxker315 (#6486) üzenetére


Karesz85
(tag)

Akinek ez a fétise: itx gaming, pont ez lesz a legnagyobb baja.

A pokolba vezető út is jószándékkal van kikövezve.

(#6488) negro


negro
(senior tag)

Udv. Adott egy 870 extreme 3 r2.0 lap. Uj vga-at vettem bele. Amd rx580. Az alap biossal nincs kep. Allitolag 1.80beta bios kell hozza. Felraktam fat32-es pendrive-ra megneztem instantflash menuben felismeri-e a fissitest. Ok. De nem most akartam a biost frissiteni, bele se kezdtem, viszont nem engedett ki lepni a menubol. Reset... azota se kep se hang. Az alaplap b7 error codot ir ki. Vmi otlet?

''A kreativitás kulcsa abban rejlik, hogy tudod, hogy rejtsd el forrásaid''

(#6489) Sub-ZeRo válasza negro (#6488) üzenetére


Sub-ZeRo
(nagyúr)

[link]

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Honor 8

(#6490) negro válasza Sub-ZeRo (#6489) üzenetére


negro
(senior tag)

Koszi de ezen mar tul vgyok. Tudom h ez beviteli eszkoz hianya kod csak eppen nem eletszeru h pikk pakk elromlik bill. Illetve radugtam masik usb billt illetve egy regi ps2 billt de ugyanugy nincs kep. d7 hiba jon. Probaltam memo cseret de semmi. Cmos resetet is nyomtam de seemi nem tortent

''A kreativitás kulcsa abban rejlik, hogy tudod, hogy rejtsd el forrásaid''

(#6491) Sub-ZeRo válasza negro (#6490) üzenetére


Sub-ZeRo
(nagyúr)

Széthúzol mindent, tápot, sata stb, plusz ved ki a ramokat és a procit is. Ved ki az elemet a lapból. Egy jó 20 percig. Utána rakd össze. Ha akkor sem jó, akkor passz.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Honor 8

(#6492) negro válasza Sub-ZeRo (#6491) üzenetére


negro
(senior tag)

Oks negnezem majd

''A kreativitás kulcsa abban rejlik, hogy tudod, hogy rejtsd el forrásaid''

(#6493) negro válasza Sub-ZeRo (#6491) üzenetére


negro
(senior tag)

sajnos ez a szar instant flash mar akkor irni kezdte a biost mikor meg csak a menuben valthattal mit szeretnel csinalni... es mivel nem volt opciom visszamenni, reseteltem. ezert gyak kuka lett a bios. ergo az alaplapom is. gratulalok tenyleg, hogyan lehet igy, ilyen szarul megcsinalni vmit? ha most vki updatel es epp arom szunet van kuka az alaplap? szanalmasnak tartom ezt.

[ Szerkesztve ]

''A kreativitás kulcsa abban rejlik, hogy tudod, hogy rejtsd el forrásaid''

(#6494) jovás válasza negro (#6493) üzenetére


jovás
(tag)

Nem kell megijedni, ezt próbáld meg, általában működni szokott, pár évvel ezelőtt nekem is így kelt életre egy lapom. :)

Ja, és ezt mindenkinek ajánlom kipróbálni, akinek bios frissítés után kuka lenne a lapja, vagy esetleg frissítés után megmagyarázhatatlan bajai lennének, és már mindent kipróbált.

[ Szerkesztve ]

(#6495) negro válasza jovás (#6494) üzenetére


negro
(senior tag)

koszonom a infot. vicc de azota talaltam ra vki aki ujra irja de mondjuk nekem 10,000 forintert csinalnak... videk... itt minden dragabb

''A kreativitás kulcsa abban rejlik, hogy tudod, hogy rejtsd el forrásaid''

(#6496) jovás válasza negro (#6495) üzenetére


jovás
(tag)

Aaaaaaaaz igen, és van még bőr az arcán. :D

(#6497) Kékes525


Kékes525
(veterán)

Az új Arock BIOS-okban (Z370 Extreme4 4.0 és 4.1) a leírás szerint [link] csak a Microcode and ME -ben van változás, a valóságban azonban nemcsak abban. Megnéztem őket az UBU-val [link] és ott láttam, hogy a Disk Contorller-t is cserélték a régebbihez képest (3.3-as BIOS). [kép] [kép] [kép] Ezt lényeges tudni, ha a megfelelő SATA drivert akarjuk feltenni az alaplaphoz. Olyat kell amely legjobban illeszkedik a BIOS-hoz.

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#6498) Kékes525


Kékes525
(veterán)

Hát jól megszívtam! Megpróbáltam feltenni a 4.1-es BIOS-t, mert a Disk Controller-e legjobban illeszkedik a Windows 10-es driveremhez, de a boot után fekete képernyő és el sem kezdte a BIOS frissítését. Teljesen tégla lett a PC-ém, a BIOS sem jött be. Megpróbáltam F6-al a BlackFlasht-t, ami sokadik próbálkozás után sikerült, az 1.30-as BIOS állt vissza. Utána már csont nélkül felment a 4.1-es. Most az egyik hátsó 3.1-es USB-be dugtam a pendrive-ot. Úgy látszik az előlapi USB csatlakozó nem tetszett neki valamiért.

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#6499) Kékes525 válasza Kékes525 (#6498) üzenetére


Kékes525
(veterán)

"BlackFlasht" természetesen az BackFlash akart lenni. :D

[ Szerkesztve ]

Okos vagy, ha csak a felét hiszed el annak, amit hallasz. Zseniális, ha tudod, melyik felét.

(#6500) Hoho


Hoho
(csendes tag)

Az ASRock B450 Steel Legend-ekhez a 2.13 (mATX) és a 2.32 (ATX) BIOS tartalmaz egy ilyen módosítást:
(a Ryzen 2xxx -ekhez ez a recommended BIOS)

1. Enhance AMD XFR 2.0 function; change AMD PBO rule with Pinnacle CPU.

Használok/unk több Ryzen 5 2600-ast, több B450-es lapban, és a tapasztalatom a javított "auto-tuning" funkcióról, hogy ténylegesen jobban teljesít vele a proci.

Normál esetben 13500 pont körül megy (passmark) a proci, ezzel a BIOS-sal viszont 14000+ lett az eredmény. Ezt a "normál" eset, 3,8Ghz fix frekin tudja, szóval aki nem emel feszültséget, és úgy tuningol, annak így nem nagyon érdemes ezzel bíbelődni, mert fesz nélkül 3,9ghz-nél egyébként sem menne többet. (általában)

Ez egy plusz pont a Legendnek/ASRocknak részemről.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.