Hirdetés

2024. február 26., hétfő

Gyorskeresés

Hozzászólások

(#701) stickermajom válasza drmotto (#697) üzenetére


stickermajom
addikt

Normális, mert TC-vel a gépeden keresztül másolod.

stickermajom bazárja - https://hardverapro.hu/aprok/hirdeto/stickermajom/index.html

(#702) drmotto válasza PistiSan (#698) üzenetére


drmotto
őstag

Köszi, ez valahogy kimaradt a gondolkodásból. Ráadásul megint tanultam valamit a transmission-ról. :)

(#699) BullZeye:
Net: PR-Telecom 12/1 kábel (sajna nincs T-Home)
Mobilnet: T-Mobile
Router: D-link N150

(#701) stickermajom

Valóban, erről megfeledkeztem.

[ Szerkesztve ]

(#703) vizcsap


vizcsap
tag

Sziasztok!

Pár napja megleptem magamat egy ilyen szerkezettel és egyelőre viszonylag jól meg is vagyunk. Az egyetlen problémám, hogy szerintem nem alszik el...

A webes felület szerint a szkennelés IDLE, mégse pulzál a kék fény(ahogy elvileg a user manual alapján kellene neki alvó állapotban). Az éjszaka folyamán végzett a szkenneléssel és reggel ugyan úgy folyamatosan kéken világít a LED az elején, úgyhogy azt se lehet mondani, hogy türelmetlen vagyok nem várom meg, hogy elaludjon. :)

Találkozott már ilyennel valamelyikőtök? A Smartware nincs felrakva, az nem tarthatja ébren.

"To succeed in life, you need two things: ignorance and confidence."

(#704) PistiSan válasza vizcsap (#703) üzenetére


PistiSan
addikt

A webes felületen a szkennelés azt jelzi, hogy éppen átnézi e a vinyót a média szerver!
Másolj rá pár képet a megosztásra, és rögtön bekapcsol a szkennelés.

Régebben többször is láttam pulzálni a kék ledet, amióta viszont a le/fel töltés megy a nason, azóta ritkán kerül csak ilyen állapotba.

(#705) vizcsap válasza PistiSan (#704) üzenetére


vizcsap
tag

Tudom, hogy az csak a szkennelés állapotát jelzi; ezért sem értem, hogy miért nem alszik el, mert látszólag semmit az ég világon nem csinál.

Mennyire kellene pulzálnia? Teljesen kikapcsol a LED vagy csak kicsit sötétebb lesz? Ha az utóbbi akkor lehet, hogy csak a szemem rossz... :)

"To succeed in life, you need two things: ignorance and confidence."

(#706) PistiSan válasza vizcsap (#705) üzenetére


PistiSan
addikt

Elég lassan csinálta, szerintem olyan 3mp is eltelt amikor a fény-sötét-fény hármas végig ment, de miért aggódsz emiatt?
RED vinyó van benne, bírja a gyűrődést, engem nem zavar ha nem áll le, semmi hangja nincs.
Azért is ezt a NAS-t vettem, mert ebben nincs venti, és így csak a vinyó hangjától féltem, szerencsére alaptalannak bizonyult a félelmem.

(#707) Süvi


Süvi
őstag

Sziasztok!

Áthelyeztem vagy 100GB-ot a WD egyik mappájából a másikba. Azóta (vagy 2 órája) nem tudom elérni a szokásos felületeken (wd2go, 192......;műszerfal, WD my cloud asztali alkalmazás)

A windows látja, de hálózati hibát ír, "nem tud kapcsolatot teremteni az összetevővel."
Folyamatos kék led van.

Ez most a scan miatt van?

Köszönöm

[ Szerkesztve ]

(#708) Süvi válasza Süvi (#707) üzenetére


Süvi
őstag

Azóta sem tudom elérni, de nagyon dolgozik benne valami csak nem villog.
Ne húzzak ki semmit igaz, legyek türelemmel? :)

Köszi

(#709) Süvi


Süvi
őstag

Lehet hogy nem 100 hanem 300GB-ot mozgattam, de még mindig semmi, nem tudok azóta se hozzáférni. Húzzam ki a tápkábelt? Köszönöm

(#710) Alex91 válasza Süvi (#709) üzenetére


Alex91
félisten

Huzd ki, es imadkozz! :D

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#711) PistiSan válasza Süvi (#709) üzenetére


PistiSan
addikt

Még mindig sötétkék led világít?

Pingelni tudod?
SSH esetleg be van kapcsolva, lehet oda be tudsz lépni, és meg tudod nézni mi foglalja le.

Mozgattam már rajta én is hasonló mennyiségű adatot, probléma nélkül.

(#712) Süvi válasza PistiSan (#711) üzenetére


Süvi
őstag

Igen még mindig a sötétkék, és dolgozik rendesen a vinyó.
SSh-t még nem kapcsoltam be.
Hogyan tudom pingelni?

Köszönöm

(#713) PistiSan válasza Süvi (#712) üzenetére


PistiSan
addikt

Nyiss egy parancssort, ping ip cím:
pl: ping 192.168.1.100

ip címhez a nas ip címét írod.
Be van állítva statikus ip kisztás a nasnak?
Nem lehet hogy csak másik ip címre került?
A routereden nézd meg a DHCP client listet, talán csak ennyi a gond.

(#714) Süvi válasza PistiSan (#713) üzenetére


Süvi
őstag

Nem változott az IP.
4 ment, 4 jött 0 veszteség, 0ms alatt

(#715) PistiSan válasza Süvi (#714) üzenetére


PistiSan
addikt

Fura, tehát sem a weben, sem a hálózaton nem éred el, mégis hálózaton látod hogy ott van.
Nem tudom mit tennék, valószínűleg én is megpróbálnám a tápot kihúzni, majd vissza.
Viszont a bootoláskor tényleg ne türelmetlenkedj, remélem sikerrel jársz.

Ha másnak sincs jobb ötlete, akkor szerintem próbáld meg.

(#716) Süvi válasza PistiSan (#715) üzenetére


Süvi
őstag

Köszönöm.

Várok még egy kicsit, aztán sztem kihúzom.

Érdekes volt a folyamat. Áthelyeztem a 300 Gb-ot, úgy tűnt minden OK. Majd átmentem filmet nézni a médialejátszón (Med600) és azt vettem észre, hogy NFS-sel szaggat a 720p-s film. Utána újraindítottam a lejátszót és már nem is tudott kapcsolatot létesíteni. Ugyan így még a Total commanderben tudtam benne lépkedni, majd aztán már be sem engedett, de zakatol a vinyó rendesen :)

(#717) Alex91 válasza Süvi (#716) üzenetére


Alex91
félisten

Lehet, hogy valoban indexel, hasznalati mit ir a kek ledre?

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#718) Süvi válasza Alex91 (#717) üzenetére


Süvi
őstag

Folyamatos kék: Az operációs rendszer készen áll :)
Próbáltam telepítést a quick installation quide alapján, de nem tudott csatlakozni az eszközhöz.

(#719) drmotto válasza Süvi (#718) üzenetére


drmotto
őstag

Indítsd újra a routert, hátha az megoldja.
Nekem a telefonommal szokta azt játszani, hogy elvileg csatlakozik de a gyakorlatban mégse.

(#720) Süvi válasza drmotto (#719) üzenetére


Süvi
őstag

Újraindítottam, már nem találom a hálózati eszközök között. A router beállításainál a hálózati eszközöknél már nincs megnevezve az eszköz, de a korább IP címnél még van egy MAC cím, amire rákattintva írja, hogy WD.

Kihúztam az utp kábelt a WD-ből. A routeren láttam ennek a jelét, de a WD ugyan úgy maradt kék ledes, mintha mise történt volna, pedig elvileg meg kellene változnia az állapotának.

(#721) drmotto válasza Süvi (#720) üzenetére


drmotto
őstag

Akkor ebből tényleg reboot lesz.
Tényleg legyél türelmes, kicsit lassan indul ilyenkor. Tegnap nálam elment az áram, amikor visszajött a NAS szépen bebootolt, de kellett neki vagy 5 perc hozzá.

(#722) Süvi válasza drmotto (#721) üzenetére


Süvi
őstag

Na úgy néz ki, hogy helyrejött.
Nem tudom, hogy mi lehetett a baj.

Köszönöm mindenkinek a segítséget.

(#723) stickermajom válasza Süvi (#722) üzenetére


stickermajom
addikt

Érdemes lenne ezek után SSH-t bekapcsolni, hogy ha legközelebb is így jársz legalább el tudd érni valahol. Ott megnézheted, hogy épp mi foglalja a CPU-t.

stickermajom bazárja - https://hardverapro.hu/aprok/hirdeto/stickermajom/index.html

(#724) Süvi válasza stickermajom (#723) üzenetére


Süvi
őstag

Köszönöm, be is kapcsolom

(#725) peter76bp


peter76bp
senior tag

Kifejezetten Cloud tárhely céljára való használatra BullZeye által felvetett problémákat tudnátok páran cáfolni vagy megerősíteni? Esetleg 1-2 tulaj kipróbálná, hogy megy-e nála a link alapú megosztás?

A házon belüli adatmentés és közös adattár elérés mellett a távoli elérés és link alapú megosztás igen fontos lenne, mert ha ezeket nem tudja, akkor szerintem egy MyBook Live is elegendő lehet, mert az eszköz általi torrentezés nekem nem létfeltétel, a routerem is tudja és elméletileg rá tudnám bírni a Transmission-t, hogy a MyBook-ra töltsön.

(#726) BullZeye válasza peter76bp (#725) üzenetére


BullZeye
veterán

my book livenak tudtommal ugyanez az OS-e, ugyanaz a netes elérés, úgyhogy ha ez nem tudja, az se fogja. Interneten keresztül böngészőből nem tudsz megosztani linket sehogy. külön programot kell hozzá telepíteni.

(#727) peter76bp válasza BullZeye (#726) üzenetére


peter76bp
senior tag

A Live-ot nem is azért mondtam, hogy az esetleg tudja, de ha ez se tudja meg az se, akkor az mégiscsak jóval olcsóbb ;) De akkor ezek szerint megoldható a linken keresztüli megosztás, csak külön progi kell hozzá? Mert a leírásodból nem ez jött le, hanem, hogy teljesen képtelen a linken keresztüli megosztásra és csak mailes regisztrációkkal lehet megosztást eszközölni. :U

(#728) Süvi válasza BullZeye (#726) üzenetére


Süvi
őstag

Szia. Melyik programot kell feltenni és hogyan működik? Köszönöm

(#729) BullZeye válasza peter76bp (#727) üzenetére


BullZeye
veterán

Mert most írták ezt utólag, én a programot nem raktam fel, így nem is tudtam róla.

A cloud eldobás is LEHET, hogy megjavult, Manuálisra állítottam be, "Cloud Access Connection Options"-t átraktam AUTO-ra 3 napja, egyenlőre működik, ha 2 hét múlva is menni fog, akkor visszavonom amit írtam, viszont addig bekaphatja! :P De legalább support reagált (persze most már szerencsére kiemelten foglalkoznak velem, és rögtön átugorja a ticketem a "poor népet" és rögtön manager-hez kerülök, kért logot (ja igen, tudtátok, hogy UI-ból is lehet system logot csinálni?), ha megint unable to access lesz, akkor remélhetőleg ő segíteni fog)

Viszont szívtam vele jó pár hetet, míg rájöttem, hogy húgom wd2go.com oldalról nem tudta elérni a saját fájljait, és mountolni a mappáját, mert tanúsítvány hibaüzeneteket dobált, persze support nem tudott semmit, fórumon se tudta senki miért van, mire kiderítettem, hogy felhasználó nevet változtattam neki, és emiatt volt a tanusítvány "más néven", és emiatt nem engedte őt be...de naná, hogy neten semmi infó nem volt a hibaüzenetről, és még véletlenül se ezt írta volna.

Hozzáteszem, hogy nálam 2 hete garanciát lezárolták és semmissé tették, emiatt voltam pipa.
Történt ugyanis, hogy megvettem, tönkretettem, viszont visszaküldeni 6k lett volna, és 5 órát használtam, ez zavart, párom elintézte, hogy küldjenek egy másikat, és vigyék vissza ezt.
Persze ennek nyoma nem volt, ezért elvitték a régit, kaptam az újat, viszont az újat bereggelés után 1 hónappal fogták és "out of warranty" állapotba tették, hisz nyoma sincs "eladásnak vagy garanciális cserének". Ez azzal járt, hogy wd2go oldalon konkrétan blokkolta és bannolta az emailemet. Ez kb 1,5 hétbe telt helyreállítani, persze sűrű elnézést kérések közepette. de legalább adtak rá +3 hónap garanciát.

Ettől függetlenül ami még zavar:
Utorrenttel töltök le, és az másolja át a My Cloud-ra, transmission-t még nem raktam fel rá, mert egyenlőre fölösleges mint írtam. Viszont ha nézek egy sima 15 gigás 1080p MKV-t PC->hdmi->TV-n akkor másolásnál gyakorlatilag elkezd akadni a film durván, pedig max ilyen 20-30 megával másol általában utorrent. Ez zavaró, mert ilyenkor ha 40 gigás filmet töltött le utorrent, akkor 20 percig nézhetetlen a film :D
Kicsit olyan, mintha egyszerre csak 1 dologra fókuszálna, és még ha jelentéktelen is a dolog, 100% erőforrást ad neki, és emiatt minden másodlagos dolgot elhanyagol.

(#730) BullZeye válasza Süvi (#728) üzenetére


BullZeye
veterán

My Cloud Desktop App - Windows

(#705) vizcsap
Ha lekapcsolsz mindent róla (TV, Gépek, Telefonok stb) akkor nálam olyan 5-15 perc alatt kezd el pulzálni a fény nagyon lassan, kb 1,5-2 másodperc alatt elalszik teljesen a led, és utána újra feléled és megint elalszik.
Ami érdekes, hogy hajnalban ha felébredek néha kijön sleepből, és hallom, ahogy felpörög, pedig ki van lőve az auto upgrade is.

(#731) Alex91
Lenne úgy, viszont akkor lenne user error, ha SSHn keresztül piszkáltam volna, és ott állítok be manuálisan mindent, de ez az UI, amit Pistike is elér, és állítgatja, ahogy a könyvben ez le van írva :D
De nagyon bízom benne, hogy tényleg ilyen egyszerűen lehet javítani. :) Ha nem, akkor küldöm a supportnak 141 log fájlt tartalmazó zipet, aztán bogarásszanak :D

[ Szerkesztve ]

(#731) Alex91 válasza BullZeye (#729) üzenetére


Alex91
félisten

Lassan kiderul, hogy itt is user error van inkabb :DD!

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#732) Celtis válasza peter76bp (#727) üzenetére


Celtis
veterán

A Cloud a Live-ot váltotta le. Kb. ugyanaz a kettő. A Cloud kicsit korszerűbb, van belőle 4T-s is.
Árban sincs nagy különbség, de ez csak elvi, mert a Live már nem kapható. Ha méis kapsz Live-ot jóval olcsóbban, nyugodtan megveheted.

(#733) peter76bp válasza Celtis (#732) üzenetére


peter76bp
senior tag

De a Live nem tudja a "felhőtárhelyes" elérést és elvileg arra nem telepíthetőek plusz appok, mint pl a Transmission ... vagy annyira ugyanaz a szoftvere a kettőnek, hogy mindezek megoldhatóak azon is? Azt tudom, hogy a Live-on nincs USB csati csak LAN, de ez annyira nem zavarna.

(#734) Alex91 válasza peter76bp (#733) üzenetére


Alex91
félisten

Transmission teheto a Live-ra is.

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#735) Celtis válasza peter76bp (#733) üzenetére


Celtis
veterán

Egy lószerszámot nem. :D Ugyanaz elérhető rajta. A transmissiont más parancsokkal kell felrakni, ennyi.

Nekem Live van. Megjegyyzem ez a wd2go vagy mi a szösz felhő elérés olyan lassú, hogy használhatatlan. Érdekes módon a telefonon használható. Mondjuk ott kisebb fájlokat is szedtem le.

(#736) peter76bp válasza Alex91 (#734) üzenetére


peter76bp
senior tag

Köszi. Rákerestem a WD oldalán mindkettőre. Érdekes, hogy a My Cloudnál hozza be csak a Cloud Desktop appot, de ha meg külön a Desktop App leírásához megyek, ott felsorolja a Live-ot is, mint céleszközt az alkalmazáshoz. :F

(#737) peter76bp válasza Celtis (#735) üzenetére


peter76bp
senior tag

Addig fogalmazgattam, hogy nem engedte beleszerkeszteni az előzőbe ...

Most egy notim van asztali gép helyett egy 320-as kis vinyóval és ide töltögetek le filmeket, innen szedi Serviio-n keresztül a TV a filmeket. De nagyobb belső vinyó helyett lenne egy ilyen eszköz és akkor lehet eleve ide szedném le a megnézendő anyagokat, meg itt tárolnám a megőrizendő anyagokat is, amit jó ha elérünk több gépről, esetleg mobilról illetve megosztható időnként külső szemlélőkkel. Viszont ha a megosztásokat meg a letöltéskezelést is tudja mindkét eszköz, illetve nem döglik bele a Live abba, hogy mondjuk nézünk róla valamit miközben esetleg megy a le és/vagy feltöltés vagy másolás a háttérben, akkor nem biztos, hogy kell nekem a Cloud.

(#738) Alex91 válasza BullZeye (#730) üzenetére


Alex91
félisten

Egy routeren is sok mindent allithat a user, csak ugye ez nem jelenti azt, hogy barmit barhogy... :)

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#739) Celtis válasza peter76bp (#737) üzenetére


Celtis
veterán

Nem döglik bele.
Azt viszont nem említettem, hogy a Live-on nincs USB port, nem lehet bővíteni. De úgysem fogsz már kapni.

(#740) Mentiii válasza BullZeye (#96) üzenetére


Mentiii
tag

Helló!
Van valami fejlemény a kicsikével?

(#741) stickermajom válasza Mentiii (#740) üzenetére


stickermajom
addikt

Azóta már cserélték neki :P

Na tegnap az én vasam is eldobta magát, ez egyértelműen user error volt. A sorozatokhoz használok egy unrar scriptet, amit a Transmission indít, ha befejezte a letöltést. Ez mindig megnézi az adott mappát, hogy van-e valahol kicsomagolatlan. Ebben nem lett beállítva, hogy a .iso-kat is késznek tekintse, ne csak a videoformátumokat, így tegnap kétszer is nekiállt 3*8Gb-ot kicsomagolni. Mondanom se kell, nem nagyon lehetett elérni :D

stickermajom bazárja - https://hardverapro.hu/aprok/hirdeto/stickermajom/index.html

(#742) BullZeye válasza Mentiii (#740) üzenetére


BullZeye
veterán

Keress rá HSZeimre, emailezgetésekkel semmire se mentem, nem is ajánlom.
Telefonon melóhelyről, mert az ingyen van, párom elintézte, reggelre már itt volt az új, régit elvitték.

(#743) Zjunior válasza BullZeye (#742) üzenetére


Zjunior
veterán

Honnan vetted?:)

Work Hard ™- Play Hard ™!!

(#744) BullZeye válasza Zjunior (#743) üzenetére


BullZeye
veterán

WD store (EU)

(#745) Süvi válasza BullZeye (#730) üzenetére


Süvi
őstag

Köszönöm.

Próbálgattam a programot, de nem tudom megnyitni a linket, amit küld.
Ti már próbáltátok?

(#746) Mentiii válasza BullZeye (#742) üzenetére


Mentiii
tag

Igen, természetesen amint elkuldtem az üzenetet, megtalaltam a folytatást :-D (Tablet+user error :-D)

Akkor most osszessegeben megéri beszerezni ezt a masinát vagy még gyerekcipoben jár?

Nekem csak filmek, képek tárolására kellene.

(#747) drmotto válasza Mentiii (#746) üzenetére


drmotto
őstag

Itt írtam róla, megéri szerintem. Bár nekem ez az első NAS, tehát nem tudom mihez hasonlítani.

(#748) Ed Parker


Ed Parker
nagyúr

Nekem egy hónap használat után jól van.
Fent van a transmission,még soha nem volt elérhetetlen.
Mondjuk én 1 mappát használok es csak töltésre,onnan nézem és törlöm,ami nem kell.
Mikor elment alóla a villany 2 perc alatt felállt es minden ment tovább.
Ez persze lehet attól is hogy csak kb 100gb adat van rajta.

(#749) PistiSan válasza Ed Parker (#748) üzenetére


PistiSan
addikt

Nekem 1,5 hónapja van meg, jelenleg 340GB adattal megtömve, transmission ugyan csak megy, és nekem sincs vele semmi gondom.
Nem lassul be, elérhető mindig.
Első nasom, előtte mással oldottam meg a kiválltását, nekem maximálisan bejött.
Gondozásmentesebb, mint a régi van volt. :P

(#750) Alex91


Alex91
félisten

Akiknek meg nem megy, azok a szakertok :).

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

Copyright © 2000-2024 PROHARDVER Informatikai Kft.