Hirdetés

2024. április 14., vasárnap

Gyorskeresés

Hozzászólások

(#1101) PistiSan válasza BullZeye (#1048) üzenetére


PistiSan
addikt

Köszi szépen, fel raktam, remekül működik!
Minden okosság jöhet :)

Ezért imádom a linuxot, tesztre szabható minden szinten.

(#1102) Mentiii válasza BullZeye (#1048) üzenetére


Mentiii
tag

Én is köszönöm :) Ha van még valami finomságod, az jöhet :D :))

(#1103) drmotto válasza PistiSan (#1100) üzenetére


drmotto
őstag

Nekem már megy. :)
Nem tudom mi volt a baja, kb. 20x végigcsináltuk a beállításokat, és egyszer csak működni kezdett.

(#1097) Mentiii:
Próbáld meg úgy, hogy portonként veszed fel. Nekem is Dlink van, és működik.
Összesen 3 port van megnyitva. A HTTP, a HTTPS, és egy random kiválasztott port a 9091-ra irányítva. 3 külön sorként van, csak TCP.

(#1104) Mentiii


Mentiii
tag

A fórumban fel kellene nekik írni ötletnek, hogy az első LED-en kívül a hátsó csatlakozó LED-jeit is kilehessen kapcsolni :DD

[ Szerkesztve ]

(#1105) PistiSan válasza Mentiii (#1104) üzenetére


PistiSan
addikt

Ha kikapcsolod az első ledet, akkor bootoláskor sem aktív!
Ezért nem merek kikapcsolni a ledet, mert ha egyszer valami gyíkja lesz, azért a ledből jó volna tájékozódni hogy mi a gond!
Bár biztos meg lehetne oldani, hogy boot idő után kapcsoljon ki a led, úgy jó lenne, persze ah átsónak is örülnék.

(#1106) stickermajom válasza PistiSan (#1105) üzenetére


stickermajom
addikt

Nekem villog bootoláskor a led, pedig ki van kapcsolva.

(#1107) stickermajom válasza BullZeye (#1073) üzenetére


stickermajom
addikt

Lényeg a lényeg, van egy jól funkcionáló config fájlom, viszont az istenért sehogy sem tudom megoldani, hogy az 10 percenként lefusson (mmint a flexget).

*/5 * * * * /usr/local/bin/flexget -c /root/.flexget/config.yml execute --cron
Nekem ez került crontab-ba, így működik, szépen lefut 5 percenként.

(#1108) PistiSan válasza stickermajom (#1106) üzenetére


PistiSan
addikt

Köszi!

Kipróbáltam, nekem úgy rémlik régebbi fw-vel nem így volt, de lehet tévedek!

Akkor elmesélem gyorsan:
Kikapcsoltam a ledet, majd nyomtam egyteszt újra indítást! Feltűnt hogy sokáig villog már az a fehér led, már 10 perc múlva kezdtem ideges lenni, utána megtaláltam (#954) BullZeye hozzászólását, és vártam. Újabb 10 perc múlva indult rendesen.
Visont diagnosztikánál hibát jelezett!

Újra indítottam megint, ekkor rendesen indult, időben!
Tettem egy próbát, hogy kihúztam a hálózatról, nem sokkal utána jelezte a hibát!
Szóval most már nekem is kikapcsolva marad, most már csak a hátsó világítással kellene valamit kezdeni. :)

(#1109) stickermajom válasza PistiSan (#1108) üzenetére


stickermajom
addikt

Apró szigetelőszalag darab biztos megoldja a hátsó ledet is :)

Közben én is v03.03.02-165-re váltottam végre. Flexget változása miatt kicsit tovább tartott újra belakni, mint gondoltam, de nem volt vészes. :) Most épp az unrar szkript tesztelése megy.

Szerk.: Az UI most már valóban suhan :)

[ Szerkesztve ]

(#1110) Mentiii


Mentiii
tag

Nálam ma érte el a csúcsértéket :D Rengeteg apró fájl átmásolása és itthon valaki feltekerte a fűtést ====>> eredménye :(((

194 Temperature_Celsius 59

[ Szerkesztve ]

(#1111) Mentiii válasza Mentiii (#1110) üzenetére


Mentiii
tag

Ajánlott környezeti hőmérsékletek a kicsikének:
Operating temperature: 5°C to 35°C
Non-op. temperature: –20°C to 65°C

[ Szerkesztve ]

(#1112) stickermajom válasza Mentiii (#1111) üzenetére


stickermajom
addikt

Ezt azért közel se teljesíti.. :D A WD Red azért tágabb határok között mozog, szóval elvileg belefér.

(#1113) Mentiii válasza stickermajom (#1112) üzenetére


Mentiii
tag

Igazad van :)

Csak az elektronika is bírja benne :D

Temperature (°C) Operating 0 to 70 Non-operating -40 to 70

(#1114) BullZeye válasza stickermajom (#1112) üzenetére


BullZeye
veterán

Ez külső hőmérsékletet jelent, nem belsőt, szóval 35°C szobában már nem nagyon érdemes 100%on hajtani, ami kb helytálló is, mert akkor simán elérnél a 65°C-t.

(#1115) Mentiii válasza BullZeye (#1114) üzenetére


Mentiii
tag

Tudtommal, ha ilyen elő is fordul, akkor leold és hibaüzenetes LED világítana pirossal..szóval amíg kék addig nyugivan

[ Szerkesztve ]

(#1116) stickermajom válasza BullZeye (#1114) üzenetére


stickermajom
addikt

Lehet el kéne olvasnom mire válaszolok.. :D

(#1117) Kroni1


Kroni1
veterán

Sziasztok! Végre megtaláltam az álmain NAS-át egy 3TB My Cloud személyében, ha jól olvasom ez minden kivánságomnak tökéletesen megfelelne: 40-50MB/s fájlműveletek, Transmission, és DLNA server.

Egy olyan kérdésem lenne tulajok felé, hogy van rajta gyárilag normális DLNA server, vagy ahogy a Transmissoint, ezt is fel kell rá majd varázsolni?! Nekem a minidlna vált be eddig, az feltehető rá igaz?!

És mégegy dolog: az USB3 csati mire szolgál?! Gondolom a Gigabiten kell ezt is rákötni a Routerre nem?!

(#1118) Mentiii válasza Kroni1 (#1117) üzenetére


Mentiii
tag

Szia!

Az első kérdéseddel kapcsolatban nem tudok nyilatkozni, azt majd egy olyan ember megválaszolja, aki használja :)

Viszont a másodikra a válasz:

Gigabiten kapcsolódsz a hálózatra, az USB 3 az további bővítésre szolgál (Pendrive, Másik külső vinyó)

(#1119) PistiSan válasza Kroni1 (#1117) üzenetére


PistiSan
addikt

Alapból van rajta egy DLNA szerver, ami srt feliratokat is kezel elvileg. Azt nem tudom melyik szervert futtatja.

A transmission az egyetlen amit én felraktam rá, ja meg a hozzá való plusz, jobban átlátható web felület.
Sajnos az ilyen utólag telepíthető dolgok elvesznek firmware frissítéskor, és újra kell telepíteni ha frissítesz, de már kértük többen hogy alapból legyen már benne az fw-ben, talán bele teszik!

(#1120) BullZeye válasza PistiSan (#1119) üzenetére


BullZeye
veterán

Twonky fut rajta.

(#1121) Kroni1 válasza BullZeye (#1120) üzenetére


Kroni1
veterán

Ha jol olvastam, korábban más irta, hogy LG TV-ket a Twonky nem szereti annyira, pl. srt-ket nem szereti megjeleniteni.. Nekem sajnos pont LG van, amivel eddig a miniDLNA volt a legjobb, olyanokat is lejátszott amit a ushare nem, és felirat is tökéletes vele...

(#1122) pistooli


pistooli
csendes tag

Sziasztok!

Használja valaki OSX környezetben? Nagyon gyászos a sebessége nálam… 5-10 MB/s amikor másolok rá :Y

Köszönettel

(#1123) Mentiii válasza pistooli (#1122) üzenetére


Mentiii
tag

Első körben nézz utána, hogy a NAS-on kívül a Router, a kábel és a hálózati kártya a Mac-en gigabites-e... a leírásodból arra gyanakodom, hogy valamelyik alkatrész csak 100Mbs-re képes

(#1124) stickermajom válasza pistooli (#1122) üzenetére


stickermajom
addikt

Na az a 10MB/sec az kb. pont a 100Mbit/secnek felel meg.

Ha SSH-n beírod, hogy ethtool eth0 akkor mit ír sebességnek a NAS?

(#1125) pistooli válasza Mentiii (#1123) üzenetére


pistooli
csendes tag

Köszönöm a tippet. Nem gondoltam volna, hogy a router csak 100Mbit/s… :(

Huaweii LTE router…

(#1126) FrezeR válasza stickermajom (#1124) üzenetére


FrezeR
senior tag

Én is 10 MB/s-el másolok. Nekem ezt írja.

Supported ports: [ TP MII ]
Supported link modes: 10baseT/Half 10baseT/Full
100baseT/Half 100baseT/Full
1000baseT/Half 1000baseT/Full
Supported pause frame use: Symmetric Receive-only
Supports auto-negotiation: Yes
Advertised link modes: 10baseT/Half 10baseT/Full
100baseT/Half 100baseT/Full
1000baseT/Half 1000baseT/Full
Advertised pause frame use: Symmetric Receive-only
Advertised auto-negotiation: Yes
Speed: 100Mb/s
Duplex: Full
Port: MII
PHYAD: 0
Transceiver: external
Auto-negotiation: on
Current message level: 0x00000036 (54)
probe link ifdown ifup
Link detected: yes

(#1127) stickermajom válasza FrezeR (#1126) üzenetére


stickermajom
addikt

Akkor ott már a NAS és a router között is csak 100Mbit-es sebesség van. Ha a hozzá járó gyári kábellel használod, akkor a router a ludas.

(#1128) FrezeR válasza stickermajom (#1127) üzenetére


FrezeR
senior tag

Igen a gyári kábelt használom. "Sajnos" a routert nem rég vettem, így most a váltás nem aktuális :/

(#1129) Alex91 válasza FrezeR (#1128) üzenetére


Alex91
félisten

Pontosan milyen router?

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#1130) FrezeR válasza Alex91 (#1129) üzenetére


FrezeR
senior tag

Asus RT-N12 B1

(#1131) Alex91 válasza FrezeR (#1130) üzenetére


Alex91
félisten

Hat be tudtok vasarolni...

Dicsõséges nagyurak, hát Hogy vagytok? Viszket-e ugy egy kicsit a Nyakatok? Uj divatu nyakravaló Készül most Számotokra... nem cifra, de Jó szoros.

(#1132) Mentiii válasza FrezeR (#1130) üzenetére


Mentiii
tag

4 x RJ45 for 10/100 BaseT for LAN .... A router a hiba...kár hogy most vetted :(

(#1133) BullZeye válasza FrezeR (#1130) üzenetére


BullZeye
veterán

Mindig mindent el lehet adni :)

(#1134) pistooli


pistooli
csendes tag

ha nekem a mobil routeren van az ethernet (amit nem tudok cserélni sajnos), akkor nincs megoldás?

(#1135) Fr3eWar válasza pistooli (#1134) üzenetére


Fr3eWar
őstag

Nálam gigabiten volt összekötve, de sajna OSX alatt nem hozta amit szerettem volna.
Bár lehet hogy egyedi eset.

(#1136) pistooli válasza Fr3eWar (#1135) üzenetére


pistooli
csendes tag

Köszi a választ, ha lehangoló is… :(

(#1137) FrezeR válasza Alex91 (#1131) üzenetére


FrezeR
senior tag

Be de most már mindegy.

#1133 BullZeye: Ez is igaz :)

[ Szerkesztve ]

(#1138) Celtis válasza pistooli (#1134) üzenetére


Celtis
veterán

Veszel egy gigabites switchet.. Ezzel kötöd össze a helyi eszközöket. A router csak az internet felé néz, így a sebessége csak ott korlátoz, de gondolom 100mbit alatti a neted, szóval mindegy.

(#1139) pistooli válasza Celtis (#1138) üzenetére


pistooli
csendes tag

Köszönöm az ötletet! :) Én is erre a megoldásra jutottam és már meg is vettem (TP-Link TL-SG1005D), hozzá kellemes CAT6 kábeleket.
Még nem mértem meg, de határozottan gyorsabbnak tűnik egy próba alapján!

Mindenkinek köszönet! :R

(#1140) pistooli


pistooli
csendes tag

Helios Lan Test (OSX):

Átlagosan kb. 20 MB/s írás és 40 MB/s olvasás (300MB teszt file).

Nem tökéletes, de sokkal jobb, mint eddig.

Köszönöm!

(#1141) mballer


mballer
újonc

Sziasztok,

december óta én is boldog tulajdonosa vagyok egy wdmycloudnak és működik is szépen.

Viszont most szeretném dropbox jellegűen is használni, amihez találtam egy jó kis progit:

http://owncloud.org/

A kérdés találkozott e már ezzel a progival valaki, és sikerült-e feltenni a wdmycloudra.

Mybook live-ra van leírás, de mycloudra még nem találtam sehol.

[ Szerkesztve ]

(#1142) Ceko


Ceko
senior tag

Sziasztok!

Gondolkozom egy NAS vételén és ez lenne az egyik kiszemelt.De előtte kíváncsi lennék egy pár dologra.
Szerintetek gondot okozna a gépnek miközben FullHD filmet streamelnék róla egy Samsung Smart TV-re és közben 30-40 torrentet futtatok?

Köszönöm :R

Légy első, amikor hallgatni, s utolsó, amikor beszélni kell.

(#1143) Celtis válasza Ceko (#1142) üzenetére


Celtis
veterán

Nem okoz neki gondot.

(#1144) Threant


Threant
tag

Néha elgondolkodom a hozzászólásokon, 30-40 torrent letöltése egyszerre... Minek, miért? Annyi jó film a világon nem készül 10 évente sem. A másik dolog, ami eszembe jutott az is ezzel kapcsolatos... Az egyik első fórumtársunk, aki ilyen cuccot vett, már abban a pillanatban, ahogy megkapta, rá is ment az "okosításra" és sikeresen tönkre is tette a mókolásával szegény WD-t.:) Én spec. média tárolásra használom, persze heti 2-3 filmet le is töltök rá, és rendesen működik minden, NFS, felirat, stb. Persze mindezt azokkal a gyári szoftverekkel, amiket adnak hozzá. Szóval, aki ilyen NAS-on gondolkodik annak csak ajánlani tudom a WD-t, aki meg szeret fórumokat olvasni, berhelgetni, és aztán segítséget kérni, mert elrontott valamit, annak meg ajánlom ezt a fórumot:)

(#1145) BullZeye válasza Threant (#1144) üzenetére


BullZeye
veterán

"Futtat" nem letölt, azaz seedel, ahogy minden jólelkű ember teszi, ha letölt valamit, de ha olyan nap van, akkor ha nem is film, de sorozatból összejön 8-10 ami csak letöltés.

Én tettem tönkre, és mókolások nélkül sikerült tönkretennem :)
A hibát elismerte a WD, hisz szoftveres hibából ment tönkre, vagyis az információ hiányából, kárpótolt bőségesen valamint kaptam egy új My Cloud-ot ingyen. És azóta ezt a hibát javították.

Azóta pedig elég sokat foglalkoztam vele, és az új köszöni szépen jól van 4 hónap után is, működik rendesen. Sőt, azóta transmission, flexget, sickbeard is megy rajta.

Persze mindenki arra használja az övét amire akarja, de ha képes többre mint alapból, akkor hülyeség lenne nem kihasználni.

(#1146) Celtis válasza Threant (#1144) üzenetére


Celtis
veterán

Különbséget kell tenni, hogy hány fájl van seedben és mennyi az aktív le/feltöltés. Utóbbi jóval kevesebb.
Én ritkán törlök, úgyhogy előfordul 200 elem is a seedben. Meg se kottyan a Mybooknak, szóval a Cloudnak is bírnia kell.

(#1147) stickermajom válasza Threant (#1144) üzenetére


stickermajom
addikt

Mókolni én kezdtem rögtön amint megjött, a kolléga My Cloudja bármiféle módosítás nélkül ment tönkre. Amúgy csak számolj heti 4-5 sorozattal plusz az aktuális filmek és mindjárt meg is van a 30-40 aktív torrent egy-két hét alatt :)

[ Szerkesztve ]

(#1148) Threant válasza stickermajom (#1147) üzenetére


Threant
tag

Utálom a sorozatokat, eszembe sem jutna ilyesmiket letölteni (na jó talán a TOP GEAR), de szerintem akkor sem ajánlott az eredeti szoftvert babrálgatni, bármennyire is okosak a magyar gyerekek:)

(#1149) stickermajom válasza Threant (#1148) üzenetére


stickermajom
addikt

Akkor a Windowsra se telepítesz semmi programot? Kizárólag passziánsz, internet explorer és néha a notepad fut? :)

[ Szerkesztve ]

(#1150) Mentiii válasza Threant (#1148) üzenetére


Mentiii
tag

Ha már megvettem, jogosnak érzem, hogy próbálgassam, módosítsam a Cloudomat.
Természetesen ha elcseszem, tudom hogy az én hibám és ennyi. Ezt vállalni kell és én vállalom is.
De tényleg ahogy lehet okosítani ezt a kütyüt, le a kalappal (inkább ilyen mint Synology ha az árát nézzük).

Többek között azért vettem meg, mert tudtam, hogy lehet rá tenni Transmission-t és ez volt a fő ok, hogy megvegyem. Hogy ne menjen a nagy gép, amikor visszaosztom a letöltött dolgokat :)

Copyright © 2000-2024 PROHARDVER Informatikai Kft.