Hirdetés

2019. december 14., szombat

Gyorskeresés

Hozzászólások

(#601) HSM válasza Core2duo6600 (#600) üzenetére


HSM
(félisten)

Frissíted a BIOS segédprogrammal. Bootoláskor asszem az end gombot kell nyomogatni.

(#602) Core2duo6600 válasza HSM (#601) üzenetére


Core2duo6600
(veterán)

Így próbáltam

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#603) HSM válasza Core2duo6600 (#602) üzenetére


HSM
(félisten)

Ja, értem. Akkor meg meg lehetne próbálni windóz alól.

(#604) NFree


NFree
(addikt)

csináld vindows alol , fel kell tenni az alaplap lemezéről a gigabyte ap centert ezen belül is a bios részt , és utánna egyszerüen megcsinálja , legalább is nállam így volt.

(#605) szasanyi


szasanyi
(félisten)

Ha van rajtam kívül aki Gigabyte Z87-D3HP lapot használ, és van CPU tuning az jelezze már pls.! :R

Korg DS-DAC-100m professzionális DAC, USB hangkártya eladó - privi!ben keress!

(#606) Gery15


Gery15
(addikt)

Valaki feltolta már az F9-es biost? Elviekben javít az OC-n. "Improve overclocking capability" ;)

HyperX

(#607) NFree válasza Gery15 (#606) üzenetére


NFree
(addikt)

Jéé van ud5h -hoz is. nem hiszem hogy javítana a tuningban. ha szar a proci akkor szar a proci, nekm még soha nem volt olyan , hogy bios frissítés után jobb lett a dolog. De azért kipróbáljuk , veszteni való nincs :D

(#608) djalczo


djalczo
(csendes tag)

Sziasztok !

Egy kis segitségre lenne szükségem.
Van egy ilyen alaplapom : GigaByte GA-H87-HD3
Illetve egy 3-as kit memóriám ebből a típusból: Kingston HyperX XMP 3x4GB DDR3 1600MHz KHX1600C9D3K3/12GX

A probléma pedig az, hogy mikor 3 modult használom, akkor játékok alatt rendszerint fagy, kék halálozik a gép. A memóriákat használtam egyenként is, és teszteltem dualban, ilyenkor ez teljesen megszünik. Valakinek nincs ötlete milehet a gond ? hetek óta kutatok már, írtam annyi fele, de semmi. Ismerösöm szerint lehet azért mert 3... de akkor sem szabadna kék haláloznia. Memtestnél sem volt semmi. Plussz ténylegesen csak a játékok futtatása alatt szaladtam ebbe bele, de 2 memóriával nincs gond. Egyáltalán nem fagy, kérlek help :(

(#609) NFree válasza djalczo (#608) üzenetére


NFree
(addikt)

Csak tipp, valamiért nem tudja lekezelni a 3 memória modult , próbálj meg szerezni bele még 1 et, és akkor hátha menni fog. Pedig unoka öcsémnek is 3 modullal megy a gépe mert neki meg a 1 behalt a 4 ből , de nálla nincs gond. :F

(#610) SoulReaver válasza djalczo (#608) üzenetére


SoulReaver
(addikt)

Vagy a ram beállításokat variáld. keress 3 modulra beállítást.. talán megoldódik.

Huawei P20 pro

(#611) djalczo válasza SoulReaver (#610) üzenetére


djalczo
(csendes tag)

És azt hol tudom ?

(#612) djalczo válasza NFree (#609) üzenetére


djalczo
(csendes tag)

Próbáltam, de ez egy 3as kit volt, és sehol sincs belőle különálló darab, ha tudom ez lesz nem ilyet veszek :(

(#613) SoulReaver válasza djalczo (#611) üzenetére


SoulReaver
(addikt)

Az is lehet, h sehol.. :S Ezek leginkább a dual setupra vannak kalibrálva. Amíg nincs egy 4. ramod, nem igen derül ki. De 8gb rammal is elfutnak a játékok bőven.. :)

Huawei P20 pro

(#614) djalczo válasza SoulReaver (#613) üzenetére


djalczo
(csendes tag)

Na igen, csak hát okkal vettem 12-öt, 16 nem fért bele a keretbe. Mert nekem nem is a játékok miatt kellett a sok ram, hanem a munkám végett...
Szóval nem tudom, bepróbálkozzak a boltban egy cserére ?

(#615) SoulReaver válasza djalczo (#614) üzenetére


SoulReaver
(addikt)

Sztem próbáld meg!

Huawei P20 pro

(#616) Gery15 válasza NFree (#607) üzenetére


Gery15
(addikt)

Nálam még s775-be volt, hogy újabb biossal kevesebb fesszel vitte az adott órajelet. ( -0,010 lehetett nyerni) :D Én is feldobom hamarosan. :P

(#608) djalczo: 1150 nem támogatja a triple channelt csak a dualt, 2011-nél már triple channel.

(#617) djalczo: Tedd fel ide apróra, egy próbát megér. :K

[ Szerkesztve ]

HyperX

(#617) djalczo válasza SoulReaver (#615) üzenetére


djalczo
(csendes tag)

Nem veszik vissza, szemét banda..

(#618) SoulReaver válasza djalczo (#617) üzenetére


SoulReaver
(addikt)

Akkor be kell szerezned még egy 4gigást.. :/

Huawei P20 pro

(#619) Core2duo6600 válasza Gery15 (#606) üzenetére


Core2duo6600
(veterán)

Nekem ez nem ment fel, Win alol sem, mondtam neki, hogy ellenörízze a servereken is, és csak f8 ast találtv az van fent
Nem tudom, hogy ez az F9 milyen lehet
Z87 X UD3H a lap amúgy, amiről szó van.

Asus Z97 Deluxe , Core i7 4790, Asus ATI Radeon 5870, 32 GB Kingstone DDR3 1600, Samsung SSD, Dell Latitude 6430

(#620) Gery15 válasza Core2duo6600 (#619) üzenetére


Gery15
(addikt)

Hivatalos oldal itt, a Te lapodhoz is van F9-es. Én eddig pendrive-ról toltam fel minden biost.

HyperX

(#621) djalczo válasza SoulReaver (#618) üzenetére


djalczo
(csendes tag)

Sehol sincs.. olyan van ami nem XMP-s de gondolom azzal meg már nem férnek össze ugye ?

(#622) NFree válasza Gery15 (#616) üzenetére


NFree
(addikt)

Te felraktad már az új bios-t , szerintem ezzel meglessz a 4.5ghz stabilan 1.3 v alatt legalább is nagyon reménykedem benne , csak kellene valami jó paszta a kupak alá mert az mx2 is pár nap után valamiért beszarik, s felmennek a hőfokok, pedig friss pasztázásnál , 80 körül megáll, most meg megint 94-5 környáékére is felkúszik, linx alatt 1.264v al 4.4ghz en. még mindíg ofsettel tunyingolok igaz ha fix fesszel megyek több gflopsot kapok, de leszarom a gflopsot , többet jelent nekem , hogy visszaveszi a feszt s az órajelet is így.
Még annyi remélem , nemsoká sikerül szerezni egy kondit, s rakok liquid ultrát, + beteszema gépet a fagyasztóba a cél 5ghz felett járatni ezt a dögöt, már alig várom.
Talán most az új biossal , talán menni fog , me eddig behalt mint az állat.

[ Szerkesztve ]

(#623) HSM válasza NFree (#622) üzenetére


HSM
(félisten)

Valahol azt olvastam, nem csak a gagyi vezető a baj, hanem hogy a haswel-nél a kupak (IHS) is túl "magas". Elvileg ha a fekete szigetelő vackot kiszeded már jó, de egyébként nem elég jó a kontakt így pasztával sem.

(#624) Gery15 válasza NFree (#622) üzenetére


Gery15
(addikt)

Nem toltam még fel, majd ma. :)

HyperX

(#625) NFree válasza HSM (#623) üzenetére


NFree
(addikt)

Hát nem tudom mi lehet az oka , egyébként néztem paszta nélkül , Úgy hogy csak rátettem a kupakot , és nem ér hozzá a nyákhoz, így én ezt nem is értem , hogy miért gond a ragasztó vastagsága ? ha rendesen össze van préselve akkor, nem lehetne gond. Hacsak nem ugyan ez a jelenség játszódik le az gyári pasztával mint nállam , hogy 2-3 napig jó aztán valamér nem jó. Ebből kifojólag nagyon agyalok az ivy lefegatón a kupaknélkülin. csak nem tudom ahoz direkt ek blokk is kell mert akkor egye meg a fene.
Vagy az lenne a baja , hogy mégis magas a kupak, 2-3 nap alatt terül szét ugymond a paszta rendesen. aztán meg a kupak magassága miatt nem tud ráfeszülni a magra? :F
Mindjárt szétszedem s lecsiszolok belőlle egy kicsit . nem a magból :D Megyek is . :))

[ Szerkesztve ]

(#626) Shalala


Shalala
(senior tag)

Sziasztok!

Az létezhet, hogy B85M-D3H alaplapon nem lehet 1600MHz feletti frekvenciát beállítani a memóriának?
Nem találok rá semmi lehetőséget a biosban.

Üdv.

(#627) NFree válasza Shalala (#626) üzenetére


NFree
(addikt)

Szia szerintem igen sajnos a lapod nem tud többet kifacsarni a memóriákból (gondolom) gyors megnéztem a giga honlapján a te lapodnál 1333-1600 as memót ír még egy d3hp - nél ,már sokal több memóriafrekit ír persze csak oc -ba.

(#628) Bál@ válasza Shalala (#626) üzenetére


Bál@
(senior tag)

Tuti,hogy nem lehet. Tudom,mert nekem is ilyen deszkám van,de nincs is értelme.

[ Szerkesztve ]

(#629) Shalala válasza Bál@ (#628) üzenetére


Shalala
(senior tag)

Koszi mindkettotoknek a gyors valaszt!
Sejtettem hogy ez lesz csak ugyanannyiba kerult az 1866-os memoria mint az 1600-as amikor megvettem, es gondoltam hatha fellehet a procitol fuggetlenul huzni,

Igy most mar hogy tudom hogy nem en vagyok a bena, annyira nem idegesit :)

(#630) szasanyi válasza Shalala (#629) üzenetére


szasanyi
(félisten)

Miért B85 miért nem H87 lett a választás? Ki lehet fogni abból is, hogy kábé egy árban van és nincs ilyen (vagy hasonló) gond.

Korg DS-DAC-100m professzionális DAC, USB hangkártya eladó - privi!ben keress!

(#631) HSM válasza Shalala (#629) üzenetére


HSM
(félisten)

Semmiről nem fogsz szvsz lemaradni az 1600-as memóriával sem. :N

(#632) Shalala válasza szasanyi (#630) üzenetére


Shalala
(senior tag)

Amikor megneztem a specifikaciokat, akkor csak a raid funkcio hianya tunt fent a b85 eseten, es mivel a procit nem terveztem huzni (ezert is lett csak i5 4570) gondoltam eleg lesz a b85-os is.Igazabol teljesen eleg is, csak a memoria bosszantott hogy valamit en benazok. :)

[ Szerkesztve ]

(#633) gg72


gg72
(veterán)

Sziasztok! Akinek GA-B85M-D3H lapja van, mennyire elégedett vele? Egy alap irodai gépbe menne Intel G3220 proci és 8GB DDR3 1600Mhz CL9 Crucial Ballistix Sport XT KIT memória alá. Legfőképpen a stabilitás és a megbízhatóság számítana. A másik opció egy ASRock B85M PRO4 lap lenne.

(#634) Bál@ válasza gg72 (#633) üzenetére


Bál@
(senior tag)

Nekem nincs vele gondom. Max annyi,hogy az egér laggol a biosban,hiába tettem fel a legújabb biost :D
De az ASRcockkal sem nyúlsz mellé.

(#635) gg72 válasza Bál@ (#634) üzenetére


gg72
(veterán)

De csak a bios-ban, ugye?

(#636) Bál@ válasza gg72 (#635) üzenetére


Bál@
(senior tag)

Persze.

(#637) Hoorus válasza gg72 (#635) üzenetére


Hoorus
(őstag)

BIOS-ban soha nem is használok egeret... :DD

(#638) Henk


Henk
(veterán)

Nem tudja valaki, hogy a Z87X-UD3H lapnál a chipset bordának mekkora a rögzítő furatok távolsága? Bejelöltem a képen, a 2 piros pötty középpontjának távolsága érdekelne.

Esetleg le tudná mérni valaki, ha nincs házban neki a lap? Ki akarok valami hűtést találni rá mert nagyon melegnek találom.

Más: nekem is csinálja ezt újabban, hogy hol látja az ssd-t, hol nem. 2 hónapja megvan a lap és talán 2x csinálta eddig, de az elmúlt napokban szinte napi rendszerességgel. Kingston V300 tipusú az ssd és persze ezen van a win így be sem boot-ol, viszont van egy régebbi Kingston V100 ssd-m azt meg mindig látja. Erre nincs már megoldás mint a csere? Először azt hittem az ssd a hibás, de minden program 100%-nak meg kitűnő állapotúnak írja.

(#639) Hoorus válasza Henk (#638) üzenetére


Hoorus
(őstag)

F9 BIOS-t felraktad már? Ha nem, akkor azzal próbáld meg.. :)

(#640) zolee0307


zolee0307
(őstag)

Vki felrakta h87-hd3 laphoz az F6-os biost? Én feltettem, de játék alatt, meg néha véletlenszerűen kékhalálozott a gép win 8.1 alatt memory managment és clock watchdog timeout hibával. A bios okozhat esetleg ilyen hibát? Vissza raktam az F5-t és azóta nincs ilyen probléma.

///\\\ Már a jövő sem a régi ///\\\ Magyar égre magyar UFO-t ///\\\

(#641) HSM válasza zolee0307 (#640) üzenetére


HSM
(félisten)

Nekem z87-el dobott mindenféle kéket, f8d beta jó, de se az azelőtti, se az azutáni végleges nem.
Szóval simán lehet, hogy a friss nálad se tuti...
Szval igen, lehet a bios sáros. Hónapok óta semmi hibám nem volt az említett bétával, mïg a véglegesek heti 1-2 kéket mindig dobtak.

[ Szerkesztve ]

(#642) Bál@ válasza zolee0307 (#640) üzenetére


Bál@
(senior tag)

Na bakker.. Ezt jó hogy írod,mert nekem meg sem fordult a fejemben,hogy ezért fagy a gépem. Ráadásul ugyan ezekkel a hibákkal. (b85m-d3h)
Már annyi mindent állítgattam és mindig előjön.
Repül is vissza a régi bios.

(#643) zolee0307 válasza HSM (#641) üzenetére


zolee0307
(őstag)

Érdekes, hogy egy bios így be tud akavrni, azt gondolná az ember, hogy azzal legalább nincs gond, le van tesztelve.

Először nem akartam frissíteni, de mivel az új 4.-ik gen.-es proci támogatást írták, mondom, hátha jobb lesz a procinak, de nem.

Bál@: Ha vissza raktad a régebbit írhatnál, hogy megszüntek-e a problémák.
Én azért gondoltam a bios-ra, mert a watchdog hiba procival, szál, mag kezeléssel, meg ilyenekkel kapcsolatos, a memórai hiba meg gondoltam azért lehet, mert a mem vezérlő a prociban van.

[ Szerkesztve ]

///\\\ Már a jövő sem a régi ///\\\ Magyar égre magyar UFO-t ///\\\

(#644) szasanyi válasza zolee0307 (#643) üzenetére


szasanyi
(félisten)

Több ez mint érdekes... Hogyan lehetséges az, hogy bármely - amely nem is csak gyártó, és nem csak chipset hanem abszolút lap típus specifikus - alaplap BIOS nem megy hibátlanul az adott típusjelzéssel ellátott lappal? Miért publikálnak ilyet, amíg az teljes körűen le nincs tesztelve és és nem működik hibátlanul? :U

Korg DS-DAC-100m professzionális DAC, USB hangkártya eladó - privi!ben keress!

(#645) gently


gently
(újonc)

A segítségeteket szeretném kérni a következő probléma megoldásában:
A Dell U2713HM monitorom DisplayPort kábellel kötöttem az alaplapra (Gigabyte GA-Z87MX-D3H) - még nincs egyelőre dedikált videókártya (i5 4670K IGP-je - Intel HD Graphics 4600 - hajtja meg). A DP kábellel összekötött állapotban a PC Power gomb megnyomásakor nem indul el a bootolás, csak néhány másodpercre felpörögnek a ventik, majd leállnak, aztán ismét felpörögnek és újra leállnak...ez ismétlődik. Ha nincs csatlakoztatva a DP kábel (még a bekapcsolás előtt kihúzom), akkor gond nélkül indul a bootolás, majd ha visszadugom a kábelt minden tökéletesen működik, max. felbontáson (2560x1440), hibátlan a kommunikáció a gép és a monitor között. A monitor driver-ét telepítettem, az eszközkezelő felismeri, DP port kiválasztva, Dell Display Manager működik. (A többi videó kimenetre, DVI, HDMI stb. nincs semmi csatlakoztatva.) Újraindításkor (Start menüből) és reset gombbal hibátlanul bootol összedugott kábellel is. "Hagyományos" videó csatlakozással pl. DVI is minden rendben működik, csak ezek sajnos nem tudják átvinni a monitor natív felbontását.
A DP kábel típusa: DELOCK 83398 2m. Angol nyelvű fórumokon találtam több hasonló esetet, ott kábelcserét javasoltak... Esetleg a BIOS-ban kellene valamit beállítani?
Ha tapasztaltatok esetleg hasonló jelenséget és sikerült megoldani, kérem osszátok meg.
Előre is nagyon köszönöm!

(#646) Bál@ válasza zolee0307 (#643) üzenetére


Bál@
(senior tag)

Oks majd,írok.

(#647) HSM válasza szasanyi (#644) üzenetére


HSM
(félisten)

Számomra inkább az az érdekes, az hogy lehet, hogy az én lapommal a végleges F7 és a végleges F8 is ugyanúgy heti 1-2 random kékhalálozik, míg a kettő közötti F8d béta hónapok óta atom stabil?
Valami nagyon sunyi hülye hibát sejtek én itt... Lehet írnom kéne a Giga supportnak a jelenségemmel, lehet meglesem, van-e frisebb BIOS a lapomhoz, ha meg nincs, írok a Gigának. Ha nálam javítják, szerintem más lapokban is gyógyulni fog, alapvetően ugyanaz kerül a lapokba, csak "testreszabva".

(#648) zolee0307 válasza szasanyi (#644) üzenetére


zolee0307
(őstag)

Jó kérdés.

///\\\ Már a jövő sem a régi ///\\\ Magyar égre magyar UFO-t ///\\\

(#649) szasanyi válasza HSM (#647) üzenetére


szasanyi
(félisten)

Úgy tűnik, itt pont csak az a "testreszabva" hibádzik. :U

Korg DS-DAC-100m professzionális DAC, USB hangkártya eladó - privi!ben keress!

(#650) HSM válasza szasanyi (#649) üzenetére


HSM
(félisten)

A testreszabás megvan, hiszen más lap, és működik. Valami központi kód lehet sáros, ami közös, hogy ennyire hasonló dolog ütötte fel a fejét... Kíváncsi lennék azért, más gyártóknál merült-e fel hasonl valamilyen 8-as vezérlős lapon...

Copyright © 2000-2019 PROHARDVER Informatikai Kft.