Hirdetés

2019. december 7., szombat

Gyorskeresés

Hozzászólások

(#1051) Skilly válasza ngyjns (#1050) üzenetére


Skilly
(tag)

Szia!

Eloszor is probald meg ezt. Belepsz a BIOS-ba, majd ott a "Peripherals" menube lepj be. "Init Display First" itt rakd at IGFX-re, igy tuti, hogy az integralt kartyad az elsodleges. "Internal Graphics" ha AUTO-n van az ugy jo. "Internal Graphics Memory Size" itt pedig allitsd be, hogy mennyi memoria legyen a vga-nak (ha van 8gb ram-od akkor 1gb-ot nyugodtan adhatsz neki). Majd mikor elindul a gep, es van kep a windowsban telepitsd fel az INTEL vga drivert, es az ati drivert torold le. Egyenlore ennyi.

+SoulRiever-: Milyen lapod van pontosan?

[ Szerkesztve ]

HyperX

(#1052) Meghivott


Meghivott
(őstag)

Üdv, volt egy win 7 x64 reinstallom és a gigabyte b85m-d3h-hoz nem találok sm buszvezérlő drivert.
Valaki tudna segíteni, köszi!

(#1053) TechN7ne válasza Meghivott (#1052) üzenetére


TechN7ne
(veterán)

Kissé elavultnak érezem már a Win 7-et,jobban örülne a kis deszka egy Win 10-nek.... :)

Akinek nagyon sürgős,az telefonon hamarabb elér. 0630 898 6404

(#1054) Meghivott válasza TechN7ne (#1053) üzenetére


Meghivott
(őstag)

Közben megoldottam. Nekem tökéletes a win7.

(#1055) pempellini


pempellini
(senior tag)

srácok erről tudtok valamit mondani? tuning érdekelne GA-H77M-D3H

Gigabyte Z77X-UD3H,Intel I5 3470@3800mhz,Chieftech 450w,Sapphire 7770 vapor-x 1Gb,Zalman 9700 cu.

(#1056) LiteCross91


LiteCross91
(tag)

Sziasztok!
GA-B85M-HD3 lapom van. A gépem bekapcsoló gomb megnyomása után egyre több ideig nem csinál semmit látszólag. Ventik felpörögnek, majd nem történik semmi. Van, hogy 30-40 secig semmi! Aztán csippan egyet és szépen indul, tölt be a rendszer.
Miért lehet ez a rengeteg várakozási idő bekapcsoló gomb megnyomása után?

[ Szerkesztve ]

twitch.tv/litecross91 - mixer.com/litecross91 - youtube.com/litecross91

(#1057) slidercod4


slidercod4
(csendes tag)

Sziasztok! Olyan gondom lenne, hogy pár napja raktam a gépemet össze és látszólag minden okés, teljesítmény megvan, melegedni nem melegszik, de előfordulnak furcsaságok. Bevallom először raktam össze nulláról gépet, szóval bármi tanácsot szívesen fogadok.

A lényeg, hogy a kép megfagy, a hang megy tovább, azzal nincs probléma. Az egér is működik, a monitoron látszik a kurzor, mozgatni is tudom, de semmi nem reagál. Ma előfordult egyszer, hogy egy ilyen fagyás után újraindításkor nem látta az SSD-met, amin a Win van. Szét szedtem megnézegettem a kábeleket, látszólag minden rendben volt. Összeraktam elindítottam és újra nem volt gond. Néha az is előfordul, hogy a Chrome fagy be, de minden más működik, majd pár másodperc múlva újra életre kel.

Leírom a konfigomat is hátha segít:
Táp: CoolerMaster G550M
CPU: Intel i5-4460
VGA: AMD Radeon R9 280
Alaplap: Gigabyte G85M-D3H

(#1058) Gyuri44 válasza slidercod4 (#1057) üzenetére


Gyuri44
(aktív tag)

Hali.
Melyik verziójú alaplapod van,illetve melyik bios és milyen win?

(#1059) butch3r


butch3r
(senior tag)

Sziasztok,

Következő problémában szeretnék segítséget kérni. Giga b85m-dh3m alaplapom van, most vettem egy 4TB-s vinyót de sajnos be sem kapcsol vele a gép. Bios képernyőn se jutunk túl, teljesen merevre fagy.
Anyám régi x3 amd-s gépében (passz milyen alaplap, régi) ellenben tökéletesen működik a hdd. Mi lehet a gond, nálam miért nem megy? :O

Próbáltam sata 3-ban, 2-ben, ahci be van állítva (ssd rendszer).

F15-ös legfrisebb bios, rev 1.2-es.

ha hot plugot bekapcsolom és már win alatt dugom rá a vinyót akkro felismeri és működik.

Köszönöm!
üdv,
butch3r

(#1060) Gyuri44 válasza butch3r (#1059) üzenetére


Gyuri44
(aktív tag)

Bios resetet próbáltad már rádugott merevlemezzel?

(#1061) butch3r válasza Gyuri44 (#1060) üzenetére


butch3r
(senior tag)

Holnap kiprobalom, beszamolok majd. Eleg a bios jumpert resetre tenni vagy maskepp?

(#1062) Gyuri44 válasza butch3r (#1061) üzenetére


Gyuri44
(aktív tag)

Vedd ki az elemet pár percre és rakd vissza.
Közben ne kapjon áramot a gép,húzd ki a konnektort.

[ Szerkesztve ]

(#1063) Gaben1987


Gaben1987
(tag)

Sziasztok!

Segítségeteket kérném az alábbi problámám megoldásában:

Alaplap:
GA-B85M-D3H
http://www.gigabyte.com/products/product-page.aspx?pid=4567#ov

Valami oknál fogva a VGA csak PCI3 x4 sebességgel megy (gpu-z-ben nézve, közben stress gpu-val) x16 helyett. Biosban csak a generációra találtam beállítást Gen3-on megy.

Természetesen a x16 slotba van rakva a VGA :))

Eddig egy R9 380 volt benne, de tegnap beszereztem egy GTX 970-et. Ugyanez a jelenség :(

Sebességben nem tudom milyen csökkenést okoz, mert nincs összehasonlítási alapom.

GTX 970 1485/7900 fire strike: 10320p az aláírásomban lévő konfiggal.

A VGA alatt közvetlenül van egy PCI hangkártya is, ami szépen lerontja a hűtését. Ha nem számít az adatsín sebessége, akkor lerakom a x4 sínbe és fellélegezhet a kártya.

Vélemény?

Gigabyte GA-Z97X-Gaming 3, I5-4690K, 16GB DDR3, MSI Armor 1080, Seasonic S12 II 620W, PHILIPS 40PUH6400/88 UHD

(#1064) Gaben1987


Gaben1987
(tag)

Közben találtam egy tesztet:
https://www.techpowerup.com/reviews/NVIDIA/GTX_980_PCI-Express_Scaling/3.html

Ezek szerint nincs miért aggódnom, mert magasabb felbontáson még gyorsabb is (tizeddekkel) az x4 sebessége :Y

Ettől függetlenül csak zavar :P

Gigabyte GA-Z97X-Gaming 3, I5-4690K, 16GB DDR3, MSI Armor 1080, Seasonic S12 II 620W, PHILIPS 40PUH6400/88 UHD

(#1065) butch3r válasza Gyuri44 (#1062) üzenetére


butch3r
(senior tag)

Kipróbáltam. Nem segített. Ugyn úgy be sem kapcsol.

Ami fura, hogy nem merevre fagy, mert nem kell erőszakkal leállítanom a gépet (nyomva tartva kikapcsológombot) hanem elég csak megnyomnom.

1TB-s vinyómat simán látja, és hot plug alatt most is látja 4tb-set.

:(

(#1066) Gyuri44 válasza butch3r (#1065) üzenetére


Gyuri44
(aktív tag)

Hány merevlemez van rákötve az alaplapra?

[ Szerkesztve ]

(#1067) butch3r válasza Gyuri44 (#1066) üzenetére


butch3r
(senior tag)

ssd+1db és a következő lett volna a 4tb-s.

De próbáltam már ssd+1, ssd+4, ssd+6 felosztásban is, sikertelenül... :(

(#1068) Gyuri44 válasza butch3r (#1067) üzenetére


Gyuri44
(aktív tag)

Le van formázva a 4tb-os?

(#1069) butch3r válasza Gyuri44 (#1068) üzenetére


butch3r
(senior tag)

Igen, GPT-s is.

(most már nem üres, tegnap hot-plug rádugtam gépre és rámásoltam ~200GB-t kiváncsiságból és tökéletesen működött)

(#1070) Gyuri44 válasza butch3r (#1069) üzenetére


Gyuri44
(aktív tag)

Azt próbáltad,hogy az 1tb lehúzod úgy,hogy áramot se kapjon és helyette a 4tb-at dugod be?
Melyik wint használod?

[ Szerkesztve ]

(#1071) butch3r válasza Gyuri44 (#1070) üzenetére


butch3r
(senior tag)

Igen, próbáltam azt is, hoyg csak az ssd van rádugva és a 4tb-s.

Áram nem hszem, hogy releváns (ha adat kábellel nincs bedugva lapalapba) 650W-os Corsair elbírt előtte 5 HDD-t akkor 1+1 is oké kell, hogy legyen.

Win 10 van, de nem jutok el odáig, hogy ez legyen a gond. Már biosnál, hdd checknél lehal.

[ Szerkesztve ]

(#1072) Gyuri44


Gyuri44
(aktív tag)

Ha másik gépben hibátlanul elindul,akkor nem tudom miért nem indul ezzel az alaplappal el.
Még azt próbáld meg,hogy eggyel régebbi biost teszel fel.

(#1073) butch3r válasza Gyuri44 (#1072) üzenetére


butch3r
(senior tag)

Igen rajtam is ez fogott ki :(

előző biossal se ment F14-essel, én frissítettem fel F15-ösre hátha az segít.

Marad a lapcsere, ez meg megy garanciába :(

Köszi azért! :R

(#1074) dewil666


dewil666
(őstag)

Sziasztok!

Van egy Gigabyte B85M-D3H alaplapom. Ebbe szeretnék 2x4Gb memóriát venni. Valami olcsó kellene pl Fury de nem tudom kompatibilis e vele :F Vagy inkább az alaplap oldalán levő memória kártya listából válasszak?
Corsair 2 x 4GB DDR3 CMX8GX3M2A1600C9 ami a listában is van de ugye ez is drágább ~4 e ft-al mint a fury.

Laptop-asztali pc tisztítás, újra pasztázását vállalom! dewil666 felhasználónak 255, 940 (régi) pozitív és 0 negativ értékelése van a fórumon! Motoros üdvözlettel ! ! ! Ne vezess olyan gyorsan hogy az őrangyalod lemaradjon!

(#1075) Shodan válasza dewil666 (#1074) üzenetére


Shodan
(őstag)

Hát szerintem ezek a listák nem valami naprakészek. Simán lehet hogy megy benne, sőt az is lehet hogy amit ott írnak nem megy, mert azóta már kijött abból is újabb verzió

www.pc-style.hu - Első magyar minimal modding oldal.

(#1076) Hencso


Hencso
(aktív tag)

Sziasztok. AMD FX8350 ről+ Asus sabertooth 990FX r2.0 ról váltanák egy Gigabyte Z87-HD3 +i3 4160 ra nos az i3 ast hamar tul id adnám és egy 4670k vagy 4690k vagy 4770k vagy 4790k vennék bele a kérdés hogy viselkedik tuning alatt a lap mert én keveslem azt a 4db digi powert ami van.

[ Szerkesztve ]

2 AMD Phenom 2 x6 1100T 3.8Ghz /Asus M4A79T Deluxe/ Corsair vegenance 2x4gb dd3 1600mhz /Enermax pro 87+ 600 watt gold Revoltech Sixty 2 kecó

(#1077) apollo12


apollo12
(veterán)

heló van egy GIGABYTE-H87M-D3H lapom és integrált videokártyát használom, de csak vga kimenettel tudok képet kapni, ha dvi vagy hdmi keresztül szeretném akkor tv ezt írja ki: tv nem támogatja ezt a felbontást változtassa meg, mit lehet tenni fullhd-s a tv, vga módban fullhd ban van beállítva, videokártyával normálisan működik.

mi lehet a baja ?

SAMSUNG Galaxy S10

(#1078) Rayyy


Rayyy
(senior tag)

Hell!
Az létezik, hogy egy H87-HD3 nem támogatja a Wake on Lan funkciót? Mert látom a funkciók között az időzített indítást, egérmozgásra történő indítást, stb, de ezt nem...
Ha így van, nem lehet valahogy megbindzsizni a dolgot?

[ Szerkesztve ]

A csapból tiszta víz folyik.

(#1079) droti25


droti25
(senior tag)

Sziasztok

Van egy Gigabyte GA B85M-D3H alaplapom!
Melyik biost ajánljátok rá feltenni ami stabil és jó?
köszi a válaszokat előre is

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX,Gigabyte GTX 1050 2g Windforce OC

(#1080) droti25 válasza droti25 (#1079) üzenetére


droti25
(senior tag)

Vki HELP pls!
Fontos lenne nagyon. Most a régi F8-as van fent, de windows 10-et használva, nem lehet normálisan kikapcsolni a gépet, újraindul kikapcsolás után..

[ Szerkesztve ]

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX,Gigabyte GTX 1050 2g Windforce OC

(#1081) apollo12 válasza droti25 (#1080) üzenetére


apollo12
(veterán)

Olyat nekem is csinál kikapcsolásnál újra indul, BIOS frissítés nem oldotta meg a gondot :(

SAMSUNG Galaxy S10

(#1082) droti25 válasza apollo12 (#1081) üzenetére


droti25
(senior tag)

Olyan is van hogy nem kapcsol ki a gép. Windowsból kilép ugyan se bekapcsolva marad a számítógép.
Te melyik biost használod?

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX,Gigabyte GTX 1050 2g Windforce OC

(#1083) t.tomi


t.tomi
(tag)

Gigabyte B85M-D3H Rev. 1.2 F15-ös bios, Win10 64 , nincs hiba

[ Szerkesztve ]

Life begins @ 40! (knots) :)

(#1084) apollo12 válasza droti25 (#1082) üzenetére


apollo12
(veterán)

legújabbat raktam fel de nekem h87 lapom van

SAMSUNG Galaxy S10

(#1085) AxBattler


AxBattler
(nagyúr)

Üdv!

B85N Phoenix lapomban szeretném alulfeszelni az i3-4150-emet!

Melyik értéket kell birizgálnom az UEFI-ben?
Mennyivel tudom csökkenteni kb. a feszt?

Cable management is for the weak!

(#1086) rokafiu77


rokafiu77
(addikt)

sziasztok,

kinéztem ezt az alaplapot:
Gigabyte GA-H81M-S2H

doksi szerint így tudja vezérelni a ventiket.
Ha veszek 4-pin PWM-es ventiket, azokat tudja rendesen szabályozni?
remélem, hogy nem feszültség alapú szabályzást csinál, mert sok ventinek a motorja morog ha nem 12V PWM, hanem DC alapon szabályozzák.

(#1087) apollo12


apollo12
(veterán)

heló van egy gigabyte h87m d3h lapom

cpu 4pin et hogy tudom rá bírni hogy feszültséget szabályozzon, többi 4 pines csati pwm et meg feszültséget is tud szabályozni, de nálam a cpu csak pwm hajlandó szabályozni :W

SAMSUNG Galaxy S10

(#1088) rokafiu77


rokafiu77
(addikt)

H81M alaplappal való kérdésem feltehetem ide? vagy keressek másik topikot?
próbáltam keresni H81 topikot, de nem találtam, ezért írtam ide a kérdésem, végülis LGA1150-es a foglalat rajta...

(#1089) rokafiu77


rokafiu77
(addikt)

sziasztok,

Vettem egy Gigabyte H81M-S2H alaplapot, és telepítettem egy 64bites Windows7-et.
Felraktam minden drivert, ami fontos volt, de van egy ismeretlen eszközöm az eszközkezelőben.
A tulajdonságai szerint ez egy intel 8C31.
Sajnos nem tudom hogy ez pontosan micsoda.
pcidatabase alapján ez egy Intel USB 3.0 eXtensible vagy Intel Management Engine Interface.
Előbbi driverét ha felrakom, hazavágja az USB2.0 hátlapi portokat, tehát itt valami nem jó...
Ha az utóbbi driverét meg teszem fel, attól ez az eszköz nem fog működni. Foglalkozzak vele?
Minden működik, amit használok, csak zavar hogy miért van egy inaktív cucc.
Megtudnátok mondani, pontosan mi ez és mire való? Működő drivert ha linkelnétek, szivesen kipróbálnám.

apollo12
az alaplapod a CPU csatiról elvileg!!! CSAK PWM alapon tud szabályozni, a többiről viszont azt írja a manuál, hogy képes hibrid szabályzásra.

Most vagy a leírás nem jó, vagy valamit nem jól állítottál be. Sajnos egyre több fórumon olvasom, hogy a copy/paste módszerrel készült leírásokban sokszor hibáznak.
Mit és hogy szeretnél vezérelni? Milyen ventit, melyik tipust és hogyan? A részleteket írd le légyszi.

Négy pines csatlakozó és kizárólag PWM-es szabályozásra képes
1. GND
2. +12V
3. sense/speed/fan in
4. PWM/speed control

Négy pines csatlakozó és kizárólag feszültségalapú szabályozásra képes
1. GND
2. speed control/voltage control/fan power
3. sense/speed/fan in
4. NC/+5V/VCC/GND

(#1090) rokafiu77


rokafiu77
(addikt)

sziasztok,
segítenétek megírni, kinél hogy van beállítva az alábbi rész a BIOS-ban?

Peripherals

XHCI Mode - ?
Legacy USB Support - ?
XHCI Hand-off -
EHCI Hand-off -

ha itt mindent engedélyezek, az USB2.0 portok inaktívak lesznek.
köszi.

(#1091) rokafiu77 válasza rokafiu77 (#1090) üzenetére


rokafiu77
(addikt)

sziasztok,

a Gigabyte oldalán láttam egy programot, csak nem találom már...
USB3.0 drivert integrált bele a Windows7 telepítő ISO fájlba, így elkészít egy olyan Win7 telepítő pendrive-ot, amit csak az usb3.0 portba kell dugni és onnan lehet telepíteni az op.rendszert.

Közben megtaláltam a nevét: "Windows USB Installation Tool" - ez az, és ebből kell megtalálnom a H81-hez valót.
ilyen alaplapom van, ehhez melyik usb install tool jó? az USB3.0 portok melletti vezérlő chipen VL805-Q6 felirat olvasható.

ui.
Megvannak a jó értékek:

XHCI Mode - Auto
Legacy USB Support - Enabled
XHCI Hand-off - Enabled
EHCI Hand-off - Disabled

így az usb 2.0 és 3.0 port is rendben működik Windows 7 alatt, csak fel kellett telepíteni a gyári DVD-n lévő
a) INF chipset
b) intel usb host controller
c) via usb3.0 drivereket.

[ Szerkesztve ]

(#1092) OldAkita


OldAkita
(aktív tag)

GA-B85M-D3H-A alaplapot tavaly decemberben vettem. A sz.gép kb 21-22 fokos helyen van télen. Nyáron itt néha 26 fok is lehet. Ritkán játszom, vagy terhelem a video kártyát ami egy Nvidia 560 GTX. De télen minden rendben van vele, bírja a terhelést, melegedést. Azonban ahogy melegszik az idő az alaplap nem képes elviselni a videokártyától érkező hőt. Még akkor sem ha leveszem a ház oldalát. Csak akkor nem áll le, ha egy álló ventilátort a ledöntök fektetve és odatámasztom a nyitott ház elé. Ez egy 40cm átmérőjű ventilátor :) Persze ilyenkor nem férek el, de ha elférnék is, akkor sem jó ez így. Szóval tervezem hogy valamiképp üzembe állítok egy 9cm-es kis ventilátort ami anno egy Barton 2500-ös procin volt. Célirányosan szeretném elhelyezni, de vajon hova fújja a levegőt? Az alaplapon van 2 passzív hűtőborda. Gondoltam ezek valamelyikére irányítom a kis ventit. Az egyik borda a processzor fölött van egy keskeny hosszú, a másik a RAM-ok mellett balra. Ez egy négyzet alakú borda. Vajon melyiket érdemes hűteni?

[ Szerkesztve ]

(#1093) silver-pda


silver-pda
(tag)

Helló!
Gigabyte GA B85M-D3H alaplap F12 BIOS-val, 2x4 GB Corsair RAM kittel megy. Most vettem bele még 2x4 GB RAM kitet, ugyanolyat, mint ami benne volt. Külön külön a kitek mennek, de ha 4x4GB van benne, akkor nem megy a gép. Új memória tesztelve - jó.
BIOS frissítve F15, de ezzel még nem tudtam megnézni a 4x4 GB-t. Régi memót is letesztelem.
Ötlet?

(#1094) -FLY->


-FLY->
(senior tag)

Azt tudja esetleg valaki, hogy H87-HD3-nél, hogy tudok bios backup-ot csinálni, tehát, hogy visszaálljon arra amivel kijött a lap? Hivatalosan a GB semmilyen segítséget nem nyújt ebben, de valahogy csak elérhető ez otthoni körülmények között is.

(#1095) tocsek18


tocsek18
(aktív tag)

hello, van egy b85m d3h alaplapom, 1 hete elkezdte azt csinálni, hogy bekapcsolás után addig nincs internet még újra nem rakom az atheros ethernet drivert, ez mitől van? Járt már így valaki? Esetleg a win7-et kellene csak újra rakni?

(#1096) tocsek18 válasza tocsek18 (#1095) üzenetére


tocsek18
(aktív tag)

új rendszer megoldotta problémát

(#1097) --Rawlings--


--Rawlings--
(tag)

Bemásolok máshonnan három bejegyzésem, tanulságos:

"CSGO-al szívok, nagyon komolyan fluktuál az FPS. 80-200 FPS között ugrál, bármilyen beállításon használom. Szerintem stabilan kéne 200-300-at vinnie. Ebben a játékban nagyon fontos, hogy ne ugráljon az FPS, mert ugye a 200-ról 80-ra esés erős microlaggokat okoz. Gépem: 4670k (tuning nélkül), 2*8GB 1833MHZ kingston, SSD, plusz az R9. Windows 10 Anniversary van fent, frissen újratelepítve. Próbáltam többféle drivert, eddig a a legutolsó 16.9.2 vált be a legjobban. De itt is marha nagyokat ugrál az FPS. Valaki esetleg valami ötlet?
U.I.: kitöröltem az UPLS-t a registryből, és a powerplayt pedig kikapcsoltam a Crimsonban."

"Leírom a megoldást, hátha másnak segít. XTU tesztben lettem figyelmes arra, hogy a score nagyon alacsony, 200 alatti, kb 600 helyett. Valamilyen oknál fogva, a BIOS-ban a Cache Frequency 0,8 GHz megy, amikor az integrált GPU ki van kapcsolva. Egyelőre nem értem, hogy ez miért van. Miután visszaraktam, a cache frekvencia 1,8, és az XTU pedig 595 lett. Ezután CSGO stabilan 200 feletti FPS, akadás nélkül. BF4 maxon 160 FPS."

"Kíváncsiságból csináltam egy tesztet. BIOS load optimised settings, restart: XTU benchmark: 573. BIOS intel HD GPU kikapcs, minden más marad az optimised default értéken. Restart: XTU: 190. Tehát az én esetemben, az integrált grafika kikapcsolás egyértelműen a cache frekvencia értékét is ledobta a felére, ami teljesítményben 3.5x-es csökkenést eredményezett. Az én esetemben tehát nem lehet csak úgy kikapcsolni az integrált videókártyát."

(#1098) TeeJay


TeeJay
(nagyúr)

hátha tud valaki tippet adni

van két képem ami egyforma
Giga B85M-D3H lapban i7-4790K procik 2x4GB Corsair Vengeance Ram
Samsung 850Pro 128GB SSD és 450wattos Chieftec CTG-450-80P táp

az a bajom hogy az egyik gépen 2 webkamera is van és most raktam újra a windows 7-et de induláskor egy Logitech C920 kamerát nem látja amíg ki nem húzom és újra be nem dugom
kamera biztos jó mert van még egy ilyen kamerám és azt sem látja míg a másik gépen mindkettő tökéletes

nem tudom hogy ez USB hiba lehet-e csak ha beadom garancia bevizsgálásra tuti vissza dobják hogy náluk nem fog jelentkezni addig meg vennem kell másikat mert nem tudok rajta dolgozni...

ki mit tanácsolna?
mondom 3napja lett újra rakva a windows 7 sp1 pro minden driver legújabb
mindkét gép egyforma és a másiknak semmi baja ennek most meg nem tetszik bármelyik USB portba dugom azt a webkamerát :U

Mixgyűjteményem + megamixek + saját mixeim egy helyen ---> https://www.mixcloud.com/trance4ever/

(#1099) Leavemealone


Leavemealone
(tag)

Na én pont ezt csináltam meg a gépemen, és nekem úgy szétcseszte a default bios a beállításokat, hogy most Aida memória teszttel a 28 gb/sec helyett, 6 gb/secel olvas a memóriám, a North Bridge Clock meg 700 mhz-en van 3300 helyett. Hogyan tudom visszaállítani?

PC: Z390 Aorus Pro; Intel i7 9700k+Dark Rock Pro 4; 2x8 GB Trident Z RGB 3200 Mhz, Samsung 970 EVO plus, Antec HCG 520W, Inno3D iChill X3 GTX 1060 6 GB, Cooler Master MB511, WD Red 4TB, Windows 10 Pro 1909

(#1100) droti25


droti25
(senior tag)

Sziasztok

Egy gyors kérdésem lenne.Tudom e tuningolni a g3258-as procit egy Gigabyte B85M DS3H lapban?
Volt aki azt mondta lehet volt aki azt hogy nem..
Youtubeon találtam is róla videót.
Mi az igazság?

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX,Gigabyte GTX 1050 2g Windforce OC

(#1101) Ace Ventura


Ace Ventura
(addikt)

Sziasztok!
Gigabyte B85 chipset tulajok mit találtak ki a win 10 restart ellen kikapcsolás után?
Ahogy olvastam másnál is jelentkezik a probléma, hogy a gép kikapcsolás után újraindul a rendszer.

(#1102) --Rawlings-- válasza Ace Ventura (#1101) üzenetére


--Rawlings--
(tag)

Nekem ezt a FAST STARTUP kikapcsolása oldotta meg. Energiagazdálkodásban lehet beállítani.

(#1103) Tibroo


Tibroo
(aktív tag)

Sziasztok,
Segítség kellene a döntésben LGA 1150-es alaplapom tönkre ment,milyenre cseréljem,nem akarok újra váltani,nem akarok beruházni új ramokba és új processzorba sem,csak alaplapra van szükségem!A régi Z87-es volt most Z97-re szeretném de nagy a választék!Úgy 30.000Huf 100€-ig bezárólag!
Javaslatokat várok,játékra kell!
Konfigom:
Gigabyte G1 GTX1070
32Gb Vengeance Ramok 2400Mhz
Core i7 4970K
Intel m2 Intel® 600p 128 GB SSD
Noctua NH-L12 CPU hütő
Thermaltake Smart SE 730W Táp

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#1104) Tibroo válasza Tibroo (#1103) üzenetére


Tibroo
(aktív tag)

Ezeket nézegettem:
-ASUS Z97-PRO GAMER
-ASRock Fatal1ty Z97X Killer
-Gigabyte GA-Z97X-SLI
-Gigabyte GA-Z97X-Gaming 3
-MSI Z97 Gaming 3
-Asus SABERTOOTH Z97 MARK 1 (Nincs M.2 foglalata! :( )
-ECS Z97-MACHINE L337-Gaming

Mindent meg lehet oldani,csak igazán kell akarni.......!!!!

(#1105) Hólyagovics


Hólyagovics
(csendes újonc)

Sziasztok!

Most építek egy gépet az alábbi alkatrészekből:
GA-Z87X-UD5H lap(használt), G1840 cpu, Corsair Vengeance 1600MHz 2x4Gb ram, Agility3 90Gb ssd.
Próbáltam elindítani a gépet, de csak fekete képernyőig jutottam el..a táp próbálkozik, a cpu venti is csak 1cm-tert forog..aztán restartol a gép magától. És így folyamatosan, amíg a tápot le nem kapcsolom. Mi lehet a baj? A Gigabyte honlapján ez a ram nincs rajta a támogatási listán (de nem hiszem,h ez a jó ram nem menne vele), illetve a 3. bios ismeri csak ezt a cput (sajnos fogalmam sincs hanyadik bios van rajta, mivel el sem indul). Bárki segítségét köszönettel fogadom!!!

(#1106) silver-pda válasza Hólyagovics (#1105) üzenetére


silver-pda
(tag)

Szia!
Memo kittben volt? Próbáld meg 1333MHz-re állítani.

(#1107) silver-pda válasza Hólyagovics (#1105) üzenetére


silver-pda
(tag)

1106. hozzászólásomhoz annyi kiegészítés, hogy egy memória modullal indítsad a gépet. Ha elindul, akkor át tudod állítani BIOS-ban a memo frekijét.

(#1108) #07844352


#07844352
(törölt tag)

Sziasztok! Érdeklődnék, hogy nincs-e valakinek esetleg egy GIGABYTE GA-Z87M-D3H alaplaphoz való fölöslgese előlapja "jóárasítva"? :) Köszönöm előre is a segítséget!

[ Szerkesztve ]

(#1109) p2pp


p2pp
(senior tag)

Sziasztok!

B85M-D3H lapom van.
Frissítettem a Bios-t. Egy pxie (1X) kártya (Usb 3.1a és c) miatt, ami ezután sem akart működni.
Kipróbáltam mindkét pci-e csatiban.
Visszafogta a két usb 3.0-át 2.0-ra.
De nem történt semmi.
Áramot adott ki de semmi más nem történt.
Ki is vettem.

Bios frissítés óta csak másodszorra tudom lekapcsolni a gépet, mert elsőre újraindul, leállás helyett.
Másodszorra leáll.

Egyébként tökéletesen működik minden.

Huawei P30 Pro VOG-L29 10.0.0.173

(#1110) icon


icon
(senior tag)

Sziasztok,

én is beneveztem egy Gigabyte ga-b85m-d3h-ra (1.2), egy Kingston 4GB DDR3 1866MHz HyperX Fury Blue HX318C10F/4 és egy Intel Pentium G3260 társaságában.

Fura, de fel sem bukkan az XMP mint beálíltási lehetőség, és 1400MHz-en szeretné a ramot hajtani a masina, pedig jó lenne, ha legalább 1600MHz-et ki tudnék préselni belőle valahogy.

.

http://phmegbizhatosag.atw.hu/phtabla.php?nev=icon

(#1111) mcs válasza icon (#1110) üzenetére


mcs
(addikt)

Az nem XMP ram, és B85 lappal nem lehet a proci által hivataloson támogatott ram frekinél feljebb emelni.

(#1112) icon válasza mcs (#1111) üzenetére


icon
(senior tag)

Akkor melyik Fury lenne xmp-s? Abból indultam ki, hogy van egy Fury fekete 1866-os rampárom a másik gépemben, az tudja az xmp-t

http://phmegbizhatosag.atw.hu/phtabla.php?nev=icon

(#1113) icon válasza icon (#1112) üzenetére


icon
(senior tag)

Kiegészítés... azok sem XMP-sek, még az ASUS Z97-K-ban sem jön elő az xmp-profil... az egy másik kérdés, hogy alapból 1866-ra áll be vele a gép

http://phmegbizhatosag.atw.hu/phtabla.php?nev=icon

(#1114) mcs válasza icon (#1112) üzenetére


mcs
(addikt)

Ahogy elnézem, Furyból nem is létezik XMP-s. A Z97 figyelmen kívül hagyja a proci által támogatott hivatalos frekit, így ha például 2133as ramot is raknál bele, annyira állna be automatikusan. B85 csak a procit veszi figyelembe, és ahhoz igazítja illetve nem is tudod kézileg fentebb tolni. Volt Asrock B85M Pro4 lapom, és ott is 1400 MHz-et bírtam volna maximum beállítani Pentium G3220nak, viszont úgy is 1333on indult el a rendszer. Most a Gigabyte Z97X Gaming 5el és i5 4460al akár a csillagos egekbe is tolhatom a ramokat, ha bírják, pedig az a proci is max 1600as ramokat támogat hivatalosan. Az Asrock lappal ugyanúgy nem tudtam 1600nál többet adni neki. :)

[ Szerkesztve ]

(#1115) icon válasza mcs (#1114) üzenetére


icon
(senior tag)

Nem gond, tök felesleges volt aggódnom, az m2a-vm, 3600+ proci, 2 GB 800 ram után hasít a Pentiumos gépezet... Még a gyári hűtő hangjával nem vagyok kibékülve, de megkapja a régi procin használt Shurikent

http://phmegbizhatosag.atw.hu/phtabla.php?nev=icon

(#1116) mcs válasza icon (#1115) üzenetére


mcs
(addikt)

Troll on: AMD után mi nem süvít ;] :D

Troll off: Anno engem is meglepett a G3220 a fürgeségével. Erősebb volt, mint az előtte használt Athlon II X3 450. Egyszerű hétköznapi használat mellett alig van különbség az i5höz képest. :)

(#1117) Tiger.


Tiger.
(veterán)

Sziasztok, van e lehetőség arra hogy a gigabyte b85 hd3-a lapomnál fixáljam az fsb-t eddig nem sikerült megtalálni hogy hogyan lehetne de zavaró hogy nem azt írja ki hogy 100-as fsb hanem valami 90-ven akárhányat.

[ Szerkesztve ]

Intel I7 4790 3.6gh/Geforce Gtx 970 /Creative Xfi Elite pro /Creative SB ZxR /16gb ddr3/ Htc One/Htc U11/Iphone 11 Pro Max/ Creative Gigaworks S750 7.1/ Apple Iphone 5S.

(#1118) Tysonxq válasza Wheeler8 (#58) üzenetére


Tysonxq
(csendes tag)

Ha minden működik ne frissítsd ha csak nem a fast boot vagy egyébb javítást írnak mellé de akkor is pendriverol online nem javaslom mert ha közben el megy a net forraszthatják ki a b chippet hogy újra működjőn.

Oc nélkül is ki lehet bírni.

(#1119) Tysonxq válasza Tiger. (#1117) üzenetére


Tysonxq
(csendes tag)

1150-nél már nincs fsb.

Oc nélkül is ki lehet bírni.

(#1120) Tysonxq válasza Tysonxq (#1119) üzenetére


Tysonxq
(csendes tag)

Nekem is I7 4790 volt órajel 4 ghz átjáró sávszélesség 4 ghz 3.6-ról 1866-os furi 2133 mhz.
Teszt aidában I7 6700 val egyenlő ddr4 2133 és z170 chipset nekem z97 fatalyti killerben volt.

Oc nélkül is ki lehet bírni.

(#1121) Tysonxq válasza Gyuri44 (#1058) üzenetére


Tysonxq
(csendes tag)

Vagy tegyél fel régebbi vga drivert vagy telepíts egy directx-et.

Oc nélkül is ki lehet bírni.

(#1122) droti25


droti25
(senior tag)

Sziasztok,

Adott egy Gigabyte b85m-d3h alaplap.
Szeretnék venni bele egy Rx 570 Videókártyát ami pciex 3.0 csatis.
Van e az alaplapon pcie 3.0 csatlakozó?

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX,Gigabyte GTX 1050 2g Windforce OC

Copyright © 2000-2019 PROHARDVER Informatikai Kft.