Hirdetés

2019. december 14., szombat

Gyorskeresés

Hozzászólások

(#901) AxBattler válasza HSM (#900) üzenetére


AxBattler
(nagyúr)

Legjobb! :R

Cable management is for the weak!

(#902) LiteCross91


LiteCross91
(tag)

Sziasztok kedves fórumozók!
Segítségetek kérném egy rejtély megoldásában :P
Adott egy Gigabyte B85M-HD3 alaplap és a rejtély másik főszereplője egy WD My Book Essential 1 TB külső merevlemez.
A problémám az, hogy a WD energiatakarékossági okokból elalszik (ezt nem is szeretném kikapcsolni, régi gépemnél is így működött probléma nélkül). Ha alvó állapotban kapcsolom ki a számítógépet (A WD alszik, nem a gép!), akkor a WD hallhatóan felpörög, eközben a gép már ki is kapcsolt (SSD), és ez a kettősség azt eredményezi, hogy visszakapcsolja a gépet. És kapcsolhatom ki újra.... Másodjára már megy simán, mert ugye nem alszik a WD.
Következőket már csináltam: Uefi-ben ErP--> Enable, USB legacy ---> Disable.
Tudnátok még ötletek, tanácsokat adni, hogy mit próbáljak meg? Mondom a régebbi gépemnél semmi ilyen gond nem volt, persze ott HDD volt nem SSD.

Előre is köszönöm!

[ Szerkesztve ]

twitch.tv/litecross91 - mixer.com/litecross91 - youtube.com/litecross91

(#903) Smithy87


Smithy87
(aktív tag)

Sziasztok!

Az lenne a kérdésem, hogy össze pakoltam az új vasat egy Giga B85M-D3H és egy i5 4570 et házasítottam össze. A biosz beállítást elegánsan letudtam egy Load default settings-el. Ennél gondolom létezik jobb megoldás is. Esetleg kérnék tanácsot, hogy mit és hogy érdemes módosítan. Gyári hűtő van rajta és egy db 4 pines csatin kapja az ATX delejt a cucc mert annyi volt a tápon. :)

[ Szerkesztve ]

(#904) Hoorus válasza Smithy87 (#903) üzenetére


Hoorus
(őstag)

Szia

A RAM-ot állítsd 1600-ra (vagy opcionálisan annyira, amennyit bír a ramod) Ezen kívül a Boot sorrendet, de ezt nem muszáj.. Más nem nagyon jut eszembe, ami fontos lenne... :)

(#905) LiteCross91 válasza Smithy87 (#903) üzenetére


LiteCross91
(tag)

Attól függ, hogy mit szeretnél, hogy csináljon. Távolról ébreszthető legyen-e géped? Engem konkrétan idegesített, hogy alapbeállításon az usb eszközöknek készenléti feszültséget ad az alaplap... Ha nem szeretnéd, akkor ErP-t kapcsold be.

twitch.tv/litecross91 - mixer.com/litecross91 - youtube.com/litecross91

(#906) Viktor81


Viktor81
(senior tag)

Sziasztok !

Ha jar erre valaki, segithetne nekem egy Z87X-UD5H BIOS-aban eligazodni. Nem ertem, hogyan lehet alkalmazni a beallitasokat, ill. mely ertek mit takar. Ha valaki jelentkezne, felraknek egy kepet es kerdeznek nehany dolgot.

Koszonettel elore is !
Viktor

(#907) dewil666


dewil666
(őstag)

Sziasztok!

Vettem egy GA-B85M-D3H (rev. 2.0) alaplapot.
Tegnap megjött a proci (i5 4460) és beletettem az alaplapba.
Simán elindult a gép az alap FA biosal. Viszont a vga (R9 270) ventit maxon forgatta akárhányszor elindítottam és semmire nem reagált olyan mintha lefagyott volna. VGA áramot kihúztam és alaplapra kötöttem a HDMI-t. Így szépen elindult és fel is frissítettem a biost FA-ról FB-re. A biosban matattam kicsit ram volt beállítás stb...
Hagytam hogy elinduljon a gép és töltse be a Wint de azonnal kékhalálozott :) Tudom újra kell telepíteni.
De a vga venti pörgetés kicsit aggodalomra ad okot. Legközelebb majd csütörtökön tudok foglalkozni a géppel :((( Mi okozhatja a vga fan jelenséget?
Bios frissítéssel ugrott a gari?

[ Szerkesztve ]

Laptop-asztali pc tisztítás, újra pasztázását vállalom! dewil666 felhasználónak 255, 940 (régi) pozitív és 0 negativ értékelése van a fórumon! Motoros üdvözlettel ! ! ! Ne vezess olyan gyorsan hogy az őrangyalod lemaradjon!

(#908) Hoorus válasza dewil666 (#907) üzenetére


Hoorus
(őstag)

Majd az AMD VGA driver le fogja szabályozni. Telepítsd újra a wint mindenképp. Nekem is ilyen az Asus 7950..

(#909) dewil666


dewil666
(őstag)

Sziasztok!

ATA hdd-re akarok tenni win7-et. Ugye nincs IDE csatlakozó a lapon. Beszereztem egy ilyen átalakítót de a win telepítésénél ezt írja:

" Egy CD/DVD- meghajtó szükséges eszközillesztője hiányzik. Ha az illesztőprogram hajlékonylemezen van, CD-n vagy DVD-n, illetve USB flash meghajtón található, helyezze be a lemezt vagy csatlakoztassa az eszközt most.

Megjegyzés: Ha Windows telepítési adathordozó a CD/DVD-meghajtóban van, ennek a lépésnek az idejére eltávolíthatja."

Biosban látja a vinyót.
Mi a gond?

[ Szerkesztve ]

Laptop-asztali pc tisztítás, újra pasztázását vállalom! dewil666 felhasználónak 255, 940 (régi) pozitív és 0 negativ értékelése van a fórumon! Motoros üdvözlettel ! ! ! Ne vezess olyan gyorsan hogy az őrangyalod lemaradjon!

(#910) Hoorus válasza dewil666 (#909) üzenetére


Hoorus
(őstag)

Ha pendrive-ról telepitesz, akkor dugd USB 2.0 portba..

(#911) dewil666 válasza Hoorus (#910) üzenetére


dewil666
(őstag)

Próbáltam pendivéről és DVD-ről. Míg az átalakítós HDD-re próbáltam telepíteni állandóan ezt írta :((( Betettem a gépembe a külső házban levő HDD (az satás) csak így bukom az IDE-s HDD-t a külső házat és az átalakítót is :O

[ Szerkesztve ]

Laptop-asztali pc tisztítás, újra pasztázását vállalom! dewil666 felhasználónak 255, 940 (régi) pozitív és 0 negativ értékelése van a fórumon! Motoros üdvözlettel ! ! ! Ne vezess olyan gyorsan hogy az őrangyalod lemaradjon!

(#912) r9550


r9550
(senior tag)

hali vettem egy 4690k-t be is raktam a gryphon z87-be de se kép se hang cpu debug lednél megáll a gép próbálkoztam 2003 2004 és 2103 biosokkal egyikel sem jó :(

(#913) HSM válasza r9550 (#912) üzenetére


HSM
(félisten)

Szerintem csak Asus Gryphon Z87 van, Giga nincs, viszont akkor ez nem az a topik... :DDD

(#914) r9550 válasza HSM (#913) üzenetére


r9550
(senior tag)

igen téves bocsi :DDD

(#915) zolee0307


zolee0307
(őstag)

A legutóbbi f9 biost valaki kipróbálta? Jó, vagy nem érdemes frissíteni? Jelenleg az f5 van fent nekem.

///\\\ Már a jövő sem a régi ///\\\ Magyar égre magyar UFO-t ///\\\

(#916) adamka16


adamka16
(őstag)

Srácok!

Abban valaki tudna nekem segíteni, hogy miért nem tudom feléleszteni wake on lan a gépemet? Eddig hackintosh futott a gépen, de azt hittem, hogy az miatt nem maradt aktív a hálókártya kikapcsolás után, de most hogy nézem win7 alatt is ugyan ez a helyzet, nem világítanak a ledek a hálókártyánál ha kikapcsolva van a gép. Ez valami új EU-s hülyeség, hogy még kevesebbet fogyasszon a gép ezért letilt minden ilyen funkciót?
Mondjuk, hogy őszinte legyek nagyon nem is találok ilyen opciót a bios-ba, hogy "WOL Enable".
Nem tud valaki ötletet adni mi lehet a gáz? Dobjam fel rá a legfrissebb bios-t hátha?

Míg el nem felejtem:
Samu 840 evo
H87M-D3H
2x4 gb kingston
Corsait HX520

[ Szerkesztve ]

(#917) zolee0307 válasza adamka16 (#916) üzenetére


zolee0307
(őstag)

Biosban az energiagazdálkodásnál nézd meg, illetve az eszközkezelőben nézd meg a hálókártyánál, hogy engedélyezve van-e, hogy az eszköz felébresztheti a gépet.

///\\\ Már a jövő sem a régi ///\\\ Magyar égre magyar UFO-t ///\\\

(#918) adamka16 válasza zolee0307 (#917) üzenetére


adamka16
(őstag)

be van állítva igen. bios-ban pedig nincs ilyen lehetőség. ott csak Erp-nek nevezett dolog van, amit ha engedek akkor nem érhetőek el x funkciók közöttük a wol se.
win alatt meg vagy 2-3 kapcsoló is is érvényes ennek a funkciónak az engedélyezésére.

(#919) kalozhun100 válasza Bál@ (#840) üzenetére


kalozhun100
(őstag)

Nekem is volt ilyen hibám, meg azt csinálta mikro bejön az asztal lefagy az agész gép és csak úgy lehetett kikapcsolni ha kihuztad a konnektrobol, utána meg vagy 3dikra indult el rendesen. Most feltettem a legfrisebb biost remélem jó lesz.

Samsung Galaxy S7 Edge

(#920) droti25


droti25
(senior tag)

Sziasztok
Melyik bios-t ajánljátok ehhez a laphoz?
B85m-d3h
Jelenleg f8 van de sajna nem működik a proci(G3420) IGP-je.
Hátha bios frissítés megoldja.

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX, Sapphire RX 570 Pulse ITX 4GB

(#921) kalozhun100 válasza droti25 (#920) üzenetére


kalozhun100
(őstag)

Be van állítva biosban hogy IGPről menjen?

Samsung Galaxy S7 Edge

(#922) droti25 válasza kalozhun100 (#921) üzenetére


droti25
(senior tag)

Természetesen
Abban az egy esetben indul el a számítógép az alaplapi VGA/HDMI csatlakozóra dugva a monitort ha a PCIe slotba benne van egy videokártya.

[ Szerkesztve ]

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX, Sapphire RX 570 Pulse ITX 4GB

(#923) tisn


tisn
(őstag)

Hi !

B85m-d3h

mai nappal nincs kep, hutoventi forog, winyok felporognek

nem frissitettem biost, nem allitgattam, tegnap este jatszottam ecceru 2d-s gameval

winyokat, ssdt minden periferiat lehuzogattam, probaltam a vga kimenetet a dvi helyett, elemet kiszedtem ot percre, ramot atraktam masik slotba
semmilyen kartya nincs benne, i5 igp-rol ment

alaplap?

vagy mit probaljak meg?

[ Szerkesztve ]

Gabika :-)

(#924) kalozhun100 válasza tisn (#923) üzenetére


kalozhun100
(őstag)

Tegyél bele egy videókártyát ha ad képet akkor az IGP szállt el. Esetleg ha videokártyával ad képet nézd meg a BIOSban, hogy engedélyezve van-e az IGP.

Samsung Galaxy S7 Edge

(#925) droti25


droti25
(senior tag)

Sziasztok
Adva van egy G3420 proci egy B85m-d3h alaplapban, azonban nem működik az igp-ről a számítógép.
A gigabyte logónál állandóan újraindul a gép. Lehetséges lenne hogy a ddr3 memória nem tetszik az igp-nek?
Természetesen engedélyezve van a biosban az Intel graphics!
Abban az esetben indul el csak ha van egy dedikált Videókártya rakva a gépbe.
Amikor megnézem gpu-z vel az igp adatait azt látom hogy a videó memória 0MB.
Vkinek ötlet?

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX, Sapphire RX 570 Pulse ITX 4GB

(#926) kalozhun100 válasza droti25 (#925) üzenetére


kalozhun100
(őstag)

Oké, hogy engedélyezve van, de mekkora memória van beállítva IGP-re BIOS-ban?

Samsung Galaxy S7 Edge

(#927) droti25 válasza kalozhun100 (#926) üzenetére


droti25
(senior tag)

Alapon ugye 64MB-on van. Így elindul. De amint nagyobbra állítom egyből újra indulgat a logónál.

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX, Sapphire RX 570 Pulse ITX 4GB

(#928) kalozhun100 válasza droti25 (#927) üzenetére


kalozhun100
(őstag)

Hány giga ram van van benne? Lehet tényleg nem tetszik neki.

Samsung Galaxy S7 Edge

(#929) droti25 válasza kalozhun100 (#928) üzenetére


droti25
(senior tag)

2x4 GB Kingston 1600 Kingston ramok, szóval szerintem nem ez a probléma.
Melyik bios-t javasoltok? F8 van ami alapból volt is.

Intel i5 4590,Gigabyte GA-B85M-D3H ,8GB DDR3 Kingston HyperX KHX1600C9D3/4GX, Sapphire RX 570 Pulse ITX 4GB

(#930) tisn válasza kalozhun100 (#924) üzenetére


tisn
(őstag)

ha rakok bele videokartyat, arrol megy jol
az igp-vel van gond
proci vagy alaplap?
garis meg mindketto

Gabika :-)

(#931) kalozhun100 válasza tisn (#930) üzenetére


kalozhun100
(őstag)

Vagy próbáld ki procit másik alaplapban, vagy az alaplapba tegyél másik procit.

Samsung Galaxy S7 Edge

(#932) adamka16 válasza tisn (#930) üzenetére


adamka16
(őstag)

Proci+lapra a prime 95 a megoldás. Csak gpu-ra pedig furmark.

(#933) Mark023


Mark023
(tag)

Üdv!

kb. 3 hónapja vásároltam egy B85m-d3v alaplapot. A lappal néha az a gond, hogy mintha elfelejtené a bios boot beállításait és többször jártam úgy, hogy bekapcsolásnál insert boot disk fogadott. Reset-->Boot opciók beállítása után egyből működik, de egyébként alapból ez van beállítva neki, tehát látja. Sokadik Windows újrarakás után is tapasztalom, igaz csak ritkán van. Ennyire érzékeny a lap? Vagy a vinyóval van valami? Vagy esetleg a boot képfálj amit feltelepít az van megsérülve? A vinyó akkor lett véve mikor a lap és a másik Asrock lappal nem csinált ilyet. Válaszokat előre is köszönöm.

Üdv.

Amit te szereztél, csak is te tudod elveszíteni.

(#934) tisn válasza tisn (#930) üzenetére


tisn
(őstag)

hehe, pheripherals-ban nem is latszik az igfx

Gabika :-)

(#935) tisn válasza tisn (#934) üzenetére


tisn
(őstag)

hat most fogalmam sincs mi a franc van
holnap kuldtem volna vissza a lapot gariba

a tortenet ugye az volt, hogy egyik naprol a masikra az igp elkezdett nem mukodni, nem volt kep
kolcson kulso karival ment

vettem egy gtx750-t, hogy tudjak dolgozni (sok a melo, a laptop lassu)
gondoltam majd gariztatok ha kevesebb a munka

igy meg leall, megy a win, semmi kulonosebb aktivitas, es mintha elmenne az aram

probalgattam biost allitgatni (ramok lassabbra), frissitettem 14-esre, lehuztam mindent

ugyanaz

linuxos cpu tesztelok, ugyanugy kikapcsol felorankent kb.

hat mondom meg keresek valami korai biost, azzal is kiprobalom
csak a 12-es volt letolheto, felraktam

kiveszem a vidkarit (gondoltam ha ugyse tudok dolgozni, holnap gls-el elkuldom gariba), na mondom meg eccer radugom: ad kepet, biosban a peripherals alatt ott az integrated vga

hogy ez miert ment el, es mitol jott vissza?!?!

elozo giga alaplapom 6 evig ment, de ebben mar nem bizom tulsagosan, lehet eladom

Gabika :-)

(#936) NFree


NFree
(addikt)

SZiasztok, tervezek venni egy kingston v300 as 60gb -os ssd-t nem tudjátok a lap kezeli rendesen(ud5h)

(#937) Hoorus válasza NFree (#936) üzenetére


Hoorus
(őstag)

Kezelnie kell.. Én most vettem egy 120 GB-ost egy Lenovo G50-45 típusú low budget laptopba és tökéletesen üzemel vele..

Az asztali gépemben meg egy 240-es HyperX 3K megy egy Z87X-UD3H-val szintén hibátlanul.. Nagyon jók ezek a Kingston SSD-k... Még a legalább 4 éves V100-asom is 100\100-as állapotban van szüleim gépében :)

Szerencsére ma már nagyon ritka, hogy a hardverek ne legyenek egymással kompatibilisek.. (Persze csak ha minden fizikai feltétel megfelelő)

[ Szerkesztve ]

(#938) NFree válasza Hoorus (#937) üzenetére


NFree
(addikt)

Rendben reélem jó lessz, csak anno olvastam itt hogy vannak giga lapok amik érzékenyek az ssd-k re s volt belőlle valakinek problémája , csak már nem emlékszem a részletekre. :R

[ Szerkesztve ]

(#939) tlala


tlala
(őstag)

Gigabyte B85-HD3 -as alaplapban be lehet valahogy üzemelni az 1866 MHz-es ramokat, vagy csak 1600 MHz-en tudnak üzemelni?
Úgy látom, hogy a max. szorzó 16.

Köszi.

(#940) Hoorus válasza tlala (#939) üzenetére


Hoorus
(őstag)

1600-on fog menni..

(#941) L4D1K


L4D1K
(senior tag)

Sziasztok.

H81N lapot használok jelenleg egy pentium G3220, 4giga ram és egy 750ti vel. Szeretnék lassan erősebb gépet, első körben új i5 illetve ram bővítést tervezek. Kérdésem az lenne, hogy ez a lap alkalmas erősebb alkatrészek kiszolgálására vagy komolyabb deszkára kellene váltanom? Terveim szerint i5 4*** , 8 giga ddr3 1600, illetve egy SSD kerülne a gépbe.

Segítséget előre is köszönöm.

# ANTAL Tuning #

(#942) patomi válasza L4D1K (#941) üzenetére


patomi
(senior tag)

Procit itt válogathatsz, ezekkel nem lesz gond. Memó, meg 16Gb.-ig kezeli a lapod.(1600 vagy 1333 MHz)

(#943) L4D1K válasza patomi (#942) üzenetére


L4D1K
(senior tag)

Köszönöm szépen.

Igazából csak aggódtam, hogy habár támogatott a legtöbb core típus a laphoz, óvatosságból egy pentiumnál erősebb cpu-t már nem illik bele tenni. De ahogy olvasom, elsősorban szolgáltatás/felszereltségbeli különbségek vannak.

Energia ellátás, általános stabilitással ezek szerint nem lesz gond?

# ANTAL Tuning #

(#944) Rota


Rota
(tag)

sziasztok.
Nagyon sürget a számítógép alkatrészek megrendelése de nem tudom milyen külső tápot rendeljek. Az alaplap h87TN vagy a H81TN lesz. Ezekhez ajánlanak, [link] a link legalján, de szükságes egy 19 v és 150 w adapter ha csak 35 w os processzort rakok az alapra, persze lesz még egy 2'5 hdd.. Szóval érdemes követni a gigabyte ajánlását?

[ Szerkesztve ]

(#945) patomi válasza Rota (#944) üzenetére


patomi
(senior tag)

Nyilván túl van biztosítva, mert a kereskedelemben nem csak "minőségi" tápokat lehet kapni. Azért nagyjából tartanám magam hozzá.
Szvsz itt pontosabb választ kapsz erre.
Nekem egy 90Wattos táp hajtja az i3 4330-at 3,5"HDD, SSD, 2x2gb.ram kombót (nem külső kocka).

(#943) L4D1K.. Nem lesz nyugodtan teheted bele a listán szereplő procikat.

[ Szerkesztve ]

(#946) Rota válasza patomi (#945) üzenetére


Rota
(tag)

Köszönöm.
Ott is kérdeztem. Úgy tűnik marad a 150 w -os -nem olcsó- 7.4 x 5.1mm, 150W = 19V / 7.89A - de még nem találtam 7.4 x 5.4 csatlakozóst.

(#947) tlala válasza Hoorus (#940) üzenetére


tlala
(őstag)

Köszi.
Amikor új alaplapot kell vennem, hogy ki tudjam használni az 1866 MHz-es ramokat? (Ezt a B85-ös lapot a 4670K-hoz kaptam.)
Pedig semmit sem akartam tuningolni, csak olcsón jutottam az 1866-os ramokhoz.

(#948) tlala válasza tlala (#947) üzenetére


tlala
(őstag)

Egyáltalán érdemes ezért az 1866/1600 MHz-ért ennyit küzdeni? Megéri a 30e Ft-os alaplapra váltani ezért?
Érezhető lesz a gyorsulás?

(#949) HSM válasza tlala (#948) üzenetére


HSM
(félisten)

Proci-tuning nélkül semmi értelme. :N Alapórajelen elég alá az 1600. Amúgy 1600 fölé menni is tuning, mivel a proci memóriavezérlője csak eddig van hitelesítve.

(#950) ngabor94


ngabor94
(tag)

Nézegettem b85 és h81 lapokat i5 4440 vagy 4570-hez, vagy refresh változataikhoz, és a giga oldalán néztem a támogatottságukat, és láttam hogy a sima haswellhez és refreshez szükséges biosok között nincs semmi különbség, tehát ugyanaz jó mindegyikhez. Pl ennél, de bármely másikat is betehetném ide, mindegyikhez azt írja hogy jó a F4-es bios. Ez alapján a giga lapoknál nincs szükség bios frissítésre, jól gondolom, vagy azért mégis kell csinálni vmit velük?

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.