Hirdetés

2020. október 21., szerda

Gyorskeresés

Hozzászólások

(#1901) Loituma69


Loituma69
őstag

Kingston 99U5403-034.A00LF 2x 4 GB DDR3-1333 DDR3 SDRAM ezt használom 8gb 9700ft volt, alap ram semmi extra, hibátlanul teszi a dolgát!

(#1902) beci


beci
őstag

Sziasztok.
Pár napja tapasztalom,hogy a gép bekapcsolásakor elindul,ventik felpörögnek,de még nem fut fel a bios,kicsit vár,majd ujra indul.Másodszorra már minden rendben megy,1et csippanik és betölt rendesen..Nem mindig csinálja,csak néha.Ezt okozhatja hibás egér vagy billentyüzet?Esetleg valami hibás feltelepittett driver az egérhez?
Ugyanis most beléptem a biosba,eddig a régi egerem müködött bios alatt,ez nem.
Valamint itt vettem észre,hogy ugrál a bios menü ide-oda,mintha lépkednék.Kiderült a billentyüzetem bal nyil gombja lehelletre érzékennyé vált.:)

[ Szerkesztve ]

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1903) AtHoS válasza Traptor (#1886) üzenetére


AtHoS
nagyúr

Mivel lecseréltem a P8P67 lapomat és a cseréhez ugye szétkaptam a gépet, le is mértem gyorsan a G.Skill DDR-3 8Gb /1600 KIT (F3-12800CL9D-8GBSR) memót, tehát ~40mm széles/magas az érintkezők aljától mérve a borda tetejéig.

Időközben úgy tűnik, hogy a nálam fellépő rejtélyes fagyások okozója a SATA2 kábellel Intel Sata3 csatira kötött Intel X-25M SSD volt. Amióta átraktam Sata2-es csatira, nem jelentkezett a probléma. Most a kábel vagy maga az eszköz ami miatt kiütközött nem fogom már megtudni (hacsak az új lappal nem fogok hasonlóba futni)

Vistaboy: "Nem kell, ugyanis nem lesz DNF-em. A demó alapján felejtős" válasz rá KKaresz45-től: "Ez van, ha gyorsan összecsapnak valamit"

(#1904) veze válasza beci (#1902) üzenetére


veze
őstag

ez asus lapoknál normális.. már a p5kc is csinálta és nálam is csinálja a P8P67 is.. Akkor csinálja ha total áramtalanitod, pl kihuzod a konnektorbol is vagy lekapcsolod az elsosztóját is stb
ha csak kilépsz és semmit nem kapcsolsz ki, akkor nem csinálja. szval ez nem hiba..

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1905) beci válasza veze (#1904) üzenetére


beci
őstag

Köszi a választ.
Akkor az normális,ha egyszer újraindul?
De nem minden áramtalanitás után csinálja.
Valamint a régi egerem müködött a biosban,az új nem.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1906) AtHoS válasza AtHoS (#1903) üzenetére


AtHoS
nagyúr

hmm.. bakker, jól elmásoltam a memó típusát :W

[ RipjawsX ] F3-12800CL9D-8GBXL memó 40mm magas :R

Vistaboy: "Nem kell, ugyanis nem lesz DNF-em. A demó alapján felejtős" válasz rá KKaresz45-től: "Ez van, ha gyorsan összecsapnak valamit"

(#1907) BotaN válasza beci (#1905) üzenetére


BotaN
senior tag

Nem normális amúgy, nem állítottál valamit a bios-ba? BCLK és szorzó piszkáláskor szokott ilyet csinálni. Próbálj egy system defaultot, és megnézni hogy utána mi a helyzet.

http://www.flickr.com/photos/kristofkulcsar/

(#1908) veze válasza BotaN (#1907) üzenetére


veze
őstag

már az elözö asus lapom is ezt csinalta.. én is azt hittem hogy valami gáz van vele.. forumoztam utána és kiderült ez így működik..
ha áramtalanitják a lapot, kihuztak a konnektorból stb.. akkor bekapcsolás után felpörög a venti egy két másodperc majd leáll, utána bármiféle beavatkozás nélkül pár másodperc után elindul..ha leállnak a lappal de nem áramtalanitják akkor legközelebb azonnal indul nincs ez a felpörgősdi..
Az hogy ez normális e hogy az asusnal ezt így csinálták meg, azon lehetne vitakozni:)
de bios reset se befolyásolja.. állítgattam én ugy (memóriát) hogy kiakadt, még post se volt..és jött a system default , meg elem ki vissza stb.. na ilyen default után tuti mindig igy indult.. mivel ki lett huzva belöle a tápkábel is..

[ Szerkesztve ]

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1909) Gabesz144 válasza veze (#1908) üzenetére


Gabesz144
senior tag

Nekem a P67 Sabertooth lapnál nincs ilyen gondom.
Tök mind1 hogy áramtalanítom kikapcsolás után vagy nem elsőre indul :) .
Nekem akkor csinál ilyet ha valamit állítok a memóriáknál, a proci órajelnél vagy a feszeknél, de akkor is csak 1x csinálja a beállítás után.

[ Szerkesztve ]

Xbox Gamertag: Gabesz14415

(#1910) beci válasza BotaN (#1907) üzenetére


beci
őstag

Hát nekem sem tűnik normálisnak.:)
De már 1 hete kikapcsoltam a lapon minden tuningot,tehát ez biztos nem lehet gond.
Az viszont tény,hogy én minden nap,mikor nem gépezek már,áramtalanítom az egész hóbelevancot.:)
Tesztelem pár napig,és kiderül.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1911) pityeszka válasza veze (#1904) üzenetére


pityeszka
őstag

Én úgy tudom, hogy ez csak a P35-ös lapoknál fordul elő. :U

Egy katona mindig parancsokat követ, de egy harcos csak a szívét követi. >>>Steam ID: p1tyeszka<<<

(#1912) veze válasza pityeszka (#1911) üzenetére


veze
őstag

hát nem tudom...
annál tuti elöfordult
nemrég vettem ez, összeraktam bekapcsoltam és így kezdte az indulást. el sem csodálkoztam..Aztán egyszer matattam a memóriák körül, (akkor is áramtalanítottam) meg a biosban, utána megint így indult. Azóta meg nem indult így, mert sosem huzom ki a konnektorból , csak leállítom.
De majd ma teszek egy próbát direkt kihuzom de nem csinálok egyebet (biosban stb) és meglátom akkor mit lép.. Ha akkor normálisan indul.. no majd elválik.
egy korábbi asus, p4p800se is így indult. míg az msi lap sosem
Mindenesetre nekem csípőböl normálisnak tűnt ez és nem agyaltam rajta, az előzőek miatt..

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1913) pityeszka válasza veze (#1912) üzenetére


pityeszka
őstag

Nekem is volt p4p800-am, soha nem csinált ilyesmit.Most p8h67-v van és ennél sem fordul elő ilyesmi.Csak a p5k premiumnál volt ilyen "ficsőr".

Egy katona mindig parancsokat követ, de egy harcos csak a szívét követi. >>>Steam ID: p1tyeszka<<<

(#1914) Csaber


Csaber
senior tag

ASUS P8P67 REV 3.0 alaplap [link] ezzel a rammal mellé egy Cm 212+ hűtő+ egy i52500K -val van valakinek tapasztalata, vagy véleménye ?Ha mást ajánlotok az ipon-ról legyen (több dolgot kell vennem és ott jött ki a legolcsóbbra és a memória nem lehet drágább )A 8Gb memória azért volna jó mert úgy 2.5-3 évig nem akarok rá költeni egy vga-án( van egy 560Ti-im) és később egy SSD-én kívül .A segítséget megköszönöm :R

(#1915) BotaN válasza Csaber (#1914) üzenetére


BotaN
senior tag

Tökéletes választás, magam se írhattam volna jobbat :C

A lap tökéletes ha nem akarsz több kártyás rendszert, a ram jó hozzá, a hűtő meg bőven elég, egy jól szellőző házban simán felhúzhatod a procid 4Ghz fölé, és nem fog melegedni.

http://www.flickr.com/photos/kristofkulcsar/

(#1916) Csaber válasza BotaN (#1915) üzenetére


Csaber
senior tag

Köszi szépen , csak kellett egy kis megerősítés mivel én megéltem hogy jó ram+ jó lap csak nem megy rendesen és most újra Asus lapom lesz :K

(#1917) BotaN válasza Csaber (#1916) üzenetére


BotaN
senior tag

Az Asus oldalán amúgy fent van milyen ram, milyen slotokban, milyen feszen, milyen órajeleken üzelemt, milyen lapokban. :D

Tehát ha ott azt írják hogy bele, akkor azt nyugodtan veheted készpénznek, mert eddigi tapasztalataim alapján nem tévednek, és tényleg kipróbálták őket.

http://www.flickr.com/photos/kristofkulcsar/

(#1918) AtHoS válasza Csaber (#1916) üzenetére


AtHoS
nagyúr

privit küldtem P8P67 B3 alaplap ügyében :)

Vistaboy: "Nem kell, ugyanis nem lesz DNF-em. A demó alapján felejtős" válasz rá KKaresz45-től: "Ez van, ha gyorsan összecsapnak valamit"

(#1919) Beard982


Beard982
csendes tag

Üdv! Elölre is bocs ha off lenne. ASUS Sabertooth P67-es alaplapom van, és az lenne a kérdésem, hogy a 2. 16x-os PCI-E slot-hoz a kézikönyvbe 8x-os módot írnak. Ezekszerint nem kezelne le 1x-es PCI-E-es hangkártyákat? Azért kérdezném, mert a videókártya felett lenne egy szabad 1x-es PCI-E port, de az meg szerintem nagyon közel lenne a videókártyához...

[ Szerkesztve ]

(#1920) AtHoS válasza Beard982 (#1919) üzenetére


AtHoS
nagyúr

Az a maximális sebesség. Tehetsz bele x1-es eszközt is [link]

Vistaboy: "Nem kell, ugyanis nem lesz DNF-em. A demó alapján felejtős" válasz rá KKaresz45-től: "Ez van, ha gyorsan összecsapnak valamit"

(#1921) BotaN válasza Beard982 (#1919) üzenetére


BotaN
senior tag

Jól mondta Athos :K Beletehetsz bármit, mivel az érintkezés a csatoló felület elejétől indulva a lábak arányában skálázódik.

http://www.flickr.com/photos/kristofkulcsar/

(#1922) kranazoli válasza Csaber (#1914) üzenetére


kranazoli
senior tag

Mivel Low Profile nincs, így tökéletes. De akkor már miért nem a kék színű?!

Ja, bocs. Visszaszívtam. Most nézem az 1866Mhz-es ill. drágább is, OK! :R

[ Szerkesztve ]

AsRock Z77 Extreme4 | Intel Core i7 3770K | Kingston HyperX Fury Blue 32GB 1600MHz DDR3 | MSI GeForce® GTX 1070 GAMING Z 8G | A-DATA 384GB SSD | XFX XTR Series 650W | LG-24MP57VQ-P IPS 24" | Windows 10 WST x64

(#1923) beci válasza veze (#1912) üzenetére


beci
őstag

Ma biztos nem áramtalanitottam,de megint csinálta.
Amikor meg bekapcsol,kikell húznom,majd újra bedugnom az usb-s egeret,hogy kapjon áramot.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1924) veze válasza beci (#1923) üzenetére


veze
őstag

háát...
tegnap kivettem a lapot házból, majd visszaszereltem ( persze ugye áramtalanítva is lett) szóval az újbóli bekapcsoláskor így indult de aztan már csak simán. és az egerem is simán viszi ( logitech mx518)
nem tudom ....

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1925) AtHoS válasza beci (#1923) üzenetére


AtHoS
nagyúr

Milyen egeret is használsz?

Van nekem is egy lézeres egerem, ami több gépnél is ugyanezt a jelenséget produkálja. Persze csak egy ezerforintos egér, meg amúgy is gépszerelgetéshez használom csak, így nem izgat ez a fícsöre. Viszont, ha a Logi MX500 csinálná, akkor elég morcos lennék.

Szóval milyen egeret is használsz? Csak, hogy tudjuk melyiket kell kerülni ;]

Vistaboy: "Nem kell, ugyanis nem lesz DNF-em. A demó alapján felejtős" válasz rá KKaresz45-től: "Ez van, ha gyorsan összecsapnak valamit"

(#1926) veze válasza AtHoS (#1925) üzenetére


veze
őstag

Logi MX5xx nem csinál ilyet:) nekem is hasonló van

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1927) Sapper


Sapper
csendes tag

Hello! nekem olyan gondom van per pill h eléggé doboz hangja van a fülesemnek pl. azt hallom amikor a realtekbe átállitom pl rockba de érdekesen doboz hangja van, és counter strike: source alatt is ezt csinálja + ott még olyan mintha vizhangzana! Ötlet?

(#1928) beci válasza AtHoS (#1925) üzenetére


beci
őstag

Egy Gigabyte gm6900-at.De vettem egy canyon multimedias egeret,annal is ujraindul a boot,igaz,azt nem kell utana ki-be dugiszalni.De annal meg sosem vilagit a piros az aljan,es a biosban sem hasznalhato.Most vagy az alaplapom a ludas az ujrabootolasoknal,vagy nem szereti egyik egerem sem.

Sapper!Egy driver csere esetleg?

[ Szerkesztve ]

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1929) beci


beci
őstag

Kinek melyik bios van fent?
Nekem 1017.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1930) Atimester válasza beci (#1929) üzenetére


Atimester
aktív tag

Nekem a gyári Bios ketyeg (hibátlanul).
Aida64 szerint:
Verzió: 1503
Kiadás dátuma: 03/10/2011
Vásárlás dátuma: 2011. július.

Attila

(#1931) Gabesz144 válasza beci (#1929) üzenetére


Gabesz144
senior tag

Nekem a 1305-ös bios van fenn.
Neked milyen lapod van mert P8P67-es lapokhoz nincsen 1017-es bios.

Xbox Gamertag: Gabesz14415

(#1932) hétalvó


hétalvó
addikt

1850-es, a 2500k elvan vele 4.5-en 1.3-al. 2 hete már biztos így megyeget.
Volt itt RAM kérdés is. Sima 1333-as Kingmax nem kell ide jobb, 2x4gb 10k huf.

https://drive.google.com/file/d/1PaO_rKpCcAc7h7-HJCCqz8rbWeJlRSDz/view?usp=drivesdk

(#1933) Sapper


Sapper
csendes tag

beci: megtorten mar nem is egxszer, semmi valtozas nem tortent! :(

(#1934) Sapper


Sapper
csendes tag

beci: megtorten mar nem is egxszer, semmi valtozas nem tortent! :(

(#1935) beci válasza Gabesz144 (#1931) üzenetére


beci
őstag

P8P67 LE

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1936) beci


beci
őstag

Az nagyon furcsa számomra,hogy az Asus oldalán a 1013-as bios a legfrissebb,az én lapomon meg 1017-es van.
Visszanézve a verzió számokat,elég nagy ugrásnak tünik a 1013 után.
Amugy mi a bios frissités menete?

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1937) veze válasza beci (#1936) üzenetére


veze
őstag

pendrive-ra kiirod a bios fájlt
bootolsz, és ASUS EZ flash, boot közben pl. az ALT+F2 billentyűzetkombinációval hozható elő
csekkolja majd a pendriveon lévő frissítést (verzio, datum stb) és elinditod
nem tart sokáig és remélhetöen nem jön közbe áramszünet sem.)

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1938) AtHoS válasza beci (#1928) üzenetére


AtHoS
nagyúr

Csak akkor bootolgat újra, ha valamelyik egér rá van dugva a lapra?

A canyonnál lehet azért nem világít a piros az alján, mert lézeres

Vistaboy: "Nem kell, ugyanis nem lesz DNF-em. A demó alapján felejtős" válasz rá KKaresz45-től: "Ez van, ha gyorsan összecsapnak valamit"

(#1939) veze


veze
őstag

én nem tudom mi van ezekkel az asus lapokkal ( P8P67)
de ugye arrol volt szo hogyha kihuzom a tápot a konnektorbol akkor ugy indul hogy egy pillanatra felpörög aztan leáll amikor áram alá helyezem akkor. Ha meg megnyomom a gombot is rajta akkor a felpörgéses leállás után pár másodpercre ujra el és beindul..
van aki azt mondja ez nem normális..csak a P35 ös lapok csinálták
Erre én irtam hogy nem csak az csinálta hanem már az asus p4p800se is
Nos ma a p4p800se -n is kiprobáltam (mert még azt is használom néha) és dettó . az is igy csinálta
de amugy minden lap megy hibátlanul. nincs kékhalál semmi (azért nem is problémáztam ezen)
nálam akkor valami kóboráramok garázdálkodnak vagy mi van?

!!! ....édesnemes és csípős őrölt szegedi paprika termelőtől ..

(#1940) Sapper


Sapper
csendes tag

Hello! nekem olyan gondom van per pill h eléggé doboz hangja van a fülesemnek pl. azt hallom amikor a realtekbe átállitom pl rockba de érdekesen doboz hangja van, és counter strike: source alatt is ezt csinálja + ott még olyan mintha vizhangzana! Ötlet?

(#1941) Atimester válasza Sapper (#1940) üzenetére


Atimester
aktív tag

Szerintem vegyél hozzá egy minőségi fülest és egy jó hangkártyát...

Attila

(#1942) Sapper válasza Atimester (#1941) üzenetére


Sapper
csendes tag

Sennheiser PC350-em van! :) Sztem az eléggé minőségi!

(#1943) Atimester válasza Sapper (#1942) üzenetére


Atimester
aktív tag

Igazad van!
(Akkor csodálom, hogy alaplapi hangkártyát használsz.) Bár annak is elég jó minőségűnek kéne lennie, de azért egy külön hangkártya biztos jobb lenne.

Most már én is kíváncsi lennék, hogy kinek milyen tapasztalata van az alaplapi hangkártya minőségével, mert én évek óta minden lapomnál külső hangkártyát használtam…
(Jelenleg épp Creativ SB X-Fi használok.)

Attila

(#1944) beci válasza AtHoS (#1938) üzenetére


beci
őstag

Hat ezt nem tudom,mert eger nelkul sosem probaltam.De kb 10-bol 2szer csinalja.

Olyan nincs,hogy valami ne lenne sörnyitó....

(#1945) Loituma69 válasza Atimester (#1943) üzenetére


Loituma69
őstag

Alaplapi hangkártya tökéletes. Teljesen felesleges külön hangkártyát belerakni az alaplapba, kivéve ha zenész vagy és studiód van!

(#1946) Bodor válasza Loituma69 (#1945) üzenetére


Bodor
veterán

Azért szerintem ez nem fedi a valóságot, pl MP3 lejátszásnál jót tesz az X-Fi hangkártya Crystalizer funkciója, meg hasznos az előlapi panel is, de ezen vitatkozni nem szeretnék!

Atimester: Nekem is Creative X-Fi kártya van a gépben már évek óta, de sajnos pár naponta ledobja a drivert a WIN7 Ultimate 64 bit. 2 hete frissítettem LGA775-röl, LGA1155-re SB procival, de sajnos így sincs változás, szóval az oprendszer vagy a driver a ludas, pedig már minden drivert kipróbáltam-persze a Creative oldaláról letöltve- de így sincs semmi változás. Te tapasztaltál ilyet, van valami megoldás rá szerinted?

[ Szerkesztve ]

(#1947) Loituma69 válasza Bodor (#1946) üzenetére


Loituma69
őstag

Én a hangkártyát optikai kábellel kötöm össze az 5.1 házimozi erősítővel és tökéletes. Tuti nem adok 30.000ft egy hangkártyára külön.

(#1948) kris75


kris75
aktív tag

Hello!
Szeretnék egy Asus p8p67 Pro lapra egy CM Z 600 as hűtőt feltenni, használ-e valaki ilyet és egyáltalán rögzíthető-e? Bár a hivatalos oldal szerint igen,az viszont nincs leírva,hogy milyen segédkerettel lehet.Előre is köszönöm a segítséget.
Krs :R

Asus Maximus IX Formula - i6700k - Asus 2070 Strix - Asus mx25aq - Asus Strix Tactic Pro - Claw Dark -Asus Strix Dsp - PS4 Pro - G29 - Zenfone 3 - Zenwatch 2 -

(#1949) Atimester válasza Loituma69 (#1947) üzenetére


Atimester
aktív tag

Ki mire mennyit költ az erősen szubjektív!!! Az az egyén értékítéletétől függ.
(Ha nem lenne lényeges különbség egy alaplapi es egy külső hangkártya között, akkor nem is lenne kereslet rá!) Pedig van, és sokan használnak külön hangkártyát!!!
Szerintem érdemben azoknak kéne hozzá szólni, akik kipróbálták az alaplapi és a külső hangkártyák nyújtotta lehetőségeket, és össze tudják mérni a minőségi különbséget.

Attila

(#1950) Sapper


Sapper
csendes tag

Hello! Valaki segtsen, milyen progival tudom megnézni hogy hány MHz- fut a RAM-om? Everest, nem mutatja, se CPU-Z

Copyright © 2000-2020 PROHARDVER Informatikai Kft.