Hirdetés

2019. november 14., csütörtök

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-01-12 09:12:56

LOGOUT.hu

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#6692) DaWe94


DaWe94
(senior tag)

Sziasztok!
Én is beruháztam a napokban egy E5450-be, az ep35c-ds3r lapomhoz.
Sikerült találni egy modolt biost is hozzá, fel is raktam sikeresen.
Először nem akarta felismerni mind4 magot, de EasyBCD-vel orvosoltam a problémát.
Viszont akadt még pár apróság ami zavar.
Normális hűtés hiányában alap órajelen használom (9x333). Minden beállítás auto. C1E stb bekapcsolva.
Viszont a rendszer (Win10) valamiért nem hajlandó normálisan működni Kiegyensúlyozott energiasémával, csak Teljesítménycentrikuson vagy Energiatakarékoson.
Kiegyensúlyozottal iszonyat rossz értékéket mutat a Latencymon, a hang is "pattog".
Nem értem egyszerűen, hogy miért a "két végleten" hajlandó csak működni normálisan.
Így jelenleg teljesítménycentrikuson használom a gépet, de ha valakinek van tippje hogyan lehetne ezt a problémát orvosolni, az kérem írjon. :D

A másik dolog pedig, hogy nemtudom eldönteni melyik program mutat valós értékéket. (Feladatkezelő vagy CPU-Z.)
Stress test alatt a kihasználtság legfeljebb 90%-ig megy fel feladatkezelőben, az órajelet pedig 2,71-re írja.
Eközben a a CPU-Z rendesen, 3,0Ghz-et mutat (9x333).
A tápom egy 450-es Chieftec GPA-450S8. És egy GTX 1050-em van még.

A válaszokat előre is köszönöm :)

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.