Hirdetés

2019. október 22., kedd

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-01-12 09:12:56

LOGOUT.hu

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#7101) Alastair' válasza AssAssynn (#7099) üzenetére


Alastair'
(nagyúr)

A Q8400 a kevés L2 miatt elég gyenge eresztés. Én Q9300-at cseréltem E5430-ra, játékokban érezhetően jobb.

Alister from Hell

(#7102) CJ4567 válasza AssAssynn (#7099) üzenetére


CJ4567
(addikt)

Videokártya amiben nagy a különbség, régi a 460 kevés VRAM-mal, és teljesítményben is látszódik a korkülönbség. Viszont RAM-ból meg több van, ami sose baj.

Pécsi gyerek: azért a Dirt 4 gépigényesebb mint a Rally, főleg magasabb grafikán.

[ Szerkesztve ]

(#7103) AssAssynn


AssAssynn
(senior tag)

_Alister_
CJ4567

Köszönet mindkettőtöknek. :R

"Igen nagy hiábavalóság, mondja a Prédikátor, minden hiábavalóság!" (Prédikátor könyve 12,8)

(#7104) Martin9902


Martin9902
(csendes újonc)

Hali!

Kaptam az egyik ismerősőmtől egy L5420 tipusú xeon processzort. Kicsit utánanéztem, örültem mint majom a farkának, mert ez 4 magos és csak 50 watt a fogyasztása, hát az örömöm nem tartott sokáig...

Asus p5b-se az alaplapom, amibe a kellő bios frissítés után szépen lekenve minőségi pasztával betettem az új procit. Elinditottam az msi afterburnert h lássam mekkora a gpu kihasználtság ezzel a procival gta 5 alatt. 100%ra megprögette a 9800gtx-et és csak 60 fokig emelkedett a cpu hőmérséklet a magok 50 körül voltak.

Olyan 10 perc játék után újraindult a gép, majd az eredeti win 8.1 az istenért sem akart elindulni hanem ilyen szomorú szmájlis kékhalál féleséget dobott be. Több próbálkozás után, gondoltam újrateszem a windowst. A telepítés vége előtt (mikor újraindítja a gépet a telepítő) gondolkodott kicsit majd újraindult és közölte h nem lehet befejezni a telepítést, ezt eljátszottam jópárszor, majd levittem a kutyám sétálni.

Kis pihenő után sikerült felraknom a windowst. Indítom a gta-t játszom kb 5 percet majd megint újraindult a gép és dobálja a szmájlis kékhalált :(

Bánatomban visszaraktam a régi procim (E6300), beröffentem a kis gta-mat de ez a rohadt gép megint kezdi a fent leírtakat. :(

Mi lehet a probléma? A xeon proci félhalottá tette az alaplapomat?

(#7105) Speed(R) válasza Martin9902 (#7104) üzenetére


Speed(R)
(HARDVERAPRÓD)

Proci nem tud lapot ölni..lap/user viszont procit simán. Ha megfelelő BIOS van fent és a proci adaptere is a helyén volt, ill. sértetlen a foglalat, máshol keresd a hibát, MemTest86+ stb.

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7106) Alastair' válasza Martin9902 (#7104) üzenetére


Alastair'
(nagyúr)

Próbálj meg másim biost letölteni, máshonnan, majd az E6300-al újrarakni. Aztán ha rakod vissza a xeont, vedd ki az elemet is, várj vagy 5 percet mielőtt visszarakod az elemet és újra hálózatra kötöd.

Alister from Hell

(#7107) xeon forever válasza Martin9902 (#7104) üzenetére


xeon forever
(senior tag)

Milyen hibakodot dob?

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7108) Alpi. válasza Martin9902 (#7104) üzenetére


Alpi.
(őstag)
LOGOUT blog

Elso blikkre kivennem, majd ujra beraknam a ramokat. Masodik tipp, hogy valami tulmelegszik. Vga / nb / stb. Nezd meg levett oldallappal mondjuk. Nem valoszinu, hogy a cpu tett volna kart barmiben is.

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#7109) Martin9902 válasza Alastair' (#7106) üzenetére


Martin9902
(csendes újonc)

ezt a biost töltöttem le, másikat sajnos nem találtam a szerkesztéshez meg hülye vagyok. :(

xeon forever: főleg a szomorkás kékhalált dobálta ha jól emlékszem kernel security check failure-re hivatkozott

Aventyr: a ramokkal természetessen játszadoztam (jelenleg is fut a memtest, eddig 3 óra alatt hiba nélkül)
vga 60néhány fokra melegedett gta 5 alatt. Megnéztem az nb-t épp h meleg, viszont az sb forró

(#7110) xeon forever válasza Martin9902 (#7109) üzenetére


xeon forever
(senior tag)

Egy hibakodbol pontosan meg lehet mondani, hogy melyik hardver. (a kernel hiba az egy tág fogalom)

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7111) Martin9902 válasza xeon forever (#7110) üzenetére


Martin9902
(csendes újonc)

0xc0000001, ezt a hibakódot dobálta

Most úgy néz ki jó lesz.
Post alatt kiírta h oc hiba miatt nem tud elindulni, állítsam be újra. mivel nem húztam a procit néztem nagyokat mit írkál itt nekem. Biztos ami biztos azért megnéztem nem e állítodott el valami, de semmi. Gondoltam lejjebb veszem kicsit az fsb-t 333-ról 300-ra hátha ez a problémája.
Gép szépen indul, fagyás, újraindulás nélkül használom jelenleg is :) remélem így is marad
Az nb-re meg az sb-re is tettem hűtőtt, mert szabályosan forróak voltak

Btw az baj ha az egyik mag 50 a másik csak 40 fokos? Miért van ekkora különbség a magok hőmérséklete között?

(#7112) philoxenia válasza Martin9902 (#7111) üzenetére


philoxenia
(MODERÁTOR)

nálam előfordul 3-5 fok különbség.

(#7113) Alpi. válasza Martin9902 (#7111) üzenetére


Alpi.
(őstag)
LOGOUT blog

Hőmérők közt lehet simán akkora szórás, ne foglalkozz vele.
P965-nél simán lehet, hogy 333 fsb-hez emelni kell az nb feszen a stabil működéshez.
Ha nem emeltél, akkor nagy eséllyel az volt a probléma forrása. :K

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#7114) Alastair' válasza Alpi. (#7113) üzenetére


Alastair'
(nagyúr)

Nekem P5B-ben elég sokáig ment egy Q9300 hiba nélkül, sőt még a 400-as tuningot is elviselte :)

[ Szerkesztve ]

Alister from Hell

(#7115) xeon forever válasza Martin9902 (#7111) üzenetére


xeon forever
(senior tag)

Lehet picit elall a hutoborda. Tized mm rol beszelunk. Ha csavaros akkor probalj utana allitani nagyon ovatosan...ha pattintos akkor ez van.

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7116) Speed(R) válasza Martin9902 (#7111) üzenetére


Speed(R)
(HARDVERAPRÓD)

965 Official nem 1333 chipset, igazíts kicsit az NB feszen és jó lesz.

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7117) Martin9902


Martin9902
(csendes újonc)

emelnék az nb feszen, de még a prociét sem tudom hol kellene állítani ebben a biosban

jelenlegi hőmérséklet:

megfogtam a procihűtöt, alig langyos, a 48 fokos vga-é sokkal melegebb. nem értem miért ír 60 fokot az aida
a régi belakott rendszeren gta 5 alatt nem sokkal volt magasabb a hőmérséklet mint amit most ír, pedig akkor is ugyan ezzel az aidaval néztem

(#7118) VinoRosso válasza Martin9902 (#7117) üzenetére


VinoRosso
(addikt)

nem értem miért ír 60 fokot az aida

Pasztázás rossz vagy ferdén van felrakva a hűtő esetleg ?

(#7119) Alpi. válasza VinoRosso (#7118) üzenetére


Alpi.
(őstag)
LOGOUT blog

Mert rosszul mutatja ! Nem valós a 60 fok, valszeg' nem offseteli a lap az L-es Xenon-hoz.
Vonjatok le belőle 25 fokot, az a valós kupak hőfok nagyjábol. Nem kell foglalkozni vele, maghőfokokat figyeld csak. :K

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#7120) VinoRosso válasza Alpi. (#7119) üzenetére


VinoRosso
(addikt)

Azért én megnézném a hűtőt. A kupakhőt nem kéne offsetelnie, mert a Tjunction amire az offset vonatkozik a maghőt jelöli. A Tcase-nél nincs offset a legjobb tudomásom szerint. Viszont a szenzor máshol van és lehet, hogy az a fele éppen nem kap rendes hőelvezetést a korábban említett okok miatt.

(#7121) Alastair' válasza Martin9902 (#7117) üzenetére


Alastair'
(nagyúr)

Ne foglalkozz vele. A P5B nekem is 60 fokot írt a Q9300-ra alaphelyzetben. Terhelés alatt viszont alig emelkedett 5-6 fokot. Ugyan az a proci Giga P45-ben csak 32 fokos lett :) Ezek a szenzorok rakás faszságot írnak. Nem szereti a P5B a 333-as procikat. Megy benne, de nem szereti. Végül kapott egy Q6600-ot, azt rögtön jól mérte fura mód, 32-34 fok.

[ Szerkesztve ]

Alister from Hell

(#7122) CJ4567 válasza Alpi. (#7119) üzenetére


CJ4567
(addikt)

AIDA normálisan offseteli a TJMaxot, CPU-nál is helyesen írja ha megnézed.

MSI AB-t valahogy offsetelésre rá lehet bírni?

P5B-ben nálam is melegebb volt az E5440, most hűvösebb. Bár a gépház oldala így is meleg ahol van CPU, a GPU-nál meg hideg. :DDD

[ Szerkesztve ]

(#7123) Magiboy


Magiboy
(csendes tag)

Sziasztok

Van egy Fujitsu D3041-A1 lapom amiben XEON L5410 E0 Proci volt Kb 1 évig használtam

Egy játék nem indult el pontosabban az exe-re kattintva kék halál, gondoltam nézek hátha van valami más bios

Nem pont ahogy szerettem volna találtam egy biost ami egyből le is flashelte nem erre számítottam akkor már tudtam baj lesz.

Az is lett amit anno megcsináltam mikrokód frissítést el is szált.

Gondoltam se baj újra megcsinálom a gyári mikrokód frissítést és újra jó lesz.

Nos itt a probléma látszólag minden rendbe a frissítés során de még sem jó

Az új bios felrakása

A mikrokód felrakása

A xenon proci berakásnál ez fogad

Valaminek volna egy kis ideje aki segítene a megoldásban mert sajna én már tanácstalan vagyok :F

Elörre is köszönöm

(#7124) Alpi. válasza CJ4567 (#7122) üzenetére


Alpi.
(őstag)
LOGOUT blog

Igen, a maghőfokok jók is. A "kupakhőfok"-ot írja tévesen, amit a lapból olvas ki, ott van a bibi. Ez az érték szerepel a bios Hw monitor képen is tuti. Igazábol mindegy is, a lényeg, hogy nem jó az érték, nem kell vele foglalkozni ! Nem lehet 25 fokkal melegebb a kupak, mint a magok, de ez már felmerült a közelmúltban és túl is lett tárgyalva. :)

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#7125) CJ4567 válasza Alpi. (#7124) üzenetére


CJ4567
(addikt)

Nálam is ilyen.

(#7126) Alpi.


Alpi.
(őstag)
LOGOUT blog

[Ez] meg itt egy fotó a Yetiről ! :DDD

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#7127) donmackó válasza CJ4567 (#7122) üzenetére


donmackó
(őstag)

Az AB-ben alapból 100 a TJMax. Ahhoz hogy korrigáld lépj a Settings/Monitoring fülre. Az "Active hardware monitoring graphs" részen keresd meg a CPU temperature feliratot és nyomj rá. Ott lesz alatta a "Correction formula" rész, oda írd be hogy x-15 (x=100-15°C,mer ha jól tudom az E54xx sorozatnál is 85°C a TJMax). Ezt el kell játszani a CPU1...CPU4-ig, így a magokat is jól fogja mutatni.

Nekem E5450-nél így néz ki:

Release the cable hounds!

(#7128) CJ4567 válasza donmackó (#7127) üzenetére


CJ4567
(addikt)

Köszi, működik :R

(#7129) Martin9902


Martin9902
(csendes újonc)

Levettem a prociról a hűtőt, pasztát letöröltem. Bios szerint 67 fokos, de lazán simogatom a procit

(#7130) zoltanz


zoltanz
(veterán)

Van egy ilyen a Bios-ban: (nem PCI-E, az állítható külön fix 100-nál nem rakom feljebb)
PCI clk auto detect
alapból Enabed-en áll
A manual szerint valami elektromagnetikus interferenciát csökkentő dolog, a neten azt olvastam, (FSB?) túlhajtáskor érdemes viszont kikapcsolni. Melyik a jó? :R

[ Szerkesztve ]

Csak a változás állandó XD

(#7131) xeon forever válasza zoltanz (#7130) üzenetére


xeon forever
(senior tag)

Elvileg ezzel nem kene foglalkozni. Illetve legfrissebb biosoknal ez nem lehet gond...

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7132) zoltanz válasza xeon forever (#7131) üzenetére


zoltanz
(veterán)

Értelek, köszi.
Valaki megnézte Aida-val emelt FSB mellett, állítólag ugyanannyin megy ki/bekapcsolva is, a PCI busz.

Csak a változás állandó XD

(#7133) MasterDeeJay

Bár részben off de egyik notimban így néz ki a quad proci.

Ez ugyan az mint a yorki vagy a harpi csak talán agresszívebb energiagazdálkodással. Ja meg mobil s478(P)

The Glorious Dual Xeon Workstation Gaming Master Race :)

(#7134) Tyko


Tyko
(csendes tag)

Sziasztok!
Én is megpróbálkoztam egy e5450-es xeon procival g41m-combo r2.0 lapban. A legfirssebb bios van rajta. Próbaképpen először simán beleraktam indításkor a Bios ki is írta, hogy milyen proci lett bele rakva, csináltam cmos resetet is, de nem tudom mit kell választani amikor indul. Ha az utolsó sikerest választom, akkor elindul a gép, de a win szerint még mindég a régi proci van ha mást akkor a win nem indul el! csak az indítási képernyőig, és ott megáll! Megakadtam!

Tyko

(#7135) SP4C3 válasza Tyko (#7134) üzenetére


SP4C3
(addikt)

task manager-ben keresd meg és töröld ki a régi procit.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/ sp4c3.speedtestcustom.com

(#7136) SP4C3 válasza SP4C3 (#7135) üzenetére


SP4C3
(addikt)

Mekkora f@szságot írtam, bocsi.
Device manager-t akartam írni. :W

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/ sp4c3.speedtestcustom.com

(#7137) Tyko válasza SP4C3 (#7136) üzenetére


Tyko
(csendes tag)

És akkor felismeri majd a xeont?

Tyko

(#7138) SP4C3 válasza Tyko (#7137) üzenetére


SP4C3
(addikt)

Puding próbája az evés.

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/ sp4c3.speedtestcustom.com

(#7139) xeon forever válasza SP4C3 (#7138) üzenetére


xeon forever
(senior tag)

:R

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7140) Pécsi gyerek válasza Tyko (#7137) üzenetére


Pécsi gyerek
(őstag)

Ha akkor sem jó,rakd újra a wint.Az sosem árt 😁

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gigabyte rx 460 oc 4 gb+zalman z1 neo :) és leeeeddd a házban :)

(#7141) Tyko válasza Pécsi gyerek (#7140) üzenetére


Tyko
(csendes tag)

Úgy néz ki jó lett, bár felraktam egy módosított biost is!

Tyko

(#7142) SP4C3 válasza Tyko (#7141) üzenetére


SP4C3
(addikt)

Szivesen! :))

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/ sp4c3.speedtestcustom.com

(#7143) Tyko válasza SP4C3 (#7142) üzenetére


Tyko
(csendes tag)

köszönöm, a segítéget, már csak 1 hiba van, ha a win-leállítást használom, akkor folyamatosan újrta undul a gép. Billentyűzetről állítom le akkor nem!

Tyko

(#7144) SP4C3 válasza Tyko (#7143) üzenetére


SP4C3
(addikt)

CMD: powercfg -h off

-JNA- Yugoslav National Army // ОТПОР! OTPOR! // KEBAB REMOVAL UNIT // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 8GB DDR3 @ 1600MHz / Gigabyte GTX 750 2GB GDDR5. Ó, e​g​y​ ​re​klámszű​rő! :/ sp4c3.speedtestcustom.com

(#7145) lamiki


lamiki
(senior tag)

Sziasztok!

A segítségeteket kérném.
Adott egy Fujitsu Primergy TX100 S1 Fujitsu D2679-B1 alaplapos számítógép.
Ezzel szeretném megetetni az X3323-as Xeon processzort.
Intel 3200 chipsetes, támogatja a 3200 és 3300-as sorozató LGA775 Xeonokat
Ennek a biosa amit kiadnak frissítésre nem a szokásos formátumú.

Így néz ki:
A2679_B1.OMF
AUTOEXEC.BAT
BIOFLASH.EXE
C2679_B1.OMF
COMMAND.COM
D2679_B1.OCF
KERNEL.SYS
M2679_B1.OMF
P6_INTEL.ALL
P6_INTEL.TXT

Úgy láttam a P6_INTEL.ALL tartalmazza a mikro kódot. Ehhez copy paranccsal hozzá adtam az ncpucode-45nm-only-lga-771-775-microcode-cpuid-1067x.bin mikro kódot.
intelmicrocodelist.exe programmal megnézve benne is van az összes új kód is. A P6_INTEL.ALL-t a módosítottra lecserélve frissítettem a biost egy E5700-as processzorral.
A bios frissítés le is fut, utána továbbra sem ismeri fel a Xeon X3323-ast. Sötét képernyő, csak a ventilátort pörgeti. Hogy tudom megcsinálni a mikrokód updatot?

[ Szerkesztve ]

Bánj úgy másokkal, ahogy szeretnéd, hogy veled bánjanak!

(#7146) lamiki válasza lamiki (#7145) üzenetére


lamiki
(senior tag)

Esetleg mivel tudnám lementeni a számítógépből a biost és azt szerkeszteni?
Phoneix bios

Bánj úgy másokkal, ahogy szeretnéd, hogy veled bánjanak!

(#7147) lamiki


lamiki
(senior tag)

Közben kerestem egy újabb P6_INTEL.ALL -t ami tartalmazza az összes mikrokódot.
Frissítettem csak a mikro kódot BIOFLASH.EXE /P6
De nem frissíti meg így sem a mikro kódot E5700-as processzorral, ezt csak akkor tenné meg ha az ismeretlen processzor lenne benne, és csak az ahoz való mikrokódot frissítené. Csak az a gond hogy az X3323-as Xeont belerakva, nem jön be semmi a képernyőn, csak pörgeti a ventilátort. Próbáltam olyat is, hogy bootolható floppyra tettem a mikrokód update programot, indítását beírva az autoexec.bat-ba. Beállítottam, hogy floppyról bootoljon, hátha így vakon is lefut a frissítés. De semmi, hozzá sem nyúl a gép a floppyhoz, el sem kezdi olvasni.

Bánj úgy másokkal, ahogy szeretnéd, hogy veled bánjanak!

(#7148) xeon forever válasza lamiki (#7147) üzenetére


xeon forever
(senior tag)

Procit masik lapban probaltad?

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7149) lamiki válasza xeon forever (#7148) üzenetére


lamiki
(senior tag)

Szia!
Igen. A processzor jó, tesztelve lett. Az alaplap ismeri a 3300 sorozatú lga 775 Xeonokat, de az X3323 az lga 771-es átalakítózott. Én nincs benne a biosában a hozzá való mikrokód.

Bánj úgy másokkal, ahogy szeretnéd, hogy veled bánjanak!

(#7150) xeon forever válasza lamiki (#7149) üzenetére


xeon forever
(senior tag)

C2679_B1.OMF fajlba nezz bele. Valoszinu Ott is be kell illeszteni a microkodot.

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

Copyright © 2000-2019 PROHARDVER Informatikai Kft.