Hirdetés

2019. október 14., hétfő

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-01-12 09:12:56

LOGOUT.hu

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#7601) Pécsi gyerek válasza Zotya984 (#7598) üzenetére


Pécsi gyerek
(őstag)

Én kb 2 éve raktam össze az első xeonos gépem.Volt otthon egy g31 és giga lapom,abba vettem egy xeon E5450- et.Az egy magos után maga volt a csoda.A mai napig jó amire nekem kell.(2×2 GB DDR 2 800 van még meg egy hd 7770 ) Játékokat az újakat is viszi pl. GTA 5 Tomb raiderek stb normálisan igaz full low ban,de nekem az volt a lényeg hogy menjen rajta normálisan kellő fpsel.(1440×900)Megy😀A proci volt asszem 4-5 ezer (smd hiányos,de hibátlanul működik)A ram a kettő 6 ezer.Ennél olcsóbban nem tudtam volna ezeket a játékokat kipróbálni.(videókártya 12 ezer, spórolásból) Van melóhelyemen egy giga P35 DS3 8 GB RAM R7 250 X 1 GB,xeon E 5440 (alapon)1368×768- as monitorral használom.A lapban simán megy a proci ha akarom 3,6- on.A proci volt 6 a lap 10 a 8 GB RAM 12 tehát az alap dolgok 28 ezer és ezt a gépet még tuningolhatom is,meg van plusz 4 GB RAM benne a g31 eshet képest.Szóval ennyiért nekem nagyon megérte kb 1,5 éve.Hibátlanúl megy,nekem mindenre elég.Enyiért jobbat nem tudtam volna összerakni,és jó móka is volt. :)

[ Szerkesztve ]

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gigabyte rx 460 oc 4 gb+zalman z1 neo :) és leeeeddd a házban :)

(#7602) xeon forever válasza Pécsi gyerek (#7601) üzenetére


xeon forever
(senior tag)

"és jó móka is volt" már csak ezért megérte. :)

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7603) xeon forever válasza Zotya984 (#7598) üzenetére


xeon forever
(senior tag)

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7604) Zotya984 válasza Speed(R) (#7600) üzenetére


Zotya984
(senior tag)

A proci az még tőled van. Viszont lapot nem értem. Egészen egyszerűen nem tudja AZ OC 1333at sem. furi de így van. Bármit állítok a bios tuning oldalán, reboot majd beáll alapra. Pedig eddig alap feszen ment minden, 400fsb volt aminek a cpu magfeszt beállítottam manuálisan.
Filmnézés közben volt egy restart. azóta antituning.

micsoda csodás eredmények.

[ Szerkesztve ]

10+ év, "zotya984 felhasználónak 45 pozitív és 0 negativ értékelése van a fórumon!" + "57 pozitív értékelése van és nincs negatív értékelése"

(#7605) Smiley válasza Zotya984 (#7604) üzenetére


Smiley
(őstag)

Van ilyen, amit multkor talaltam takaritas kozben a 0 perces asus p45, kb semmi tuningra nem volt kepes.

Én mondol, Maga mondol, Én mondol. Így kell normál beszélgetni...

(#7606) Speed(R) válasza Zotya984 (#7604) üzenetére


Speed(R)
(HARDVERAPRÓD)

BIOS reset után próbáltad újra belőni? Ha ment, mennie kell..

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7607) Zotya984 válasza Speed(R) (#7606) üzenetére


Zotya984
(senior tag)

Bios frissítés, bios reset minden volt.

10+ év, "zotya984 felhasználónak 45 pozitív és 0 negativ értékelése van a fórumon!" + "57 pozitív értékelése van és nincs negatív értékelése"

(#7608) Wiipera válasza Zotya984 (#7607) üzenetére


Wiipera
(tag)

Elem cserét is csináltál? Találkoztam olyan lappal, ami azért nem tartotta meg az elmentett infót és állt vissza alap beállításokra mert gyenge volt már benne az elem. (a lényeg, hogy egy új elemmel ismét tökéletesen működött)

(#7609) kenand válasza xeon forever (#7597) üzenetére


kenand
(Topikgazda)

Én is játszottam SAS HDD-kel. 3-at raidban. De vagy a táp nem írta vagy a kábel, de időnként az egyik lekapcsolgatott. (HDD-k majd 0 kilométeresek) Azóta egy x58-as lapban használom egy sas vezérlővel. De előbb-utóbb lecserélem egy ssd-re...Probléma mentesebb. DE mindenképpen csendesebb, mint 3db 15k-t pörgő hdd

(#7608) Wiipera
Elemcsere időnként csodát tesz egyetértek veled.

[ Szerkesztve ]

(#7610) xeon forever válasza kenand (#7609) üzenetére


xeon forever
(senior tag)

Még ram drive on is gondolkozom. Kéne vagy 128Gb ram... Ha jol latom akkor ezen a szinten mar csak s1366 johet szòba...

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7611) kenand válasza xeon forever (#7610) üzenetére


kenand
(Topikgazda)

Szerintem desktop 1366-ba -ha jól tudom- is csak 48GB mehet....

(#7612) xeon forever válasza kenand (#7611) üzenetére


xeon forever
(senior tag)

Serwerboardon gondolkozom egy ideje.
Csak AZ 5* lotto nyeremenyre varok.

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7613) philoxenia válasza xeon forever (#7612) üzenetére


philoxenia
(MODERÁTOR)

Skandin nagyobb az esély.... ;]

(#7614) kenand válasza xeon forever (#7612) üzenetére


kenand
(Topikgazda)

Időnként nem drágán vannak a hw aprón DELL/HP dual 1366-os munkaállomások...
Vagy 2011-es platform, de ott is drága a lap ( x79 a x58/1366-osnál is drágább és ritkább)

Dual 771-es lapok többsége FBDIMM RAM-ot használ, bár nagyon olcsó lassú és baromi sokat fogyaszt, főleg ha a RAM mennyisége sok...

[ Szerkesztve ]

(#7615) xeon forever válasza kenand (#7614) üzenetére


xeon forever
(senior tag)

Processor teljesitmeny nagyon karcsu dual 771-ben. (single thread def orajel miatt)
2011 re van ertelme valtani ahogy nezem.

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7616) Cingi1979


Cingi1979
(tag)

Üdvözlök mindenkit a fórumon! Nagy segítségre lenne szükségem! Adott egy Xeon E5472 proci.Alaplap ASUS P5QL Pro. Megvettem a procit átalakítva, beleraktam a gépbe, indult. 15 napig működött hiba nélkül Prime95, AIDA64, LinX teszteken szépen hiba nélkül működött. 15 nap után újraindítottam a gépet és KÉKHALÁL! Frissítettem a biost eredeti 775-ös procival. SEMMI!!! A gond az, hogy a memória a gépben valamiért nem akarja az igazságot! Ennyit sikerült kiderítenem. Van 2 memória slot 800Mhz. 2db 1066Mhz. A 800Mhz működik hibátlanul ha csak az van a gépben. Az 1066 is működik hibátlanul de csak ha az van a gépben. Vettem 3x2GB 800Mhz Samsung ramot pluszba de sajnos úgy sem működik a Xeon!!! Teljesen egyformák a Samsung ramok de nem működnek mert indulás után KÉKHALÁL! Az eredeti 775-ös procinak pedig teljesen mindegy, hogy milyen ramok vannak a gépben mert működik. Nincs valakinek ötlete, tanácsa? Minden válaszért hálás lennék. Így sajnos használhatatlan a processzor számomra.

[ Szerkesztve ]

(#7617) xeon forever válasza Cingi1979 (#7616) üzenetére


xeon forever
(senior tag)

Sanszos, hogy memoria vezerlo adta meg magat/akadt ki.
Vegyel egy uj elemet biosnak kezdesnek. Lehet csak lemeruloben van es nem ment rendesen a bios.(200huf kb)
Ha viszont AZ mch hibazik akkor kb orulni kell ha sima c2d procival megy meg egy darabig...

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#7618) Cingi1979 válasza xeon forever (#7617) üzenetére


Cingi1979
(tag)

Köszi! ... hogy ne legyen egyszerű a történet kipróbáltam egy másik ASUS P5QL-E alaplapban és ott is ez a helyzet! Így viszont nehéz elképzelni, hogy mind a kettő alaplapnak ugyanaz a hibája. Most raktam fel egy új Windows 7 rendszert a régi procival. Sőt több darab 775-ös procim is van, tehát az egyikkel. Szóval totál csőd! Halvány elképzelésem nincs. Úgy gondoltam, hogy 775 ki, 771 be és minden rendben lesz. Érdeklődtem a Vaterán olyantól aki ilyen procikkal kereskedik. Idézem a válaszát: A memóriáid tól magas órajelen mennek szerintem. próbáld biosban a legkissebb szorzó: system memory multiplier (2x/800MHz) de ha 800Mhz nél alacsonyabb memóriáid vannak (akár egy is közülük) akkor nem garantált a stabilitás. 1600Mhz es FSB hez 800MHz a minimum ddr2 órajel, csak nem írják sehol. Őszintén megmondom, hogy nem tudom hol kell a biosban ezt az értéket beállítani, ellenőrizni! Köszi az ötletet!

[ Szerkesztve ]

(#7619) kenand válasza Cingi1979 (#7618) üzenetére


kenand
(Topikgazda)

5472 400-as fsb vel megy a deskrop proci meg 266 vagy 333. Emiatt visszább kell osztani a RAM ot a 400 as fsb hez max 2:0-t kapjon ha 5472 van benn, főleg ha a Ram csk 800- as a memória időzítést se hagyd auron hanem állítsd be a gyengébb RAM nak meggefelően. Esetleg adj ki plusz feszt a RAMoknak (bocs telefonról írok)

[ Szerkesztve ]

(#7620) Cingi1979 válasza kenand (#7619) üzenetére


Cingi1979
(tag)

Nagyon szépen köszönöm a választ! Na, itt vagyok meglőve mert halvány segédfogalmam nincs, hogy mit hol kellene beállítani. Az világos, hogy a proci 1600 Fsb és ezért van a probléma. Sajnos mikor vettem erre nem figyeltem. Utólag derült ki, hogy az E5450-es is jó lett volna és az nem 1600 Fsb. Annyit felfogtam, hogy ez okozza a galibát de sajnos nem tudom, hogy hol és mit kellene beállitani. Köszönöm szépen a segítséget.

(#7621) Zotya984 válasza Cingi1979 (#7620) üzenetére


Zotya984
(senior tag)

1:13 nál látod hol kell.

Ám most más.
Dobjatok már össze (elméleti síkon) nekem egy konfigot. OC min 3,6Ghz
Z600as hűtőm van többi kell. (illetve válogatott l5408)

Tuning projekt FAIL.
Elemcsere, bios reset, +0,2 fesz mindennek kivéve proci annak 1,25 re állítottam.> Eljutottam win betölt. Kékhalál.
Alap 2,13 ismét. :C

[ Szerkesztve ]

10+ év, "zotya984 felhasználónak 45 pozitív és 0 negativ értékelése van a fórumon!" + "57 pozitív értékelése van és nincs negatív értékelése"

(#7622) Speed(R) válasza Zotya984 (#7621) üzenetére


Speed(R)
(HARDVERAPRÓD)

1.25 horror annak a procinak :) 1.1 alatt megy vele a 3200 ugye. Lehet elfáradt a lap..elméleti síkon bármelyik P35 jó ~450ig..csak ne ilyen LE verzió legyen. DS3 pl. hibátlan, olcsón lőjj egyet.

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7623) Zotya984 válasza Speed(R) (#7622) üzenetére


Zotya984
(senior tag)

sima S3G a lap nem "L"-es
4x1gb ram gond lehet?

[ Szerkesztve ]

10+ év, "zotya984 felhasználónak 45 pozitív és 0 negativ értékelése van a fórumon!" + "57 pozitív értékelése van és nincs negatív értékelése"

(#7624) Cingi1979 válasza Zotya984 (#7621) üzenetére


Cingi1979
(tag)

Szia! Légyszives írd le bővebben, hogy hol találom mert agyvérzést kapok már! Ai Tweaker résznél találom a biosban a lehetőséget? Egyszerüen nem értem, hogy hol tudom a biosban visszaosztani a ramokat! Minden segítségért hálás lennék! Előre is köszi a választ!

(#7625) Speed(R) válasza Zotya984 (#7623) üzenetére


Speed(R)
(HARDVERAPRÓD)

Egykutya, Lowcost Edition. Egy DS3 tökéletes lenne.
4x1 nem szokott para lenni, 4x2 inkább. De hogy mondjak ellenpéldát, a hirdetett Corsair Quad kittel FSB 400on gondja volt egy G33M-S2 lapnak, néha post előtt megállt..2x2vel hibátlan lett.

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7626) Cingi1979


Cingi1979
(tag)

Sziasztok! Letudná valaki írni nekem, hogy hol kell visszaosztani a ramot az ASUS P5QL-E alaplap biosában? Sajnos totál tudatlan vagyok hozzá és nem tudom beállitai egyedül segítség nélkül. system memory multiplier vagy valami hasonló hol van a biosban? Minden választ és segítséget köszönök előre!

(#7627) kenand válasza Cingi1979 (#7626) üzenetére


kenand
(Topikgazda)

Gigalapoknél vagyok fejből képben
De az ASUSnál az Ai Overclock Tuner menüben lehet állítani, ott van FSB Frequency és a (FSB 1600 400 MHz) 5472 esetén, DRAM Frequency is állítani kell [DDR2-800 MHz) és a DRAM Timing Control is be kell állítani a RAModnak megfelelőre. AIDAval meg tudod nézni, hogy 800MHz esetén mik az értékek (elég az első 4-et beállítani pl 5-5-5-15) Itt lehet lazítani a RAM-on ha nem bírja a tempót. pl 6-6-6-18....

[ Szerkesztve ]

(#7628) Cingi1979 válasza kenand (#7627) üzenetére


Cingi1979
(tag)

Nagyon szépen köszönöm!!!! Megpróbálom.

(#7629) Cingi1979 válasza kenand (#7627) üzenetére


Cingi1979
(tag)

Memória időzítések
@ 400 MHz 5-5-5-18 (CL-RCD-RP-RAS) / 23-42-3-6-3-3 (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12 (CL-RCD-RP-RAS) / 16-28-2-4-2-2 (RC-RFC-RRD-WR-WTR-RTP)
@ 200 MHz 3-3-3-9 (CL-RCD-RP-RAS) / 12-21-2-3-2-2 (RC-RFC-RRD-WR-WTR-RTP)

Erre gondolsz? Ezt az értéket kell beállitani? AIDA ezt látja.

(#7630) kenand válasza Cingi1979 (#7629) üzenetére


kenand
(Topikgazda)

Igen akkor 5-5-5-18 , de nézd meg a másik modulis bírja-e ezt.

(#7631) Cingi1979 válasza kenand (#7630) üzenetére


Cingi1979
(tag)

Szia! Na itt aztán NAGY a baj!!! Ezzel működik: Geil DDR2 800Mhz CL5 5 5 400Mhz 5 5 5-15 333Mhz 4-5-5-13 266Mhz 3-4-4-10 SAMSUNG M3 CF7 400Mhz 6-6-6-18 5-5-5-15 266Mhz 4-4-4-12 együtt párban dolgoznak hiba nélkül! DE!!! Ha csak a SAMSUNG ramokat teszem bele mert van 3x2Gb Samsung akkor nem megy a gép! Na ezt nem értem!!! Akkor most szerinted mit állitsak a biosban ahhoz, hogy a SAMSUNG dolgozzon a Xeon procival! Mondom, hogy érdekes mert párban keverve jó de ha csak a SAMSUNG van a gépben akkot KÉKHALÁL! Akkor is KÉKHALÁL ha a 3x2 SAMSUNG van a Geil rammal. Tehát itt vagyok megfogva de NAGYON!!! Légyszi SEGÍTS ha tudsz! Köszi!

(#7632) Cingi1979 válasza Cingi1979 (#7631) üzenetére


Cingi1979
(tag)

Arra gondoltam, hogy csak a 3x2 SAMSUNG lenne a gépben mert az teljesen egyforma de akkor KÉKHALÁL! Tehát itt nem tudom, hogy mit kellene lejjebb venni a SAMSUNG ramokon. Ezért írtam, hogy ha a Geil van bent a SAMSUNGgal akkor működik. Fixáltam 5-5-5-15 re de ha több Samsung van a gépben a Geillel KÉKHALÁL! Nem értem!

(#7633) kenand válasza Cingi1979 (#7632) üzenetére


kenand
(Topikgazda)

AIDA mit mutat a samsung RAM-mnál (Akár más gépben megnézve)?

De esetleg lazítsd 6-6-6-18-ra, vagy adj több veszt a RAM-nak
Esetleg nem szereti azokat a Samsungokat a lap

[ Szerkesztve ]

(#7634) Martin97 válasza Zotya984 (#7623) üzenetére


Martin97
(aktív tag)

Nekem is ilyen lapom van. Próbáld meg az f2a vagy f3a biossal. Csak azzal tartja meg a beállítást.

Szerk:
Azon gondolkozom, hogy megszabadulok az új 1151-es géptől, mert az intel sikeresen kinyírta a fejleszthetőséget és csak veszteném a pénzt. Az egyetlen problémám az, hogy ez az egyetlen olyan gépem amin elfogadható sebeséggel tudok szerkeszteni videót/képeket, terveket.

A régi asztalim mellé van még egy e560-as tp munkagép is (i5 6200, r7 m370).
Ha a vrm-et lehűtöm amennyire lehet a stabil 3,6-3,8 ghz elérhető lenne, ami még mindig kevés, de ha meg lehetne oldani, hogy valahogy a lapost és az asztalit "összekötöm" és közösen számolják az adatokat akkor elég volna. Vagy ezt inkább engedjem el, mert lehetetlen?

[ Szerkesztve ]

(#7637) kenand válasza Cingi1979 (#7632) üzenetére


kenand
(Topikgazda)

Egyébként P43-as chipsthez (P5QL-E) a 400-s FSB már eléggé a teteje amit az északi híd tud (415-417 általában amit tudnak), nem a legjobb választás volt hozzá a 5472..... (P35 P45 jobb lett volna a 5472-höz )
De a kék halál a RAM miatt lehet...

(#7638) Cingi1979 válasza kenand (#7633) üzenetére


Cingi1979
(tag)

SAMSUNG M3 CF7 400Mhz 6-6-6-18 5-5-5-15 266Mhz 4-4-4-12 Lazítottam 6 6 6 18 KÉKHALÁL! Mennyi plusz feszt adjak neki? Egyébként ezekkel a ramokkal is totál ez volt a helyzet:Kingston KTC1G-UDIMM Memória időzítések
@ 400 MHz 5-5-5-18 (CL-RCD-RP-RAS) / 23-42-3-6-3-3 (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12 (CL-RCD-RP-RAS) / 16-28-2-4-2-2 (RC-RFC-RRD-WR-WTR-RTP)
@ 200 MHz 3-3-3-9 (CL-RCD-RP-RAS) / 12-21-2-3-2-2 (RC-RFC-RRD-WR
Kingston 2G-UDIMM Memória időzítések
@ 400 MHz 5-5-5-18 (CL-RCD-RP-RAS) / 23-51-3-6-3-3 (RC-RFC-RRD-WR-WTR-RTP)
@ 266 MHz 4-4-4-12 (CL-RCD-RP-RAS) / 16-34-2-4-2-2 (RC-RFC-RRD-WR-WTR-RTP)
@ 200 MHz 3-3-3-9 (CL-RCD-RP-RAS) / 12-26-2-3-2-2 (RC-RFC-RRD-WR-WTR-RTP)
Ezek 1066Mhzes ramok. Mikor ezeket próbáltam párban működtek de ha tattem mellé másik ramot KÉKHALÁL volt mindig! A sztori röviden: Vettem a Xeon procit, beleraktam a gépbe és elindult rendesen xeon bios frissítés nélkül úgy ahogy a 775-ös volt beállitva. 15 napig ment a gép folyamatosan több tesztet lefutattam hiba nélkül. Intel Burn Test több órán keresztül oké volt. Prime95 39 óra hiba nélkül!!! Újraindítottam a gépet és ott kezdődött a kálváriám Kapott Xeon bios frissítést de akkor sem lett jó!!! VISZONT ha párben az 1066Mhz ramok vannak a gépben működik ha a két 800Mhz-es ram a gépben működik. Olyan mintha csak 2 memória modullal működne! Viszont átraktam a procit egy ASUS P5QL Pro lapba és azzal sem boldogulok. Azt értettem, hogy ha 1066 és 800Mhz es ramok vannak a gépben akkor fixálni kell 800Mhz re. Ez OKÉ! Viszont a többi dolog az KÍNAIul van nekem!

(#7639) Cingi1979 válasza kenand (#7637) üzenetére


Cingi1979
(tag)

OKÉ, VÁGOM már rendeltem egy E5450-es Xeont csak még nem érkezett meg! Annyit kiderítettem, hogy az jobb választás lett volna az 1333 Fsb miatt. Értem, hogy az 1600 Fsb az oka. SAJNOS ezt későn tudtam meg és az eladó azt írta, hogy ha lapom 1600 Fsb akkor jó lesz a proci!

(#7640) Speed(R) válasza Cingi1979 (#7639) üzenetére


Speed(R)
(HARDVERAPRÓD)

Egyébként igaza van, official mennie kell. Te a vegyes RAMok miatt szívsz éppen..meg a páratlan számú Flex mode miatt. 2x2GBal próbáld első körben, mellé mehet 2x1, az is menni fog tippre, max egy kis +NB/MCH feszt kérhet, ill. közös, tágabb időzítésű modulokhoz igazított időzítéseket.

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7641) Cingi1979 válasza Speed(R) (#7640) üzenetére


Cingi1979
(tag)

Momentán a SAMSUNG ram van párban a Geillel 2x2 Gb és működik de ha a Samsungot rakom be 2x2 tök egyformák dobja a KÉKHALÁLT!!! Sajnos a bios tudásom NAGYON HALOVÁNY és ez a gond nem tudom, hogy mit hol és mennyit állítsak, hogy működjön a gép. Most a 2x2 rammal fut egy 30 körös Intel Burn Test és nem dob hibát! Lehet, hogy az lesz a vége, hogy 4 Gb rammal fog működni a gép. Az bánt, hogy már többe van a leves mint a hús! Vehettem volna egy sima Quad 9650-es procit 10ért és nincs ez a gondom. Nagyon hálás vagyok mindenkinek minden tippért és ötletért de ott van a legnagyobb gond, hogy nem értek a bioshoz!

(#7642) Speed(R) válasza Cingi1979 (#7641) üzenetére


Speed(R)
(HARDVERAPRÓD)

Q9650 nem oldja meg a chipset problémát..semmi köze a RAMkezeléshez. Samsung modulok magukban MemTest86 alatt hibátlanok?

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7643) Cingi1979 válasza Speed(R) (#7642) üzenetére


Cingi1979
(tag)

Azt még nem ellenőríztem memtestet csak a windows ellenőrízte és nem találta hibásnak. A memtestet majd este elindítom reggelig mert annyit tudok, hogy több óra a memtest. Egyszer már csináltam annyit tudok, hogy pendriveról bootoltam és úgy futott a teszt. Tudod az a gáz, hogy nem csak a Samsung nem ízllik neki mert írtam, hogy két egymástól független alaplapban is tök ugyanaz a gond! Mindegyik müködik 2x2Gb Rammal de nem a Samsunggal hanem csak vegyesen. Tehát a probléma ugyanaz 2 dr ASUS alaplapon is. A 9650-est azért gondololm, hogy jó mert volt Q9550-es procim és gond nélkül kezelte a lap kevert ramokkal. Konkrétan most is működik a gép ha vegyesen rakok bele 8Gb 4x2 ha az eredeti 775-ös proci van bent. Ezért gondoltam, hogy az eredeti 775-ös Q9650 jobb lett volna és az Fsb miatt mert az nem 1600 abban biztos vagyok. Ezért is várom az E5450-est amit rendeltem utólag mert az sem 1600-as Fsb. Nem vagyok profi SAJNOS!!!! Nagyon LAIKUS vagyok ebben a témában és ezért is kértem a segítséget, amit NAGYON szépen köszönök! Ott a gond hogy a biosomban nem találom pl azt, hogy system memory multiplier (2x/800MHz) . Ezt azért írom mert egy Vaterás kereskedőtől is érdeklődtem aki Xeonokat árul. Sajnos ilyet nem találtam az ASUS biosban.

(#7644) Szvanika


Szvanika
(csendes tag)

Üdv.
Mivel látom itt elég hasznos dolgok le vannak írva persze config függő kinek milyen gondja baja lehet. Ezért szeretnék némi tanácsot kérni ezzel a configal kapcsolatban.

Alaplap: GA P35 DS3
CPU : Intel XEON E5450 (E0)
MEM : 4x2 GB DDR2 800 Mhz
TÁP: FSP 550W

Kérdésem a következő lenne hogy tudom stabilra be állítani hogy >> 3,8 Ghz << Ne legyen kék halál és ne legyen véletlen újra indítás.Válaszokat előre is köszönöm.

(#7645) Pécsi gyerek válasza Cingi1979 (#7643) üzenetére


Pécsi gyerek
(őstag)

Jobban jártál volna ha előbb utánajársz,kérdezel,nem bántásból,de most jól leszivattad magad.Én először utána kérdeztem,vettem egy gigabyte p35 ds3 lapot,meg egy E5440- es procit,meg 4×2 gb ddr2 800 mhz et azt bodogság....Remélem valaki tud távsegíteni :)

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gigabyte rx 460 oc 4 gb+zalman z1 neo :) és leeeeddd a házban :)

(#7646) Cingi1979 válasza Pécsi gyerek (#7645) üzenetére


Cingi1979
(tag)

Teljesen igazad van! TUDOM és rájöttem utólag, hogy nagy hibát követtem el akkor mikor tudatlanul megvettem az E5472 Xeont. Őszinte leszek! Aliexpress 10000 ft Q9650. Xeon E5450 4500ft volt. Most azt várom, hogy megérkezzen mert annyit tudok, hogy egyszerübb lesz vele az 1333Fsb miatt. Én ott néztem be, hogy E5472 és nem E5450. IGAZAD van. Tanultam belőle. Megy a levesbe az E5472 mert én nem tudom munkára bírni. Lapom adott volt annyit néztem, hogy a chipset támogatott. 2 db ASUS 775-ös alaplapom van tehát az adott volt. Ez van és NAGYON KÖSZÖNÖM a segítséget!!!

(#7647) Pécsi gyerek válasza Szvanika (#7644) üzenetére


Pécsi gyerek
(őstag)

Minden lap,proci egyedi,nem lehet biztosra mondani hogy két ugyan olyan lapban pl p35 ösben ugyan az a tuning potenciál.De megnyugtatlak,nekem is ds3 am van (gigabyte) egy e5440- el,alapfeszen megy benne a proci 3,4 et,minimális feszemeléssel 3,6 ot.Tovább nem nyuztam mert egy kis alap hütőm van.Szóval jó esélyel elérheted a 3.8 ghz et a cuccaiddal.Valaki okossabb mindjárt leírja hogy hogyan :D Én alapon használom,csak próbából tuningoltam,és már nem 100 ra emlékszem a dolgokra.Hülyeséget meg nem akarok írni.

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gigabyte rx 460 oc 4 gb+zalman z1 neo :) és leeeeddd a házban :)

(#7648) Speed(R) válasza Pécsi gyerek (#7645) üzenetére


Speed(R)
(HARDVERAPRÓD)

Miért szivatta meg magát..? E5440el 3.8Ghez magasabb FSB kell, mint az E5450el, több esélye van..persze a 4x2GB miatt izgibb, de ennyi. NB/MCH fesz, többi a procin múlik. 3.6 (9x400) valszeg könnyen meglesz neki.

Szerk.: benéztem kinek válaszoltál :DDD Harmadik műszak :o

[ Szerkesztve ]

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#7649) Pécsi gyerek válasza Cingi1979 (#7646) üzenetére


Pécsi gyerek
(őstag)

Én is eladnám az 5472- őt,sokat nem bukhatsz,sőt...lehet pénzednél leszel.

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gigabyte rx 460 oc 4 gb+zalman z1 neo :) és leeeeddd a házban :)

(#7650) Pécsi gyerek válasza Speed(R) (#7648) üzenetére


Pécsi gyerek
(őstag)

Cimbi félre értettél ;) Az 5472 es procijára írtam hogy megszivatta magát.Persze hogy jobb az 5450- es az 5440- esnél.Csak leírtam hogy én utána jártam és összeillő dolgokat vásároltam.Nem is volt bajom.Én is csak azért vettem 5440 et mert spóróltam még azon a pár ezer forinton is :( Szóval nem azt írtam hogy megszivatta magát az 5450 el :)
Szerk :jó munkát :DDD

[ Szerkesztve ]

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gigabyte rx 460 oc 4 gb+zalman z1 neo :) és leeeeddd a házban :)

Copyright © 2000-2019 PROHARDVER Informatikai Kft.