Hirdetés

2019. október 19., szombat

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-01-12 09:12:56

LOGOUT.hu

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#15151) Alpi. válasza malnas (#15150) üzenetére


Alpi.
(őstag)
LOGOUT blog

Tvgo mennyi ramot fogyaszt ? Ha sokat, emelj meg feszt, ugyanis minel tobb ram van hasznalatban, annal nagyobb a fogyasztas es esik a feszultseg. Egyreszt a vrmnel, masreszt magan a memoria nyakon belul is. Memtest, stb. sosem fogja kidobni ezt a "szuk keresztmetszetet". Az, hogy alig lehet megerinteni, nem gond, mivel egy 45-50 fokos dolgot mar nem jo erzes tapogatni, mikozben siman uzemi hofok felvezetoknel. Nyugodtan emelheted.

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#15152) envagyok


envagyok
(addikt)

Kicsit téma, mégis OFF is
Segítség kellene. Lenne egy Dell XPS600 gamer gépem, 775-ös nforce 4 sli x16 alaplappal.
Alapesetben pentium 4 6.. 8.. 1 ill 2 magos procikat támogat.
Az nvidia oldalán azt jelzi, hogy képes a chipset (bios frissítés után?) a Conroe magos e6.00 core2 duo procik fogadására is.
Sajnos lusták betenni a támogatást, az utolsó A11 bios is csak P4-eket támogat (azzal mondjuk már a Pentium D945-ösöm megy)
Itt az utolsó BIOS: [link]
Itt az XPS 600 adatlapja : [link]
Itt az nvidia pdf-e, miszerint a chipset támogatja a conroe-t: [link]
Valaki bele tudna nézni a linkelt biosba, esetleg lehetne tenni bele conroe támogatást?
Köszönöm :R

3Dfx és régi ATI, Nvidia videókártyákat keresek

(#15153) Thunderace válasza malnas (#15147) üzenetére


Thunderace
(csendes újonc)

TVGO, hát ezen ne csodálkozz. Sokszor érthetetlen hibák sorozatát generálja. Egyik gépen úgy ahogy megy rendesen, a másikon meg nem. Nálam egy gyenge procis kisgépnél csinált ilyet, hogy időnként kilépett. Az oldal újratöltése után általában újra ment.

(#15154) malnas válasza Thunderace (#15153) üzenetére


malnas
(csendes tag)

Igen a TVGO katasztrófa, csak az a gond, hogy pont egy Xeon-ból épített "okostévén" csak ez az ami hibás.
3,2Ghz-en hibátlanul ment a xeonon. Phenom II x4 955 procival is gond nélkül megy.
Lehet a 2,66Ghz lenne kevés a TVGO-nak régi pocesszoron?
Amugy a TVGO rendszerigénye:
- Processzor (CPU): Intel Core i3 vagy újabb (1.5+ GHz),AMD A6 vagy újabb (1.6+ GHz).
- Memória (RAM): minimum 4 GB.
- Videokártya: WebGL-t támogató videókártya.

(#15155) elistvan


elistvan
(senior tag)

Hello!

Lenne egy Gigabyte P45-ös 775ös lapom hátlapjával ami bekapcsol működik, nincs rajta semmilyen sérülésre utaló nyom, a hátlapja is megvan, de sem a ps/2 portok, sem az usb portok nem mennek rajta egyik napról a másikra. Fel tudja ezt valaki támasztani?

Minőségi angol humor magyar felirattal: http://goo.gl/5kvyBr

(#15156) tyan válasza elistvan (#15155) üzenetére


tyan
(senior tag)

Szia!

Nálam is volt ilyen egy Giga P35-ös lappal. A déli híd vezérlőchip kezdett benne döglődni. Ez a hiba javíthatatlan. Vehetsz bele usb portokat tartalmazó pci-os kártyát.

(#15157) Thunderace válasza malnas (#15154) üzenetére


Thunderace
(csendes újonc)

Xeon-nal tvgo-ztam régebben , és ment rendesen, szóval nem hiszem, hogy a proci.

(#15158) elistvan válasza tyan (#15156) üzenetére


elistvan
(senior tag)

Köszi.

Minőségi angol humor magyar felirattal: http://goo.gl/5kvyBr

(#15159) malnas


malnas
(csendes tag)

3,2Ghz-en nekem is ment hiba nélkül.
Most alapra állítva fagyogat csak a TVGO.
A memória feszültségét 1,8V felvittem de így is kilépeget.
Az alaplap MSI P45 Neo3-FR (PCB 1.0)
biosban nem tudom beállítani a 400FSB-t mert nem indul úgy.
Csak az alaplapi jumperekkel tudok 400FSB beállítani úgy hiba nélkül megy a TVGO.
Nem értek az intelekhez.
Fontos a 100W alatti okostévé így zajtalan Xeon
CPU: L5430 + GPU:750ti 2gb
Itt lehet a hiba, mert 400FSB megy a TVGO:

(#15160) Speed(R) válasza malnas (#15159) üzenetére


Speed(R)
(HARDVERAPRÓD)

Attól, hogy feltolod az órajelet, nem nő drasztikusan az étvágya, az a feszültségen múlik inkább. Ha nem kell különösebben piszkálni, nyugodtan mehet OCval. Egyébként valószínűleg a RAMokkal nincs jóban, arrafelé lesz a megoldás szerintem (TRFC érték növelése, ill. +MCH feszültség is segíthet, ha 800/CL6/1.8V mellett is hülyül).

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#15161) malnas válasza Speed(R) (#15160) üzenetére


malnas
(csendes tag)

4x2gb Kingmax 1066Mhz CL6 elméletileg tuning ram,
de a 2V előírt feszültsége ellenére sem tudtam CL5-be rakni,
ezért 1066Mhz-en CL6-ban csökkentettem a feszültségét 1,5V-ra tovább nem akartam,
mert az már DDR3 feszültség, bár lehet, hogy bírta volna.
LEGO játékok 3dmark, PCmark hibátlanul ment,
de az AIDA stressz teszt hibát jelzett ezért most 1,584V-ot 1066Mhz CL6-ban megy és így már az AIDA stressz teszt is hibátlanul fut.
3,2Ghz jumperrel + ramok 1,8V hibátlanul fut a TVGO.
Alap 2,66Ghz + ramok 1,8V kilépeget a TVGO, viszont melegszik a ram, így 1,584V-on megy.

Ezt nem tudom mi:
TRFC érték növelése, ill. +MCH feszültség is segíthet,

[ Szerkesztve ]

(#15162) catalano


catalano
(tag)

Sziasztok!

Egy Gigabyte GA-P35-DS3L (rev. 2.0) laphoz keresek bios-t, ami jó egy X5450-hez.

Köszönöm!

Értem én a viccet, csak nem szeretem...

(#15163) Speed(R) válasza malnas (#15161) üzenetére


Speed(R)
(HARDVERAPRÓD)

Tuning..sokaknál nem tudta anno a specifikált értékeket 2-2.2V körül..
Tudják általában az 1066CL6ot, feszesebbet ritkán. Cserébe olcsók ;p
Kissé szkeptikus vagyok azzal a 1.5Val kapcsolatban..ki kellene mérni.

Keress rá..egy másodlagos időzítés, ill. a memóriavezérlő feszültsége.
Egyébként 400as FSB mellett mehetnek a RAMok szinkronban 800on,
ahol nem melegednek annyira, tehát két legyet üthetnél egy csapásra.

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#15164) Alpi. válasza malnas (#15161) üzenetére


Alpi.
(őstag)
LOGOUT blog

Nagyon nem mindegy, hogy milyen szorzoval megy a ram. Egyik konnyebb az imcnek, mig a masik kinlodas es nem linearis az osszefugges sajna. 400-as fsbvel mennyin ment a ram ? 333-on probald meg 2.4-el, az 800 mhz lesz. Szukebb timinggal meg jobb is lehet a teljesitmenye. Itt nem feltetlen igaz, hogy a ram orajellel no a savszel, csokken a latency.

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#15165) malnas válasza Speed(R) (#15163) üzenetére


malnas
(csendes tag)

Pedig komoly

Kingmax DDR2 1066Mhz CL6 ment a gyári értékeken 1,5V-on és lefutott hibátlanul a PCmark és a 3dmark legújabb tesztprogram és a LEGO Harry potter 1-4, 5-8 HDready felbontáson max. grafikán ment órákig
1,8V-on megfoghatatlanul forró volt a ram, 1,5V-on terhelve is langyos.
Kézrátéttel kimérve. :)
Ez a ram 800Mhz-en sem képes a CL5-re, ha jól emlékszem Nanya chippes.

(#15166) malnas válasza Alpi. (#15164) üzenetére


malnas
(csendes tag)

400FSB-n is 1066-on ment a ram.
Köszönm a tippet eddig nem gondoltam, hogy az FSB memória szórzó körül keressem a hibát, ha lesz időm kitesztelem. a CPU-t nem szeretném 3,2Ghz-en járatni. Jó a gyári 2,66 és hozzá az 1V.
Amúgy én az MSI lapra gyanakszom, hogy nehezen kezeli az alkatrészeket. A lap szerintem jó.

(#15167) Alpi. válasza malnas (#15166) üzenetére


Alpi.
(őstag)
LOGOUT blog

Sokszor egy alacsonyabb strap-en tul eros (kicsi) pl-t adnak auto-n. Ezt tobbszor lattam mar. Pl 4-5 -oket, ami pont okozhatja az instabilitast. Toltsd le a Memset nevu progit es csinalj egy screent winbe, hatha kiderul, hogy tenyleg tul aggressziv-e valamelyik ertek.

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#15168) esox2 válasza catalano (#15162) üzenetére


esox2
(tag)

Nézz rá erre, nekem a DS3-al rendben működik az innen letöltött BIOS. [link]

[ Szerkesztve ]

(#15169) tlac válasza Alpi. (#15167) üzenetére


tlac
(nagyúr)

ilyet én is tapasztaltam, gyári beállításokkal, 333-as fsb, 800cl6 és túl alacsony performance level, aztán nem mindig indul el a gép
egyébként lehet pont a xeon miatt nem tudja jól beállítani

(#15170) donmackó


donmackó
(őstag)

Lenne egy olyan problémám, hogy ha leállítom a gépet (rendes leállás) akkor valamiért vissza áll alapra a BIOS. Ha csak altató akkor nincs ez a jelenség, és reboot után sem. Az érdekesség hogy a dátum vagy nem áll vissza, vagy 2099-re áll be, de a hónap/nap az jó és az idő is. Hol kellene keresni a hibát? Döglődik a lap vagy csak a BIOS memória? Az 5450 gyári órajelen megy, csak a memóriának adtam 1.9 v-öt és az északi hídnak 1.3-at, a 4 db 2gb-os memória modul miatt. Én ezekre gondolok. Ha a deszka lesz kuka, akkor inkább már platformot váltok.

Release the cable hounds!

(#15171) Speed(R) válasza donmackó (#15170) üzenetére


Speed(R)
(HARDVERAPRÓD)

CMOS elem milyen állapotban van?

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#15172) xeon forever válasza Speed(R) (#15171) üzenetére


xeon forever
(senior tag)

+1 :K valoszinu egy elemcsere megoldja.

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#15173) donmackó válasza Speed(R) (#15171) üzenetére


donmackó
(őstag)

Ja igen, azt elfelejtettem írni hogy volt elemcsere is. Többel is próbáltam, és még is mértem multiméterrel az elemeket.

Release the cable hounds!

(#15174) envagyok válasza donmackó (#15173) üzenetére


envagyok
(addikt)

Érintkezők tiszták és stabilan hozzáérnek az elemhez?

3Dfx és régi ATI, Nvidia videókártyákat keresek

(#15175) donmackó válasza envagyok (#15174) üzenetére


donmackó
(őstag)

Szerintem igen, mert a gombelem forrasztásnál 2.99-3 boltot mértem tegnap, mert elsőre nekem is az elem jutott eszembe.

[ Szerkesztve ]

Release the cable hounds!

(#15176) xeon forever válasza donmackó (#15175) üzenetére


xeon forever
(senior tag)

Akkor viszont a kovetkezo lepes a memoria... :(((

MAIN QUEST LINE: DELL WORKSTATIONS T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#15177) donmackó válasza xeon forever (#15176) üzenetére


donmackó
(őstag)

Pedig nemrég szívtam vele, mert nem volt stabil a működés.

Release the cable hounds!

(#15178) peterattila


peterattila
(tag)

Sziasztok. Talán tudtok segíteni. A problémám az, hogy a gépemen a hang pattog, recseg Windows 10-en, youtube alatt, böngészőtől függetlenül. Ugyanez van mpc-hc alatt is filmek esetén. A hiba onnantól van, mióta az E8400-at cseréltem Q9550-re. Alapon megy a gép, biosban auto-n vannak a beállítások. Ha kikapcsolom az EIST funkciót, a hiba megszűnik. Innen gondolom, hogy esetleg a bios nem helyesen állít be valamit. Az alaplap Gigabyte EP45-DS3L, 8 gb ddr8 ram (800mhz), gtx750ti kártya. Ha a memória Turbo állásban van, akkor 1-2 nap után fagy a gép (linux alatt is), Standard módban stabil. Kezd fáradni a lap? E8400 alatt a memória is lehet Turbo-n, EIST bekapcsolva, hibátlan. Köszi, ha esetleg tudtok segíteni.

(#15179) tlac válasza peterattila (#15178) üzenetére


tlac
(nagyúr)

Ha a memória Turbo állásban van, akkor 1-2 nap után fagy a gép (linux alatt is), Standard módban stabil. Kezd fáradni a lap?

tedd nyugodtan standard-ra, van, hogy a lap túllövi túl erősre

A hiba onnantól van, mióta az E8400-at cseréltem Q9550-re.

legfrissebb bios van fent?
lehet egy win újratelepítés is segítene

(#15180) peterattila válasza tlac (#15179) üzenetére


peterattila
(tag)

Windows újratelepítés volt, de semmi változás. Azért gyanakszom, hogy valami beállítás esetleg segíthet, mert ha tiltom az EIST-t vagy felhűzom 3,4 hgz-re, 400-as fsb-vel, akkor minden pöpec. Csak igazából nem akarom húzni, mert a teljesítmény szükséglet nem indokolja. Némi youtube, torrent, médiamegosztás. Ehhez bőven elég az alapjárat is.

(#15181) jokeph válasza peterattila (#15180) üzenetére


jokeph
(addikt)

És ha beállítod az FSB Strap-ot 400-ra, a szorzót meg visszaveszed legkisebbre ? :U

RyZsa konfig: R5 3600X, Asrock B450 PRO 4, 2*8 GB DDR4 3200 CL16 G.Skill Trident Z RGB KIT, TT Lite Power 500, Sapphire Nitro RX 480 8 GB, LG 24GM79G, Antec Nine Hundred Black Steel.

(#15182) peterattila válasza jokeph (#15181) üzenetére


peterattila
(tag)

Köszi, megnézem :C

(#15183) catalano válasza esox2 (#15168) üzenetére


catalano
(tag)

Köszi! Ez jó lett!! :R

Értem én a viccet, csak nem szeretem...

(#15184) ricsi99


ricsi99
(őstag)

Sziasztok
Lecseréltem az Asus p35k-s lapom egy Asrock p43ed-s lapra.
Sajna ezzel sem tudom megugrani a 400-as fsb-t
(van 2 db e5450es cpu... egy c0 és egy e0)

Lakik valami segítökész guru a 20-ker környékén?

Amikre gondoltam:
A.)
Kiveszem procit, és elviszem valakihez akinek megy a sajátja jól megy,és letesztelné ,hogy nekem sikerült e kifognom a környék leg antituningos prociját.
B.)
Kapok valakitöl kölcsön 1 napra egy kipróbált procit ,ami megy 3,8 felett és letesztelhetem ,hogy az alaplapom birja e vagy én nem tudom belőni....
C.) Beleállítom a csavarhúzót és nincs gond :D

Ötletek?

[ Szerkesztve ]

Egy Gyűrű mind fölött, Egy Gyűrű kegyetlen, Egy a sötétbe zár, bilincs az Egyetlen...

(#15185) jokeph válasza ricsi99 (#15184) üzenetére


jokeph
(addikt)

Üdv !

Azt nem csodálom, a P43-as lapok nem tartoznak bele a tuning bajnokok közé, megkockáztatom, a P35-ös lapod is többet tudott OC-ban. ;)

Egy jó P45-ös lenne az igazi. :U

RyZsa konfig: R5 3600X, Asrock B450 PRO 4, 2*8 GB DDR4 3200 CL16 G.Skill Trident Z RGB KIT, TT Lite Power 500, Sapphire Nitro RX 480 8 GB, LG 24GM79G, Antec Nine Hundred Black Steel.

(#15186) Speed(R) válasza ricsi99 (#15184) üzenetére


Speed(R)
(HARDVERAPRÓD)

C..a P43 gyengébb a P35nél, QC procival 410 körül kifullad. Lehet előbb utána kellett volna nézni :DDD

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#15187) ricsi99


ricsi99
(őstag)

ocóóó vóót :D
De mind1 ,ami szimpi lap lett volna az 15 ropi... annyiért meg már szintet lépek.
jokep:
p35-ös is kb igy ment de arra is ment ,hogy túl gyenge...

mind1... kéne valaki aki mint irtam lejjebb letesztelné a helyzetet
mivel most hiába vennék egy drágább lapot h a cpu-nak itt a vége...
vagy vennék cput lutriban aztán meg kiderül ,hogy a lapoknak van 400-on a vége
most 1,41 v megy a 410fsb

Egy Gyűrű mind fölött, Egy Gyűrű kegyetlen, Egy a sötétbe zár, bilincs az Egyetlen...

(#15188) Speed(R) válasza ricsi99 (#15187) üzenetére


Speed(R)
(HARDVERAPRÓD)

P45 lapok 10 alatt vannak simán..szóval nincs épkézláb indok :DDD

Raktársöprés, mindenféle ritka jóság! => tinyurl.com/aprohirdeteseim

(#15189) ricsi99 válasza Speed(R) (#15188) üzenetére


ricsi99
(őstag)

Indok???
10K? Az minimum 20 üveg sör.... :)) :)) :))

Egy Gyűrű mind fölött, Egy Gyűrű kegyetlen, Egy a sötétbe zár, bilincs az Egyetlen...

Copyright © 2000-2019 PROHARDVER Informatikai Kft.