Hirdetés

2019. december 15., vasárnap

Gyorskeresés

Hozzászólások

(#751) SzlobiG válasza S.Feri (#750) üzenetére


SzlobiG
(félisten)

Láttam, de az Micron ami nem hinném, hogy megy 800körül meg nincs rajta hűtő borda se.

(#752) BC_csabi


BC_csabi
(csendes tag)

Hello!
Affelöl érdeklődnék, hogy van-e már új bios a p5wd2-höz amivel sli is kezelhető?

(#753) Rover623 válasza BC_csabi (#752) üzenetére


Rover623
(félisten)

Ha olvasgatnád ezt a topic-ot (is), akkor tudhatnád: nem a BIOS-tól függ a dolog...;]

primus inter pares

(#754) S.Feri válasza BC_csabi (#752) üzenetére


S.Feri
(őstag)

Üdv!

Tehát a válasz nem.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#755) Rover623 válasza S.Feri (#754) üzenetére


Rover623
(félisten)

Akkor pontosítsunk: nem is lesz...:DDD

primus inter pares

(#756) peter12


peter12
(csendes tag)

A legujabb bios orvosolta a gyerekbetegségeket? Fagyás, nemindulás, kékhalál és tsai???

(#757) BC_csabi


BC_csabi
(csendes tag)

Hello!
Azt tudom hogy kezeli a bios a második slotot de az csak 4x-esen, nem?
:F
Köszi

(#758) SzlobiG válasza BC_csabi (#757) üzenetére


SzlobiG
(félisten)

Igen 4X-en asszem.:)

(#759) SzlobiG válasza peter12 (#756) üzenetére


SzlobiG
(félisten)

Nekem mióta volt egyszer gondom azóta nincs fagyás.

(#760) S.Feri válasza peter12 (#756) üzenetére


S.Feri
(őstag)

Üdv!

Nos fagyás, melegedés, esetleges instabilság =0 nálam minden kilőve.
Stabil mint a beton. Jó választás volt nekem. :P

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#761) prmcsk válasza S.Feri (#760) üzenetére


prmcsk
(addikt)

Ez OK.,de a lappal '' alapból '' szerencsés voltál, vagy egy új bios oldotta e meg az
esetleges problémát ?

"Azé lesz egy ország, aki teleszüli". Kezdek aggódni magamon. Ha a katicabogarat hasznosabbnak tartom, mint a krumplibogarat, már rasszista vagyok ?

(#762) LesClay válasza peter12 (#756) üzenetére


LesClay
(csendes tag)

Talán a jelenlevők közül én szívtam a legtöbbet ezzel a lappal. KB. 3 hete ki is cserélték, de most pár napja megint elkezdett hasonló hülyeségeket csinálni, mint a régi. (Érdekes fagyások...) Úgy döntöttem anno, hogy adok még egy esélyt ennek a lapnak ''mert biztos kifogtam...'' (ami valamennyire igaz is), de nem vagyok felhőtlenül elégedett júzer; summary: jó ez a lap, jó ez a lap, de mégis szar...Egy biztos, ahogy a TUSL2-C-t 4. éve nyúzom a legkisebb gond nélkül, ezzel az ASUS deszkával nem fogjuk hosszú távon szeretni egymást.

(#763) S.Feri válasza prmcsk (#761) üzenetére


S.Feri
(őstag)

Üdv!

Nos nekem bejött az 519-es bios. Sztem jobb és stabilabb lett a gépezet.
Fagyás ilyesmi, nem is volt nálam.
De a legjobb választás a procihűtőm volt. Bár most gondolkodom már a lecserélésén.

[Szerkesztve]

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#764) Fori23 válasza S.Feri (#763) üzenetére


Fori23
(őstag)

Csak nem vízben gondolkodsz? Prmcsk egész jó cuccot rendelt össze, én is kiváncsi vagyok.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#765) Fori23


Fori23
(őstag)

Szerintem a lap teljes megismeréséhez, és kihasználásához fontos lehet, hogy tudjuk, mi mire van.
Pl. pár dologgal nem vagyok tisztában:
-IDE CONFIG: ha AHCI-ben megy, ki lehet választani azt, hogy ''ALPE és ASP''- ez mi?
-CHIPSET beállításoknál PEG Buffer Lenght......stb. mit változtatnak?
-Hyper Path 3-nál vett észre valaki valamit? Ha igen, mitől függ: sávszélesség, időzítés?

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#766) angyika válasza LesClay (#762) üzenetére


angyika
(csendes tag)

Na, hogy én is hozzászóljak újra.

Nekem is TUSL2-C volt és tökéletesen megy még most is.
Ehhez képest a P5WD2-Premiumból a másodikat gyilkolom, és tucatjával vannak problémáim vele.
Van egy Sapphire X700 Pro videó kártya benne például, (amit már szintén cseréltem), és a jelenség az, hogy bekapcsolás után X idő múlva egyszerűen megszűnik a video jel, és monitor kikapcsol. Ha standbyba rakom a gépet és utána visszakapcsolom, akkor 90%-ban megjavul, újra lesz kép egy darabig... aztán megint elmegy. Ezen felül, ha így nincs kép, akkor van, hogy teljesen ki is fagy és csak reset-tel tudom újraindítani.
Semmi hibaüzenet, semmi log, semmi ilyesmi. Ha van kép akkor stabil a gép.

Próbáltam már minden BIOS beállítást, driver kombinációkat, ATI driver beállításokat, stb... Semmi javulás, sőt...
Már csak 3 ötletem van, hogy mi okozhatja:
1. PCI-E16x, amiben a kártya csücsül, az megosztja a 16-os IRQ-t az integrált Intel PCIe LAN-nal. Ezen kéne változtatni, de BIOS-ban nem lehet beállítani, hozzárendelni IRQ-t. Windowsban nem próbáltam még átállítani, de korábbról vannak olyan tapasztalataim, hogy ezt amúgy sem szereti a windows, mert meghülyül tőle.
2. Esetleg táp probléma??? Egy Chieftec 410W táp van. Cseréljem 550W-ra, csak hogy feleslegesen nem akarok 30ezret kidobni az ablakon, ha mégsem ez a probléma, kölcsön meg honnét lehetne ilyet szerezni?
3. Egyszerűen ennyire szar a lap.... És soha nem fog működni.

És van egy másik problémám is. RAID 5-ben használok az ICH7-en 3 db Samsung SATA2 200 gigás vinyót. Sokszor elkezdi csak úgy magától újrainicializálni a tömböt... Fogalmam sincs, hogy miért. Az ITE IDE-re pedig ha rádugok egy plusz vinyót, és arról akarok adatokat másolni, akkor a windows különbözőféleképpen elszáll, vagy be sem bootol. De legtöbbször csak nem tudok másolni, mert kiírja, hogy nincs elég rendszererőforrás, vagy hogy hiba az olvasáskor. Az ITE nálam úgy tűnik, hogy felejtős, mert eddig nem sikerült stabil működésre bírni rajta egyik régi vinyómat sem (Maxtor 80gigás ATA133, Quantum 40G ATA100).


Valakinek vannak hasonló tapasztalatai???
Vagy ötlete?


A táp lehet probléma? Be van dugva 24tűs csati + ATX12V csati is, meg még EZ-plugot is próbáltam. De én akárhogy számolom össze a részegységek fogyasztását, még 5 vinyóval sem megyek 400 watt fölé... Amúgy Probe-bal nézem, és max csak 10% fesz ingadozást látok főként 12 volton, meg a CPU core-on.

(#767) LesClay válasza angyika (#766) üzenetére


LesClay
(csendes tag)

Csakhogy újabb problémákkal álljak elő:

Pár napja az új lap is hülye:

- Win induláskor egyszer nem indult az Intel integrált LAN divájsz. (PCI E videokártya IRQ gond?)
- Érdekes fagyások, a feladatkezelőbe sem lehet belépni kilőni dolgokat. (Ez megszűnt azóta, mióta Vcore-t visszaraktam 1,3 V-ről autóra, mert a BIOS is sárgán jelzett rá... azóta viszont 5-10 C fokkal nőt a CPU hőmérséklete.) ( Idle: 43-47, hajtva: 65)
- Ma 5 percre magára hagytam a gépet, erre hallom, hogy a Probe elkezd sikoltozni, rohanok, látom, hogy a CPU 122(!) C fokos szerinte, és az AI Booster szerint is. :-/ Prociventillátor teljes kakaón ment...


Mindezt Idle-ben. Sőt, ahogy írtam régebben ezt a lapot és procit még húzni sem mertem...

Most ráküldtem a 0519-es bios-t, majd referálok, ha lesz miről.
Kezdem úgy érezni, hogy ez a lap egy nagyon idegesítő és drága sz.pás volt...

(#768) SzlobiG válasza Fori23 (#765) üzenetére


SzlobiG
(félisten)

A PEG cuccook mind a VGA autómatikus húzásához vannak, hogy mire jók azt én se tudom, de én nem használom. Hyper Pat 3nál én se vettem észre semmi sebesség növekedést.

(#769) SzlobiG válasza LesClay (#767) üzenetére


SzlobiG
(félisten)

Érdekes, hogy neked a 2 lapod is rossz, lehet, hogy te nem csinálsz valamit jól.:F

(#770) Fori23 válasza angyika (#766) üzenetére


Fori23
(őstag)

Ha úgy gondolod IRQ gondok vannak, esetleg próbáld meg az ADVANCED menü-PCI-PnP settings-ben, a Plug And Play O/S-t yes-re állítani. Ekkor a win fogja kiosztani az IRQ-t nem a bios. Az asus fórumon olvastam, az mondták, hogy az jobb lehet bizonyos esetben.
Ha jóltudom a VGA-nak lehet exlusiv IRQ-t adni. Mintha a chipset menüben, a High Priority Port Select erre volna, de ebben nem vagyok biztos. Az előtted levő hsz-ben pont ez az egyik amire választ várnék attól aki tudja.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#771) Rover623


Rover623
(félisten)

Te is, meg angyika is: miért nem használjátok a másik LAN-t...? :F

primus inter pares

(#772) LesClay válasza SzlobiG (#769) üzenetére


LesClay
(csendes tag)

Nem akarok ''egorovatot'' nyitni, de 12 éve foglalkozom gépekkel. Ezt a gépet kompletten vettem, azaz ''összerakattam'' (A floppy szalagkábelét félretolták természetesen...) , időhiány, stb. miatt. Az első lapnál még próbálkozgattam, beleraktam egy SB Audigy 2-öt, meg egy Pio-107 DVD rom-ot, de ennél az új lapnál úgy van az egész gép, ahogy a szervizből visszajött. Semmi buhera, semmi hajtás:-/ XP rendszer meg pár program van fent, amit használok... 3 hétig jól megy az új lap, aztán elkezd kakukkolni... Kérdem -némi iróniával, ami természetesen nem neked szól- mi a fenét csinálhatok rosszul? :U

[Szerkesztve]

(#773) SzlobiG válasza LesClay (#772) üzenetére


SzlobiG
(félisten)

Akkor nem tudok mit mondani rá.:( Ennyire peches lehetsz.:( Neked ajánlatos lecserélni a lapot.

(#774) Rover623 válasza LesClay (#772) üzenetére


Rover623
(félisten)

Esküszöm nyomtam ''Válasz'' gombot az előbb is... :F

Te is, meg angyika is: miért nem használjátok a másik LAN-t...?

primus inter pares

(#775) LesClay válasza Rover623 (#774) üzenetére


LesClay
(csendes tag)

Rover: Az első probléma után iktattam ki a bios-ban az Intel-t és használom a másikat.

(#776) Rover623 válasza LesClay (#775) üzenetére


Rover623
(félisten)

Én azzal kezdtem, amikor beszereltem...meg sem próbáltam használni...:DDD

primus inter pares

(#777) SzlobiG válasza Rover623 (#776) üzenetére


SzlobiG
(félisten)

Nekem tökéletesen működik az Intel LAN.:U

(#778) Fori23 válasza LesClay (#767) üzenetére


Fori23
(őstag)

Szia!
A #708-ban leírtam: 561 procinak 1.4V az alapfesze. Az már egyéni szerencsén múlik hogy elmegy-e stabilan kisebben. Ezért nem hibáztathatsz senkit, mert ez van. Hagyd auton, az 519-ben enabled alapból a C1, Idle-ben kevesebbet fog kapni.
Nem szerencsés egyszerre több monitorozó progit használni, mert összeakadhatnak. Egyszer mikor a PC-Probe ment, megnyitottam az Everestet, az érzékelőknél, kis idő múlva elkezdett hisztizni, hogy 0.00 a 12V. Persze semmi baja nem volt, lehet, hogy pont egyszerre esett a lekérdezés vagy mittudomén, de zavarták egymást.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#779) Fori23 válasza SzlobiG (#777) üzenetére


Fori23
(őstag)

Nincs szükségem rá, de egy hete kaptam vissza gariból a Di-604 routert/pontosabban újat kaptam/. Most tesztelem, rákötöttem a Marvell-t és az Intelt is. Gond nélkül mennek egyszerre, volt olyan, hogy BitComet-nél az egyiken jött le, a másikon meg ment a feltöltés. Mielőtt megkérdezné valaki, a Cfosspeed-del követhető a dolog.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#780) LesClay válasza Fori23 (#778) üzenetére


LesClay
(csendes tag)

Az alapfesszel kapcsolatban igazad van, ezért nem is ''hibáztatok'' senkit, csupán megjegyeztem.(sajnos az ''auto'', mint mondtam hőmérséklet emelkedéssel járt. :( ) Aktuális pillanatban a probe és a booster ment, de gyanítom, hogy valós 122 C CPU hőmérsékletnél már füst és ''szagok'' is jöttek volna. :Y

(#781) SzlobiG válasza LesClay (#780) üzenetére


SzlobiG
(félisten)

C1-et kapcsold be és nem fog anynira melegedni.

(#782) angyika válasza Rover623 (#771) üzenetére


angyika
(csendes tag)

Hm, ezt még valóban nem próbáltam...
Ez lesz az első ha hazamegyek. :DD

Aztán meg, megpróbálom a PnP-t is. Csak azzal az a bajom, hogy ATI support oldalakon meg pont azt olvasni, hogy az X700 széria nem nagyon szereti a PnP-t bekapcsolt állapotban. :F

De a poén: most egy csomó fórumon találtam mindenféle lehúzó hozzászólásokat a chieftec 410wattos szériájáról. Még akár ez is lehet. Csak ez esetben az a furcsa, hogy ha szerintem valaminek kevés a táp, akkor nem csak ennyi gondja lesz, hanem akkor mindenféle egyéb kiszámíthatatlan hibákkal szállna el a rendszer, kékhalál, eszközhibák, stb... Ez a video jelenség meg eléggé határozottan történik. És most jöttem rá, hogy valsz a RAID 5 azért kezd el inicializálni, mert amikor végképp nem jön vissza a kép, és ugye néha ilyenkor télleg lefagy a gép, akkor nincs más, mint reset, ezt pedig a félig hardver-félig szoftver intel féle RAID 5 nem szereti, és gondolom nem tudja lezárni a tranzakciót, következő bootolásnál pedig emiatt úgy látja, hogy sérült a tömb.
Tehát ha ez valóban így van, akkor tulajdonképpen már csak a videó probléma marad meg, de az határozottan és visszatérően.
Ha hazamegyek, még megnézem, hogy az ITE nem-e akad össze valamivel. Lehet, hogy ott is PnP probléma van. Akkor viszont egy újabb kérdés Asus felé: miért nem tudja a BIOS megfelelően kiosztani az IRQ-kat egy full integrált rendszernél??? Mert ha ugye külön kártyák lennének, akkor még megértem, de itt csak 1 db mindenképpen szükséges PCI-E videó kari van (aminek amúgy is dedikált IRQ-t szoktak adni), semmi más nincs a buszokon! Vagy másképp feltéve a kérdést, mi a t*kömért integráltak bele ennyi mindent, ha abból mondjuk csak a negyedét lehet egyszerre bekapcsolva hagyni, hogy ne legyen ütközés.
(Egyébként jelenleg nálam Soros, párhuzamos portok, Firewire alapból ki van lőve, Marwell LAN is ki van lőve, a másik Sata RAID is, szóval bőven van IRQ. 5, 7, 9 ,10 mind szabad windows szerint)


Köszi a tippeket. Most ezen a vonalon fogok elindulni.

(#783) Fori23 válasza LesClay (#780) üzenetére


Fori23
(őstag)

Szerintem odáig nem juthat el, mert a proci hővédelme 90C körül lekapcsolja.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#784) Fori23 válasza angyika (#766) üzenetére


Fori23
(őstag)

Hát igen, a szakik meg a tapasztalatok szerint e táp kerülendő. Nézz körül a tápos topicokban, ha mindenféleképp a Chiftek-re esküszöl, akkor a Delta ''belűeket'' ajánlják. A 410-es azt hiszem Sirtek bélésű.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#785) S.Feri válasza BC_csabi (#757) üzenetére


S.Feri
(őstag)

Üdv!

4xes tutira.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#786) S.Feri válasza Fori23 (#764) üzenetére


S.Feri
(őstag)

Üdv!

Nem hiszem hogy vizhűtést veszek, hacsak nem olyan lenne ami befér a házamba, esetleg egy stacker-be.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#787) Fori23 válasza S.Feri (#786) üzenetére


Fori23
(őstag)

Abba egy LADA radi is elveszik

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#788) angyika válasza Fori23 (#784) üzenetére


angyika
(csendes tag)

Egy Cooler Master Real Power RS-550W rev1.2 táppal szemezek. Csak ugye ha ez nem oldja meg a problémát, akkor kicsit drága mulatság 30sokezerért. (ha meg már veszek akkor minimum 500 wattosat, mert még a későbbiekben tervezek a gépbe vinyókat, dual core procit, meg egyebeket)
De igencsak gondolkodóba estem, kéne akasztani valahonnét egyet próbára...

(#789) S.Feri válasza angyika (#782) üzenetére


S.Feri
(őstag)

Üdv!

Most cseréltem a 420as chieftecemet egy 500W-osra és nagyon meg vok vele elégedve csak ajánlani tudom.

Csak nézd meg a leirásomban mi mennyi motyesz van rákötve alapból és ez általában csak nőni szokott,

[Szerkesztve]

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#790) S.Feri válasza Fori23 (#787) üzenetére


S.Feri
(őstag)

Üdv!

Lehet megkérdezem prmcsk-t milyen hűtést szerzett be.

Rover623 neked hogy muzsikál az új hűtés?

Fori23: Egyébként egy ninjára gondoltam.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#791) LesClay válasza Fori23 (#783) üzenetére


LesClay
(csendes tag)

Ja rögtön nyúltam is a resethez, a restart után a bios HW monitora már ''csak'' 53 C-t mutatott, azért szerintem ami feltornázza magát 122 C-re az nem lesz 10 másodperc múlva 69 C-vel kevesebb. :DD

(#792) S.Feri válasza LesClay (#791) üzenetére


S.Feri
(őstag)

Üdv!

Én inkáb a nem is szoktam nézegetni, mert összevissza mér sztem.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#793) Fori23 válasza angyika (#788) üzenetére


Fori23
(őstag)

Az a baj, hogy az ehhez értők szerint a 410-től minél előbb meg kell válni, akár bővítesz, akár nem. Veszélyes lehet a konfigra is, annyira ratyi. A ''Chiftek táp halál'' topic nagyjából erről a szerkentyűről szól. Esetleg olvass bele, hogy mire számíthatsz. Döntened neked kell. Egy próba másik táppal arra jó lehet, hogy kiderüljön, nem sz@rakodik-e máris.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#794) Rover623 válasza S.Feri (#790) üzenetére


Rover623
(félisten)

Korrekt...:DDD
Kicsit moddoltam még rajta: a BigRadiator gyári ventijét kicseréltem egy 12cm-es SilentBlade-re...így nem kell potival belövöldözni a sebességét, rádugtam a CPU venti helyére...no meg csendesebb is...a TT-nek 1200rpm volt a minimuma, ez meg 650-1000 között állítja magát...
Most már csak a szivattyút kellene lehalkítani...:O
Sajnos 12V-nál alacsonyabb feszültségeken még jobban el kezd morogni...:(

primus inter pares

(#795) Fori23 válasza S.Feri (#790) üzenetére


Fori23
(őstag)

Ninja az már brutál.
Prmcsk még nem kapta meg, engem is érdekel, hogy mire lehet jutni egy komoly vízhűtéssel. Rover még nem lépett ki a pech-szériájából.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#796) SzlobiG válasza Fori23 (#795) üzenetére


SzlobiG
(félisten)

Nekem nincs rossz vízhűtésem, de mégse akar 4.3GHz fölé menni a procc lehet ha VGA-t nem hűteném akkor menne.:U De VGA-t nagyon jól lehűti idle 32 ful 43fokos PE órajeleken.

(#797) Fori23 válasza SzlobiG (#796) üzenetére


Fori23
(őstag)

Tudom, nem úgy értettem.
Újított valami procit, ami most léggel megy 4.2-4.3GHz körül. Érdekel, hogy mennyiben változik ez vízzel.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#798) SzlobiG válasza Fori23 (#797) üzenetére


SzlobiG
(félisten)

Ja a maxot kihozza léggel is, vízzel csak stabilítást nyer+csendességet.:)

(#799) Fori23 válasza SzlobiG (#798) üzenetére


Fori23
(őstag)

Szerintem annyi pénzért nem csak stabilitást vár. TTS-től rendelt ALPHACOOL cuccokat. Most nézem, hogy te láttad #3083 vízhűtés topic.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#800) SzlobiG válasza Fori23 (#799) üzenetére


SzlobiG
(félisten)

Igen-igen láttam elég komoly cucc kíváncsi leszek mit tud.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.