Hirdetés

2021. március 6., szombat

Gyorskeresés

Hozzászólások

(#1601) Fori23 válasza Zsoó (#1588) üzenetére


Fori23
őstag

Kicsit félreérthettél, vagy úgy írtam, így jöhetett le. Nem gagyiztam le a tápod, csak annyit akartam mondani, hogy számolgatni sem felesleges.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1602) Zull válasza Fori23 (#1600) üzenetére


Zull
senior tag

Eloszoris koszi a valaszt :R :R :R Ebol mar sok minden vilagos lett, bar ugy nez ki a frekiket jol lottem be. Az NB-re raktam mar ventit, de azert melegszik igy is rendesen, de azert meg siman erintheto, szoval en nem aggodom. De az a bajom, hogy vmi visszafog... Az AW8-Max-omban ment ez a proci 4.2-öt is (ahogy elnezem az itteni eredmenyeket ez se vmi hajde), itt meg 3.9-nél egyszeruen megall, de ugy hogy alapfeszen 3.8-ig megy (ezt meg ebben a lapban nem probaltam) most van egy kis dolgom, de delutan megnezegetem amiket irtal.

Meg1x köszi: Zull

(#1603) Zsoó válasza Fori23 (#1601) üzenetére


Zsoó
tag

Semmi gond,tudom h nem a tápra értetted.

"Az a baj az Interneten terjedő idézetekkel, hogy nem tudod róluk megállapítani, valódiak-e." - Petőfi Sándor

(#1604) blkoke


blkoke
csendes tag

Sziasztok!

A segítségetekre lenne szükségem.
Tegnap vettem egy ASUS p5wd2 premium lapot, 920-as dual intel procit, msi nx7600gt videokártyát, 2x1GB Kingmax DDR2/533MHz memóriát High Power 560W-os táppal (+DVD-RW, SATAII merevlemez és ventillátorok). Összeraktam a leírások és legjobb tudásom szerint (először csináltam ilyet). A helyzet az, hogy a gép elindul, de a monitor nem kapcsol be, teljesen sötét marad. Amiket összekötöttem:
tápból 24tűs, 2x4tűs kábelek az alaplapra, SATA táp kábel,dvd-rw-hez tápkábel,2db 12cm-es ventillátor tápkábel
a ház kábelei az alaplapra (USB, audio, power, speaker, stb.),
SATA vinyót SATA1-re,
DVD-RW-t IDE-re,
videokártyát pci-e slot 1-re,
memóriákat dimm_A1-re és dimm_A2-re
cpu hűtőt cpu_fan-ra
egyik 12cm-es ventillátort cha_fan1-re, egy 9cm-eset pedig cha_fan2-re
A monitort DVI-vel és DVI-VGA átalakítóval is próbáltam, de nincs eredmény.
Próbáltam az RTC RAM-ot is törölni.

Mi lehet a gond? Valamit kihagytam volna, vagy rosszul csináltam?
A boltban azt mondták (Lord Comp.), hogy nincs szükség BIOS frissítésre, alapból támogatja a procit (ASUS oldala szerint csak 0606-os BIOS-tól). Hogyan tudom kideríteni, hogy melyik BIOS van rajta? A dobozon nincs erről info. :(

Segítségeteket előre is köszi!!!

(#1605) blkoke válasza blkoke (#1604) üzenetére


blkoke
csendes tag

Huhh, ezt jól benéztem. Az egyik ram nem volt teljesen a helyén. Most már minden ok :C :DD

(#1606) DonVito


DonVito
csendes tag

Sziasztok kis help kellene :/

Van egy P5WD2 lapom nem prémium benne egy Intel D-830 elötte egy P5ND2-SLI volt :D ezzel a procival. A gondom hogy az FPS láthatóan kevesebb jáékok alatt pl az P5ND2-SLI nél a játék alatt a CPU 100 on dolgozott ami nekem tökéletes volt most max 49-55% on megy és ugyan abban a játékban kevesebb az FPS ha az AI N.O.S. Autora teszem kiváló az FPS most is viszon idő után lefagy ha manuálra teszem Akkor meg csak a Memcsit és a Proci orajelét tom beállítani mert a többit pl voltokat PCI-E Frekit nem tudom mennyire kell állítani szoval egyeltalán asztsem tudom mi oldaná meg nekem ezt a problémát. Nem kell nekem ilyen energia takarékosság tekerje a procit aramot és késsz Nekem FPS kell ha valaki tud segiteni kérem irjon. Leirom mik vannak benne:D

Corsair 4X512/667, 5-5-5-15 P4-D830 SL88S és egy Inno3D 7800GTX , Szóval ha manuálon van a beálitas vagy is a voltok auton vannak sajna nem stabil az FPS ha esetleg a voltok helyes beállítása segitene akkor szeretnék ezekhez helyes beállítást kérni :D

Köszönöm

cu Mates

(#1607) Martin2004 válasza blkoke (#1605) üzenetére


Martin2004
tag

he, he,,.. nem vagyok egyedül. :P Én is megszívtam a ramcserénél. Ugyanez volt...

[Szerkesztve]

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#1608) Martin2004 válasza DonVito (#1606) üzenetére


Martin2004
tag

Már leírtuk párszor a topic elején, hogy a PCI-E frrekit alapon (100Mhz) kell hagyni.
Bőven elég, ha az fsb-t húzod, persze DC-nél nem biztos, hogy bírni fogja a proci. A vkarwszt emellett húzhatod segégprogival.

[Szerkesztve]

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#1609) DonVito válasza Martin2004 (#1608) üzenetére


DonVito
csendes tag

én Alaplap cserével szivtam nem a rammal minden ugyan ez volt kivéve a lap szal a 2 ennél ugy van annyi FPS em hogy a proci 4,05 ön még a memok 711 en mennek csak igy pörög a villanyóra rendesen a P5ND2-SLI lapnál alapon volt ennyi FPS em . azért gondoltam arra hogy valami faszság nincsen jól beállitva :/

Azért köszke.

(#1610) erno2


erno2
csendes tag

Sziasztok!

Segítséget szeretnék kérni. Nekem is ilyen alaplapom van és linuxot szeretnék feltenni a gépre, de bootolást követően nem talál egyetlen vinyot sem a suse 9.1, sem a debian 3.1. jelenleg 3 160 gb sata vinyo van benne, amire raid5-öt állítottam. Az xp fent van és jól megy. Próbáltam egy 4. vinyot is ide kábellel, amit a gép induláskor fel is ismer, de a linux telepítők azt sem látják. Tud valaki valamilyen megoldást? Előre is köszi!

(#1611) Zull


Zull
senior tag

Na megpróbálom ujra, mer már vagy 20x feltettem ezt a kérdést... Szoval: Megéri beflashelni az uj BIOS-t? Javul tole vmi? Mert nincs kedvem szopni vele, ha full felesleges. Amugy van egy érdekes észrevételem. A procim 265-ös FSB-n FULL stabil (8 óra Prime, utanna mar untan, szoval kinyomtam, es a 3Dmark06 CPU tesztje is rendre lefut) viszont ha 266-ra rakom, akkor emg mar vagy 5 perc Prime utan kifagy, es mar nem 1x winbol is kifagyott... Mi a szar okozhatja ezt? Mert feszt adtam nek (1.575V) wszoval az nem lehet gond. A memet is leoszottam 533 közelébe, de nem javitott semmit...

THX: Zull

(#1612) Totyi


Totyi
őstag

Egy p5ld2-es lapom van,(tudom hogy van topicja;de oda nem sokan írnak)és ki szeretném kapcsolni a cpu ventijének a hiba jelzését.
Vettem egy venti szabályozót;és bootoláskor állandóan sír;hogy nincs rajta a hűtőventillátor csatlakozója.Ki lehet ezt kapcsolni vhogy?

(#1613) e.vid válasza Totyi (#1612) üzenetére


e.vid
senior tag

Talán itt: Bios-> Power menu-> Hardware monitor

'' Ne félj a tökéletességtől! Úgysem éred el sohasem.'' - by Dali

(#1614) Fori23 válasza Totyi (#1612) üzenetére


Fori23
őstag

BIOS-> Hardware Monitor-> CPU Fan Speed-> Ignored

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1615) Totyi válasza Fori23 (#1614) üzenetére


Totyi
őstag

Amint lehetőségem lesz restartolni;megnézem.

e.vid:köcce a gyors segítséget mindkettőtöknek.

(#1616) Fori23 válasza Zull (#1611) üzenetére


Fori23
őstag

Performance Mode - AUTO ->ez nálam tök mindegy
PCI EXPRESS Frequency - 101 - >!! tuningnál fontos !!
PCI CLOCK Sychronization Mode - 33 - >!! tuningnál fontos !!
Memory Voltage - ???V ->ki kell tesztelni

FSB Termination Voltage - AUTO
MCH CHIPSET Voltage - AUTO
ICH CHIPSET Voltage - AUTO
AI CPU LOCK FREE - AUTO

AI CPU Lock Free - AUTO ->proci függő, hogy lehet-e 14xszorzóra fixálni
/azoknál Enabled/
Microcode Updation - Enabled
Max CPUID Value Limit - Disabled
Execute Disable Function - Enabled
Enhance C1 Control - Disabled ->tuningnál fontos
CPU Internal Thermal Control - Disabled
Intel SpeedStep Tech - Disable ->ez is gátja a magas FSB-nek
----------------------------------------------------------------------------------------------------------------------
Ne sértődj meg, csak sokan kérdezték, és hátha segít valakinek.
Ha 606 bios van fent, szerintem maradhat, a 704-est a 9xx procisok dícsérték.
Rovernél voltak gondok a Kingston KHX memókkal,

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1617) Zull válasza Fori23 (#1616) üzenetére


Zull
senior tag

Huhh, naon THX, amugy az direkt 101mhz? Vagy csak eliras? En nem tom disable-re rakni az EIST-et :(

(#1618) Zull válasza Fori23 (#1616) üzenetére


Zull
senior tag

Amugy funny, asus honlapjan csak 606-ost BIOS-t talaltam. A 704-est honnan lehet lehuzni?

(#1619) Fori23 válasza Zull (#1617) üzenetére


Fori23
őstag

Direkt, de szerintem mindegy, van akinél 100.
Az EIST az fura, a manuals szerint is lehet állítani, Auto<->Disabled.
BIOS: [link]

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1620) Zull válasza Fori23 (#1619) üzenetére


Zull
senior tag

Koszi a linket. Amugy tom hogy manual lehet allitani ''elmeletileg'' (oldalt infoban is irja) csakhogy mikor atallitanam, akkor csak auto van, es ott an alatta egy ures hely, de nincs ott szoveg (vszinu hogy ott lenne a disabled) Amugy fun volt, bekapcsoltam az execute disabe bit function-t es a prime 3s utann kihalt, gondoltam akkor inkabb visszaallitom :U

(#1621) Fori23 válasza Zull (#1620) üzenetére


Fori23
őstag

'' bekapcsoltam az execute disabe bit function-t''- ez csak vicc volt, hogy figyelsz-e :) /már nem tudtam javítani/
Ami szerintem fontos azt odaírtam, a többit kikell próbálni.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1622) lumpi79


lumpi79
csendes tag

ÜDV! Érdeklődni szeretnék, hogy futtatott esetleg már valaki dupla vga-t ezen alaplapban?
Ha igen, milyen tapasztalatok vannak?

(#1623) Zull válasza Fori23 (#1621) üzenetére


Zull
senior tag

Sejtettem :DDD

[Szerkesztve]

(#1624) Rover623 válasza lumpi79 (#1622) üzenetére


Rover623
félisten

Igen...
Rossz...
Erre a képességére a lapnak ne építs...;)

primus inter pares

(#1625) Zull válasza Rover623 (#1624) üzenetére


Zull
senior tag

''''''''Állítólag'''''''' Kesobb majd vmi BIOS update-el ki lehet majd hasznalni. ''''''''Állítólag''''''''...

En remenykedem :DDD

[Szerkesztve]

(#1626) Rover623 válasza Zull (#1625) üzenetére


Rover623
félisten

:F
Semmi baja a BIOS-nak...:U

Az NVIDIA-nak van baja...;]
No meg a 16+4 is egészségtelen...a 4x PCI-e már mérhető teljesítményromlás a 16x-hoz képest...:(

primus inter pares

(#1627) Zull válasza Rover623 (#1626) üzenetére


Zull
senior tag

Nem szeretnek kotekedni, csak akkor 1-2 dolgot megjegyeznek. 1. Jol emlexem hogy meg itt a PH!-n volt egy tesz a 8x-16x PCI-E-os alaplapokrol, ahol nem volt teljesitmenykulonbseg --> nem jobb a 16x a 8x-nel. 2. Volt mar vhol teszt, ahol teszteltek (tehat mukodott) a Crossfire v. az SLI? (tehat honnan tod hogy merheto a teljesitmenyromlas?) Csak azert, mert en hajlando lennek meg 1 7800GT-t kotni a meglevo melle, szoval nekem szamit, hogy hogy birna el a 4x. Amugy a 4x-nek is 3-4Gb/s es adatatviteli sebessege van, ami sztem lehet hogy eleg, de nemtom, ezert lenne jo egy teszt.

(#1628) Tibchie


Tibchie
csendes tag

Sziasztok!
Tegnap óta Én is tulajdonosa vagyok egy ilyen lapnak, csak azt nem tudom, hogy kell beállítani benne, hogy a ramok 667 Mhz-en peregjenek!!!
Ha vki tudja, írja már le nekem, mert én nem találtam!
Köszi :R

(#1629) lumpi79


lumpi79
csendes tag

Na vá(r)jatok! Akitől vettem a lapot az azt mondta hogy csakis kizárólag Ati kártyát lehet duplán beletenni... :F Szóval ne is próbálkozzak??? :F

(#1630) Rover623 válasza Zull (#1627) üzenetére


Rover623
félisten

De kötekszel...;]
1. kit érdekel a 8 vs 16, amikor itt 4 vs 16-ról beszélünk...:P
2. én pl. teszteltem a teljesítményromlást:[link]..;)
3. nem fogok keresgélni...egy kis önálló kutatómunka mindenkinek hasznos...:DDD
Sok példa van CF és SLI konfigra P5WD2 alapon...sőt: mind az ATI-nak mind pedig az NVIDIA-nak volt olyan esete, ahol kiállításon a P5WD2-vel (vagy más 955 chipsetes alaplappal) prezentálták vmelyik dual kártyás megoldásukat...
4. pl. én magam is hajtottam SLI-ben 2db 6600GT-t tavaly tavasszal...csak ugyebár a nyomorult NVIDIA-nak nem jött volna jól hogy az NF4-en kívül más chipsettel is menjen az SLI, ezért szép sunyiban kivette a driverekből a támogatást (ill. nem fejezte be a rendberakását:((():[link]...:C

Nem írom le többször: tessék szépen utánaolvasni a dolgoknak...tisztán marketingokok gátolják azt hogy a CrossFire és az SLI működjön minden olyan alaplap esetében amit felkészítettek 2db PCI-e kivitelű VGA fogadására...!!!!

primus inter pares

(#1631) lumpi79


lumpi79
csendes tag

Tulképpen csak ezen cikk miatt vetődött fel a kérdés bennem...
http://bestpc.hu/content.php?article.46

(#1632) lumpi79


lumpi79
csendes tag

Bár ebben nem ez az alaplap van...

(#1633) e.vid válasza Tibchie (#1628) üzenetére


e.vid
senior tag

Bios-> Advanced menu-> JumperFree Configuration-> AI Overclocking->ez legyen Manual
majd a megnyílt menüben a DRAM Frequency pont alatt állíthatod át.

'' Ne félj a tökéletességtől! Úgysem éred el sohasem.'' - by Dali

(#1634) Tibchie válasza e.vid (#1633) üzenetére


Tibchie
csendes tag

Ezt beállítottam, de lefuttatok egy memtestet, és azt írja ki, hogy 333 Mhz-en működik.
Ez miért van?

(#1635) lumpi79 válasza Tibchie (#1634) üzenetére


lumpi79
csendes tag

Nemazért hogy beledumáljak, de miért nem nyitod ki a útmutató könyvet amit adtak az alaplaphoz... abba majd 2.5 oldal van a ramokról... tegnap néztem. ;]

(#1636) Fori23


Fori23
őstag

Hm. Találtam egy új BIOS-t /0708/ az ismert oldalon [link] , de eddig semmi infom róla.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1637) S.Feri válasza Tibchie (#1634) üzenetére


S.Feri
őstag

H!

Az élet nehéz. Érdeklődj a ramos topikban. :DDD

[Szerkesztve]

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#1638) gorlin


gorlin
őstag

Nektek hány másodpercig látszik a POST!?Fontos lenne minnél előbb megtudnom.
Nekem P5WD2-es lapom van.
Van hogy 40Mp,de van amikor felmegy 4 percre is és utána bootol.

'Egy költői metafóra olyan mint egy nő,ha szép senkit sem érdekel hogy nincs értelme''-Rejtő Jenő

(#1639) ploteus


ploteus
aktív tag

:DDD Egy kérdés. Olvasgattam a topikot, és, elég sok negatívat írnak erről a lapról. Sajnos behalt a P5nd2 SLI alaplapom, és félek azt venni megint. DE már ilyet is. Szerintetek melyik maradjon?A segítőnek előre is köszönöm..

˘˘°°UP°°˘˘Szeresd az embereket...Hisz ők sem szeretnek téged...Nem az a baj, hogy nagy az isten állatkertje, hanem az, hogy alacsony a kerítés!!

(#1640) Fori23 válasza gorlin (#1638) üzenetére


Fori23
őstag

Két dologtól lassult be eddig nálam a post, egyik, ha az ITE EIDE csatolón CD-DVD meghajtó volt.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1641) Rover623 válasza ploteus (#1639) üzenetére


Rover623
félisten

P5WD2-E...;]

primus inter pares

(#1642) Zsoó válasza Tibchie (#1634) üzenetére


Zsoó
tag

Hát csak azért,mert ez DDR2 Ram.Szorozd meg kettővel,és lám 667 lesz :DD

"Az a baj az Interneten terjedő idézetekkel, hogy nem tudod róluk megállapítani, valódiak-e." - Petőfi Sándor

(#1643) SzlobiG válasza Fori23 (#1636) üzenetére


SzlobiG
félisten

Nem jó a link.:(

(#1644) hcsaba válasza ploteus (#1639) üzenetére


hcsaba
tag

Hali

Mit csináltál vele már mint a ASUS P5ND2 SLI vel??? :F

(#1645) Fori23 válasza SzlobiG (#1643) üzenetére


Fori23
őstag

Nálam megy rendesen.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#1646) SzlobiG válasza Fori23 (#1645) üzenetére


SzlobiG
félisten

Mostmár nekem is.:) Fel is raktam csak nem tudom mivel jobb.:)

(#1647) gorlin


gorlin
őstag

Sziasztok!


Van egy p5wd2-es lapom.Megpróbáltam windows-t telepíteni de nem sikerült egy 80 gigás pata-s samsungal.
A dvdrom a kék ágon van a hdd a felső piroson.
A telepítő azt írja ki hogy nem található hdd a gépben.
Mi lehet a megoldás?

'Egy költői metafóra olyan mint egy nő,ha szép senkit sem érdekel hogy nincs értelme''-Rejtő Jenő

(#1648) gorlin válasza gorlin (#1647) üzenetére


gorlin
őstag

Sikerült:)

'Egy költői metafóra olyan mint egy nő,ha szép senkit sem érdekel hogy nincs értelme''-Rejtő Jenő

(#1649) S.Feri válasza gorlin (#1648) üzenetére


S.Feri
őstag

:C

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#1650) gorlin


gorlin
őstag

Egyre jobban dühít ez a lap :( :O
Igaz nem premium hanem a sima verzió,de esküszöm legközelebb veszek egy Asrockot 12-ért és ha valami baja lesz vágom ki a kukába.De 43.000Forintért?
Ezt csak azért írtam hogy mindeki nagyon gondolja meg hogy ezt veszi e.
Először azt csinálta hogy megfagyott a post.
És mondjuk várt 5 percet mielőtt továbbment.Elvittem szervízbe nem produkálta a hibát.(Megynugtattam magam hogy biztos a dvd-romom miatt volt.
Most meg megy minden normálisan gördülékenyen egyszercsak a windows xp home kiakad csak annyit látok hogy driver not equal....
aztán restart.Illetve restart lenne de csak a bios törlése után hajlandó indulni. :Y

Kezdek belefáradni.
Mondom mégegyszer ennél egy Asrock is jobb lehet
Valakinek csinál ilyet?
Tudom tegyek fel Prot.De a windows nem akaszthatja ki annyira a deszkát hogy törölni kelljen a biost.
Ja igen ,utána kiirta hogy over voltage or overclock...Pedig nem tuningoltam
Most felteszem a microsoft által kiadott 2 processzoros rendszerekhez kiadott javítást.
De már nem reménykedem semmi jóban :(

'Egy költői metafóra olyan mint egy nő,ha szép senkit sem érdekel hogy nincs értelme''-Rejtő Jenő

Hirdetés

Copyright © 2000-2021 PROHARDVER Informatikai Kft.