Hirdetés

2019. november 20., szerda

Gyorskeresés

Hozzászólások

(#351) SzlobiG válasza Savanya (#350) üzenetére


SzlobiG
(félisten)

Jaa értem majd megnézegetem még.:)


Nekem igen érdemes mer AMD-ből elegem lett játékokba meg nem lesz lassabb mer 1280X1024-be játszok.:) De ezt neked kell tudnod mer minden héten más a konfigod.:)

(#352) prmcsk válasza Savanya (#346) üzenetére


prmcsk
(addikt)

Biosban tudom 14-re állítani a szorzót, de akkor, nincs speedstep

Normál 18-as szorzóval, a szorzót és a feszkót terheléstől függően, maga állítja.

"Azé lesz egy ország, aki teleszüli". Kezdek aggódni magamon. Ha a katicabogarat hasznosabbnak tartom, mint a krumplibogarat, már rasszista vagyok ?

(#353) Ati007 válasza angyika (#338) üzenetére


Ati007
(őstag)

Szerintem meg semmi gáz!
Probáld meg jumperel a clear cmosa leirásban a 2-26 oldalon van, kövesd az ott leirtakat majd alaplapi cd be és arról beirja a biost.

(#354) Savanya válasza SzlobiG (#351) üzenetére


Savanya
(addikt)

Picit lassab játékokban ,de ha valamit kell csinálni XP alatt akkor verhetetlen .
Most már max. Dual core procira váltanék .:C

Mobilszámom: 70-516-8068

(#355) SzlobiG válasza Savanya (#354) üzenetére


SzlobiG
(félisten)

Legjobban az X2-el jártál volna.

(#356) Savanya válasza SzlobiG (#355) üzenetére


Savanya
(addikt)

Csak hiszed , 4 nap alatt kiderül hogy : 1. 99,9%-ban nem megy a második mag 2.még a venice magosnál is 10%-kal kisebb memoelérés 3. nem éri meg a hasonló órajelű vnormál változathoz képest a + 3x-os felárat

Mobilszámom: 70-516-8068

(#357) SzlobiG válasza Savanya (#356) üzenetére


SzlobiG
(félisten)

Nem megy a 2. mag?? Pedig teszteket elnézve elég brutál, de látom sok a hátrány is legjobban az ár.:(

(#358) angyika válasza Ati007 (#353) üzenetére


angyika
(csendes tag)

Sajnos, ezen a CMOS clearen már túl vagyok, de még mindig se kép se hang...

Igazából azt nem értem, hogy miért nem indul be ez a CrashFree Bios csoda, én naivan úgy gondoltam, hogy ezt úgy oldották meg, hogy ez valami eepromba égetett preloader, ami behúzza BIOS-t miután végez rajta egy CRC ellenőrzést, ha meg ez nem sikerül, akkor kezdi el a floppy/CD betöltéses dolgot. És gondoltam én, hogy ehhez a részhez hozzá sem lehet nyúlni. De ezek szerint valahogy ez másképp működik...

Úgyhogy visszaviszem és ''buta'' leszek. Remélem kicserélik, vagy a szervízben raknak bele új BIOS-t. Ezek után aszem nem fogok tovább kisérletezni a húzással. Amúgy ezek a kingston ramok a gyári 5-5-5-15 helyett simán mennek 4-4-4-12-vel, ráadásul 10% húzás és Turbo bekapcsolva.

Köszi a tanácsokat!

(#359) Rover623 válasza angyika (#358) üzenetére


Rover623
(félisten)

Azért nem indul be a ''CrashFree BIOS csoda'', mert nem arra tervezték, hogy hibás RAM beállításokkal update-lje vki...:DDD
Simán kinyírtad...:U
Azért indult el a betöltő, mert az extrém memcsibeállításokkal hibásan működött a RAM, hibásan töltődött be a BIOS, amit a ROM-ba írt rutin úgy ítélt meg: tönkrement a BIOS!
Mivel bennehagytad a CD-t, az egész BIOS (a betöltő rutin is) felülírodott vmi szeméttel, hiszen a köztes tárolásra használt memória hibásan működött....ennyi!

Jótanács mindenkinek aki tuningol: nem szabad se CD-t, se floppy-t bennehagyni...:DDD
Nekem már hányszor kérte szegény lap...:D

Más:

5.19-es BIOS...nem tudom miket javítottak benne, de nálam rühellik egymást a PC Probe progival...amióta fenn van az új BIOS, a PC Probe meghal, ki sem lehet lőni, nem jelez ki semmit, gép nem is indítható újra....ki kellett vennem a registryből és uninstallni kellett...:(((
Az I2C busz környékén kavartak vmit....

prmcsk! Ma beslattyogok a melóhelyre és ha még nem vesztették el a lézeres hőmérőt a srácok, akkor mérek vele...hogy ez eddig nem jutott eszembe...:B
De nem csak a hőmérséklet gázos...a CPU feszültség sem ismert!
Most BIOS-ban 1.2875-öt állítottam, 1.41-et jelez vissza, CPU-z szerint 1.336-1.368, Everest szerint 1.51-1.52...:Y

primus inter pares

(#360) SzlobiG válasza Rover623 (#359) üzenetére


SzlobiG
(félisten)

Hát ez érdekes mer nekem is kérte már a cd-t, de én se raktam be semmit hála égnek.:) Most mennyi az alapfesze egy ilyen procinak?? Mer nekem is állítgatja össze vissza.:U

(#361) angyika válasza Rover623 (#359) üzenetére


angyika
(csendes tag)

Csak egyet nem értek. :F
Tegyük fel, hogy nem ezt csináltam volna, hanem mondjuk az történt volna amire kitalálták a CrashFree BIOS-t, mondjuk BIOS flashelése közben hirtelen áramszünet lett volna, mondjuk már rögtön az elején.
Akkor vajon ugyanez történik? :C

Én úgy gondolnám informatikus fejjel, hogy ha már egy ilyen cuccot tervezek, akkor azt a BIOS check dolgot, meg újratöltő rutint belerakom valami read-only memóriába, mondjuk epromba, vele együtt egy lebutított gyári BIOS-t. Így ha valami gáz, van és azt látja, hogy rossz a BIOS a flashben, akkor szépen betölti a tuti biztos lebutított BIOS-át, ami épp csak annyira jó, hogy tudja kezelni a Cd-t és a floppy-t (megjegyzem ez a kettő most is működik, látszólag önálló életet élnek :)). Ezután elindítaná ezt a flash író dolgot, amiben persze én azért beleraktam volna egy megerősítést legalább ''Do you really want to flash BIOS? Enter if yes, any other key to reboot'' vagy valami hasonlót.
Vagy a másik megoldás, amit aszem alkalmaztak is egy ideig, hogy gyakorlatilag két BIOS van és egy jumperrel lehet köztük váltani.

De hát nem én terveztem. És lehet, hogy valóban ezek a töketlenek ezt az egész cuccot csak a sima BIOS kód elejére nyomták be, ami flashelésnél ugyanúgy felülíródik (vagy nem). Csak nemtom akkor mi értelme van.
:O :O :O

De annyira nem akarom most megint szétszedni, összepakolni, visszavinni, várni, reménykedni.... Legközelebb egyből kettőt veszek, legyen tartalék! :D Csak majd előtte símaszkkal betérek egy bankba...

(#362) Ati007 válasza SzlobiG (#360) üzenetére


Ati007
(őstag)

Nekem is rosszul méri a feszt.
Integrált hangkártyával senkinek sincs gondja?
Ha huzom a procit és elinditok mondjuk egy filmet(powerdvd) akkor nem tölti be a filmet és le sem lehet lönni!
Majd reset biosban letiltom a hangkarit elinditom a gépet és lejátsza a filmet, biosba vissza ,hangkari engedélyez,engedi lejátszani a filmet de ha kilépek a progiból reseteli a gépet!?:F
Jó tudom ne használjam a hangkariját de ez engem akkor is idegesit.

(#363) Savanya válasza Ati007 (#362) üzenetére


Savanya
(addikt)

Realtek driver előtt felraktad az Intel HD audio divert is ???

Mobilszámom: 70-516-8068

(#364) Rover623


Rover623
(félisten)

Na, megtaláltam a lézeres bizbaszt...este hőmérsékletmérés ellenőrzés...!:DDD

primus inter pares

(#365) Ati007 válasza Savanya (#363) üzenetére


Ati007
(őstag)

a driver lemezröl telepitettem a drivert ott nincs külön intel hd audio driver, de letöltöttem a netröl is az uj drivert de azzal is ugyan ezt csinálja:(

(#366) SzlobiG válasza Ati007 (#362) üzenetére


SzlobiG
(félisten)

Akkor látom nem csak én vagyok egyedül a fesz méréssel. Hangkariról nem tudok véleményt mondani mer nem használom.:(

(#367) SzlobiG válasza Rover623 (#364) üzenetére


SzlobiG
(félisten)

Na az jó lesz kíváncsi leszek mennyit csal.:D

(#368) Fori23 válasza Ati007 (#365) üzenetére


Fori23
(őstag)

Az integrált hangkari is a PCI-E bust használja /remélem nem mondtam hülyeséget/, és nem nagyon szereti ha sok, ezért állítsd fixre a biosban:
-PCI EXPRESS FREQUENCY-legyen :101

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#369) SzlobiG válasza Fori23 (#368) üzenetére


SzlobiG
(félisten)

Lenne egy kérdésem ha tuningolok akkor mennyire állítsam a PCI-E frekit? Haggyam autómatán vagy mennyire?:)

(#370) Barbár


Barbár
(csendes tag)

Azért olyan drága a p5wd2 premium, mert a duál PCIe vezérlőchip jelenleg a legjobb a világon és ez drága.

(#371) Fori23 válasza SzlobiG (#369) üzenetére


Fori23
(őstag)

Ha jól tudom, 100MHz az alap, ennyit állít be 200FSB-hez /pontosabban 2:1 az osztó/. Nem mindegyik eszköz tolerálja, ha ezt növeled.
Én mindig így kezdem:
PCI-E:101
PCI : 33.3-> SATA HDD-k miatt
De mindig az adott konfigban kikell tesztelni, akár jó is lehet az auto beállítás

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#372) SzlobiG válasza Fori23 (#371) üzenetére


SzlobiG
(félisten)

Köszi akkor majd így próbálom a tuningot, de ez a melegedés nem tetszik.:(

(#373) prmcsk válasza Rover623 (#364) üzenetére


prmcsk
(addikt)

Sokan várják reménykedve, méréseid, mert az is lehet, hogy a lap szenzorai bugosak és messze, nem valós értékeket mutatnak.

"Azé lesz egy ország, aki teleszüli". Kezdek aggódni magamon. Ha a katicabogarat hasznosabbnak tartom, mint a krumplibogarat, már rasszista vagyok ?

(#374) Rover623 válasza Fori23 (#371) üzenetére


Rover623
(félisten)

Nem egészen ilyen az összefüggés...
A PCI-e standard órajele 100MHz...
Ha gond van a tuning során a PCI-e cuccokkal, akkor erre az értékre kell fixen tenni!

primus inter pares

(#375) Fori23 válasza Rover623 (#374) üzenetére


Fori23
(őstag)

Na igen, elég lett volna ennyit írni. Tudtam belezavarodok.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#376) Ati007


Ati007
(őstag)

Találtam a pinyóban egy ösrégi soundblaster live value-t gondoltam kiprobálom hogy az integrált hangkártya okoza e a gondokat nekem.
És igen minden mükxik f@szán!:D
de azért szomorú vagyok ezért szedjem szét az egész rendszert és várjak heteket a garira?
Tényleg ha valakinek van fölös ideje kiprobálhatná nála müxik e? !:R

(#377) Rover623 válasza Ati007 (#376) üzenetére


Rover623
(félisten)

?
Elejétől fogva az integrált hangkarit használom...:U

primus inter pares

(#378) Ati007


Ati007
(őstag)

melyik driverel?
Ami a cdn volt?

(#379) SzlobiG válasza Rover623 (#377) üzenetére


SzlobiG
(félisten)

EAX 3-at nem tudja ugye?:)

(#380) Rover623 válasza Ati007 (#378) üzenetére


Rover623
(félisten)

1.21-es...de ez valszeg az Asus vmelyik weblapjáról van...én lapcsere esetén mindig előre letöltöm az összes szükséges drivert, nem bízom magam a CD-kre...:DDD

primus inter pares

(#381) Rover623 válasza SzlobiG (#379) üzenetére


Rover623
(félisten)

Miért, mondta vki...:F

[kép]

primus inter pares

(#382) Rover623


Rover623
(félisten)

Hőmérsékletek jelenleg:

Everest szerint:
Alaplap: 36
CPU: 41
GPU: 47

Hőmérő szerint:
PWM: 30-32, Chipset: 38 (valszeg ez jelenti az ''Alaplap''-ot)
CPU: 34-36 (nehéz a CPU blokk aljára ''lőni''...a hűtőtorony is 35, tehát ''beállt''...)
GPU: 35-37 (Zalmi, nyák, hátlap, leszorító...mindent néztem...)


[Szerkesztve]

primus inter pares

(#383) Ati007 válasza Rover623 (#380) üzenetére


Ati007
(őstag)

ez a driver van fent nekem is!
akkor peches vagyok! Érdemes ezért vissza vinni?

(#384) Rover623 válasza Ati007 (#383) üzenetére


Rover623
(félisten)

Nem...:(
Rakj újra mindent...:U

primus inter pares

(#385) Ati007 válasza Rover623 (#384) üzenetére


Ati007
(őstag)

már négyszer raktam!
:O
winfos fel majd chipset driver majd hangkari driver majd hálokari driver majd video driver de probáltam különbözö modokon is, söt probáltam másik winfost is de ugyan az!

(#386) Rover623 válasza Ati007 (#385) üzenetére


Rover623
(félisten)

Akkor :F
SETUP-ban AC97-nek vagy HD AUDIO-nak állítottad?

primus inter pares

(#387) Ati007 válasza Rover623 (#386) üzenetére


Ati007
(őstag)

probáltam mind a 2töt de sajna ....
Pedig a Hd audio miatt is döntöttem ez mellett mert optikai kábelel van összekötve az onkyo szettemhez.
Te melyikre állitottad?

(#388) SzlobiG válasza Rover623 (#381) üzenetére


SzlobiG
(félisten)

Nem, csak akkor lehet használnám, de marad Audigy.:)

(#389) SzlobiG válasza Rover623 (#382) üzenetére


SzlobiG
(félisten)

Hát vannak elég nagy eltérések, de engem sajna ez se nyugtat meg, hogy vízzel ilyen forró.:(

(#390) S.Feri


S.Feri
(őstag)

Üdv!

Én is a kezdetektől az alaplapi hangártyát használom, semmi gondom vele.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#391) Ati007 válasza S.Feri (#390) üzenetére


Ati007
(őstag)

akkor nekem miért?:O:O

(#392) Ati007


Ati007
(őstag)

hát akkor sajna szét kell szednem és vissza gariba.

(#393) S.Feri


S.Feri
(őstag)

Üdv!

Eddig míg fel nem raktam az új biost a proci 50fok köröl ment 1,2875-ön, most az új biossal alapon 54 fok.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#394) SzlobiG válasza S.Feri (#393) üzenetére


SzlobiG
(félisten)

Milyen hűtővel? Terhelve hány fokos? Most akkor mennyi az alapfesze a procinak? Mer nekem 1.4-re van beállítva.:F

(#395) Fori23 válasza Ati007 (#392) üzenetére


Fori23
(őstag)

Olvass vissza, mert volt válasz.
Ha tuningolsz
PCI-E: 100
PCI :33.3
Kipróbáltad?

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#396) S.Feri válasza SzlobiG (#394) üzenetére


S.Feri
(őstag)

Üdv!

Gyári még nem a ''rezes'' hűtővel, terhelni még nem terheltem. Elvileg 1.4 ja, de ez a k...a ai booster 1.48at, az everest cpu magra 1.59et ír, de magfeszre meg 1.3-at.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#397) Ati007 válasza Fori23 (#395) üzenetére


Ati007
(őstag)

természetesen

(#398) [MGC]Hege


[MGC]Hege
(tag)

Szevasztok!!! Olyan problémával küzdök ,hogy 2db VGA kártyát raktam az alaplapomba. / MSI 6600GT-t / Az alaplapom P5DL2 Deluxe és ugyanolyan dupla VGA-s moddal bír mint a P5WD2 Pr. Gyárilag adtak hozzá kis összekötöt /nemtom hivatalosan a nevét/ de hasonló ahhoz mint amit az A8N-SLI hez adnak. Nos összeraktam de hogyan tovább?? Biosban kell állítani valamit? A legujabb drivert felrektam de semmivel sem mértem többet a 3DMARK on mint amikor egy volt benne ez ,hogy lehet??? Ez egy ámítás az inteltől..?Légyszi segítsetek . Köszönöm! :F:(:U

[Szerkesztve]

Megkérnék minden hirdető társamat ,hogy ha már a XXI. században vagyunk a hírdetéseihez írjon már ki telefonszámot mert napokig nem lehet elérni senkit mert 1000 évente egyszer felnéz közben meg el akarja adni a termékét. Köszönöm! 06-hetven/411-2265

(#399) Fori23 válasza Ati007 (#397) üzenetére


Fori23
(őstag)

Bocs.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#400) SzlobiG válasza S.Feri (#396) üzenetére


SzlobiG
(félisten)

Ja értem. Az Intel oldalán is 1.2-1.4-ig írják. Nekem Everst 1.18-at ír ki magfeszültségre. pff.

[Szerkesztve]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.