Hirdetés

2019. november 14., csütörtök

Gyorskeresés

Hozzászólások

(#801) S.Feri válasza SzlobiG (#800) üzenetére


S.Feri
(őstag)

Üdv!

Azt hiszem én is megvárom a tapasztolatokat, ugyanis én nem igazán vagyok a moddolás híve.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#802) SzlobiG válasza S.Feri (#801) üzenetére


SzlobiG
(félisten)

Én viszont amit lehet barkácsolok.:D

(#803) Rover623 válasza SzlobiG (#802) üzenetére


Rover623
(félisten)

A legjobb a tisztes középszer: gyári megoldások/alkatrészek kombinálása, cserélgetése, feljavítása...;)

primus inter pares

(#804) SzlobiG válasza Rover623 (#803) üzenetére


SzlobiG
(félisten)

Persze a gyári cuccok a legszebbek legjobbak, de nem mindé tellik rá.:)

(#805) Rover623 válasza SzlobiG (#804) üzenetére


Rover623
(félisten)

Ne feledd: az idő is pénz...
Te tervezgetsz, mászkálsz anyagok után, megmunkálod, átalakítod, stb.
Ez idő...rengeteg idő...azalatt én pénzt keresek...:DDD

P.S.:
Szerszámok...?;]
Nekem a gép mellett van egy keresztfejű csavarhúzóm, egy laposfogóm, meg egy ''snici''...de gondolom ennyivel nem lehet egy komplett vízhűtést rittyenteni lemezekből, drótokból, csövekből, fémből-műanyagból...:DD

primus inter pares

(#806) S.Feri válasza Rover623 (#805) üzenetére


S.Feri
(őstag)

Üdv!

Nos nekem ez lebeg mindig leginkább a szemem előtt, ezért próbálok mindig jó alkatrészeket beszerezni magamnak.


Az idő nagyon sok pénz.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#807) SzlobiG válasza Rover623 (#805) üzenetére


SzlobiG
(félisten)

Igen pénz, de én még tanulok.:D Hátt annyival nem lehet össze hozni...:D

(#808) S.Feri válasza SzlobiG (#807) üzenetére


S.Feri
(őstag)

Üdv!

Csak egy olyan ''gyenge'' konfigot mint neked van. :DDD :DDD :DDD


[Szerkesztve]

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#809) Rover623 válasza S.Feri (#808) üzenetére


Rover623
(félisten)

Hát igen...a #803-as hsz. érdekes...:DDD
Fura dolgok jönnének ki, ha összehasonlítanánk az én konfigom árát az övével...:C


[Szerkesztve]

primus inter pares

(#810) LesClay válasza Rover623 (#809) üzenetére


LesClay
(csendes tag)

Csak annyit kérdeznék, mit tanulhat, amivel ennyit lehet keresni? :D Ja és hogy van oda felvétel? :D Bocs, nem lehetett kihagyni.

(#811) sz.j


sz.j
(veterán)

Valóban, ''az idő pénz'', ... de azért van egy sajátos ''varázsa'' az egyéni buherálásoknak...

Emlékszem, még az ''(h)őskorban'', milyen izgalommal csináltuk pl. a Quad405 erősítő áttervezését, kivitelezését, az itt kapható alkatrészek függvényében ...
Rég volt, szép volt, de jobb, hogy elmúltak azok a körülmények .... :D

http://www.ezisazis.nhely.hu

(#812) SzlobiG válasza Rover623 (#809) üzenetére


SzlobiG
(félisten)

Nanana.:(( Az egy dolog, hogy tanulok és minden pénzem amikor van beleölöm a gépbe.

(#813) SzlobiG válasza LesClay (#810) üzenetére


SzlobiG
(félisten)

Látom elbeszélgettek ezen nagyon jól. De elmondom, hogy kb 2 éve nyertünk egy 350E ft-os gépet pályázaton és azóta fejlesztgetem, eladtam, hozzá raktam amikor volt és ez van most... Mostmár jó lesz ha leszálltok rólam.:(((

(#814) S.Feri válasza SzlobiG (#813) üzenetére


S.Feri
(őstag)

Üdv!

Nem akart ám senki bántani. ;) :B

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#815) Rover623 válasza SzlobiG (#812) üzenetére


Rover623
(félisten)

Ne szívd fel magad...:DDD

De tudod kicsit hülyén hangzik hogy te védekezel velem szemben azzal hogy nem mindenki engedheti meg magának a gyári cuccokat...miközben neked van a nagyobb értékű géped...
Nem tom milyen kultúrkörben nevelkedel...de mifelénk ezt farizeus viselkedésnek nevezik...;)

primus inter pares

(#816) SzlobiG válasza Rover623 (#815) üzenetére


SzlobiG
(félisten)

Én amibe tudok ott barkácsolok úgy értettem... Akkor inkább úgyértem, hogy nem éri meg.... na mind1 témát hanyagoljuk.

(#817) LesClay


LesClay
(csendes tag)

Úgy néz ki, a 0519 óta egyenlőre minden rendben. (3 x kopp)
SzlobiG: Bocs, nem volt bennem rosszindulat. :R

(#818) Martin2004


Martin2004
(tag)

Sziasztok, új vagyok itt a fórumon. Csak pislogva olvasom a sok negatív véleményt a lapról, különös tekintettel arra hogy zászlóshajóról van szó. Ma passzoltam el a jó kis Tusl2C-s konfigomat, úgyhogy most már nncs visszaút. :)

Én a sima P5WD2-t rendeltem meg, és feltűnt az ASUS honlapján, hogy nincs friss BIOS, ergo nem proglémás a lap. Jól látom a dolgot, skacok? :)

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#819) Rover623 válasza Martin2004 (#818) üzenetére


Rover623
(félisten)

Nem...:DDD

primus inter pares

(#820) Martin2004 válasza Rover623 (#819) üzenetére


Martin2004
(tag)

Éspedig? :(

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#821) prmcsk válasza Martin2004 (#820) üzenetére


prmcsk
(addikt)

'' Éspedig ''?

A topik választ ad.

Én anélkül, hogy off lennék azt ajánlom, hogy amíg ennyire zsákbamacska ez a lap és minden verziója, addig egy másik cég '' zászlóshajóját ''szemeld ki magadnak, ha
'' biztosra '' akarsz menni.

"Azé lesz egy ország, aki teleszüli". Kezdek aggódni magamon. Ha a katicabogarat hasznosabbnak tartom, mint a krumplibogarat, már rasszista vagyok ?

(#822) Martin2004


Martin2004
(tag)

Köszi a választ! Azt hiszem, pontosan fogalmaztál: most még zsákbamacska, de ugye előbb-utóbb megjavul, igaz? Akkor igyekszem megnyugtatni magamat :)

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#823) barbaron


barbaron
(csendes tag)

Sziasztok!

S.O.S. Nem tudok Windowst installálni. P5WD2 sima lapom van. 2db SATA1-es típusú 250GB-os S.Barracuda van rákötve Sata1-3-ra. Sem Raid0-ban, sem Raid nélkül nem hajlandó az XPSP2 telepítő CD felismerni a merevlemezeim.

Az SATA, Raid driver floppyt elkészítettem ..\32bit\F6flpy32 Nyomtam F6-ot és betöltettem vele a konfigurációnak helyes (raid, raid mentes) ICH7 drivert. A drivert behúzta a lemezről, majd miután tovább töltött és ellenőrizni kezdte a lemezeket jött a nagy kék hibaképernyő, hogy ellenőrizzem a hardvert, lemezegységeket és nagy fagyás. Roppant dühös vagyok :(

Van valakinek építő ötlete, mi lehet a gond??? Ha van bármi ötletetek, légyszi írjátok meg!

-Proci nem melegszik, 49fok
-Ramok jók, Memtest'86 3.2 közel fél óráig futott, hibát nem talált.
-továbbá nem hiszem, hogy a winyókkal bármi gond lenne. Bios, Raid vezérlő szépen látja, konfigurálja őket.

Minden segítséget előre is köszönök!

(#824) Ati007 válasza barbaron (#823) üzenetére


Ati007
(őstag)

nézd meg biosban a beállitásokat!

(#825) barbaron válasza Ati007 (#824) üzenetére


barbaron
(csendes tag)

Kifejtenéd bővebben légyszives! Mit is nézzek meg? Overlocking nincs aktiválva, ide vezérlő látja a winyókat. Raid esetén meg raidot állítotam be és engedélyeztem a raid controllert. Sz'al a nagyon alap dolgokon már túl vagyok. Többek között kb. 20-25 hasonló gépet építettem már ismerőseimnek az elmúlt pár hónapban, de sehol sem találkoztam még ilyen hardverhibával. Minden esetben a gyári sata driver floppy-ról betöltötte az illesztőt és tudtam telepíteni, ezzel meg már szégyen szemre 2 napja szívok.

Sz'al, ha segíteni szeretnél, akkor ne beszélj rébuszokba, hanem írd le a konkrét elképzeléseid a hiba kiküszöböléséről légyszives.

(#826) Fori23 válasza barbaron (#825) üzenetére


Fori23
(őstag)

Jéé nekem szintén volt ilyen, amikor beszopattam magam az NCQ-AHCI mizériával. A hiba okát nem tudom, de én az Nlite progival hozzáadtam a megfelelő AHCI drivert, és úgy gond nélkül felment az xp.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#827) barbaron válasza Fori23 (#826) üzenetére


barbaron
(csendes tag)

Azt meg honnan lehet megszerezni? Az a dolog érdekessége, hogy lehúztam a SATA winyókat, a BIOS-ban beállítottam, hogy Normal-IDE (kiterjesztett ide mód) a javaslat szerint és mégis ez a nyomorult üzenet nem szűnik meg. Már próbáltam Win2000, XP és XP SP2 telepítő CD-vel is, de hiába. Behúzza a drivert a lemezről, de a legvégén, miután minden vezérlőt betöltött és jöne az F8-as licenc ablak kiakad. Ha gondoljátok és úgy könnyebb segíteni be tudom linkelni a hibaablakot, mert lefotóztam. Nagyon kéne valami megoldás, mert ma mindenképpen dolgoznom kellene délután. Szóval minden építő ötletet várok! S.O.S.

(#828) Fori23 válasza barbaron (#827) üzenetére


Fori23
(őstag)

Amikor az IDE-confignél kiválasztod a natív Raid-et /standardIDE-AHCI-RAID/, ezt kell használni az xp-ben, lentebb pedig megtalálod hozzá az F6-drivereket is [link] .
Az nlite-tal remekül lehet integrált xpsp2-t készíteni, és drivereket hozzáadni. Alapból belerakja a legfrissebb SATA-meghajtókat, ezt az Intel-AHCI-t, ha jól tudom nem /lásd.:honlap/ [link]
Ennyit tudok, talán aki raidol többet tud segíteni.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#829) barbaron válasza Fori23 (#828) üzenetére


barbaron
(csendes tag)

Nos. Köszi a segítséget, de semmi változás. A linkről letöltöttem a driver floppy telepítőjét. Talán pont ez volt az alaplpi driver cd-n is, vagy egyik előző verziója. Sajnos nem hozott eredményt. Kínomban már a bios is flasheltem (az Asus oldaláról leszedtem a P5WD2-höz a 0107 bios-t) Semmi változás sajnos, a fentebb leírtak szerint az uccsó pillanatban elszáll. Már kezdem azt hinni, hogy az alaplap hardverhibás lehet.

Látszólag minden rendben: BIOS-ban Ide Controller >> Raid (bootrom enged.) A vezérlő látja a vinyókat és szépen létrehozza a Raid0 tömböt. De mint írtam, ez a hiba akkor is fennáll, ha letiltom a raid-et és visszaállítom standard ide-re meg kiveszem a winyókat. Most már nagyon el vagyok kenődve. Másnál nem jelentkezett ez a hiba?

NLite-tal meg küzdök, mert a .net keretrendszer nem hajlandó letöltődni az MS honlapjáról valamiért. Nemt'om ma minden ellenem van :(

(#830) Martin2004 válasza Fori23 (#828) üzenetére


Martin2004
(tag)

próbálom értelmezni Flori első tagmondatát. De mire is vonatkozik az ''ezt''.? Mivel még nincsmeg a lap, csak találgatok. A BIOS-ban a Configure SATA as-nak többféle beállítása létezik. Tehát, úgy kell érteni a mondandódat, hogy a driver telepítésekor mindegyik BIOS-opciónak van egy megfelelője/párja, és ott is ki kell választani???

Barbaron: ha sima Standard IDE-t választasz a biosban, (és a HDD-t PATA-ként) használod, akkor sem megy fel az XP?

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#831) Fori23 válasza Martin2004 (#830) üzenetére


Fori23
(őstag)

''Flori''? Az ki? Amennyire én tudom, az AHCI/AHCI-RAID driver nem ugyanaz mint a SilikonImige xxxx.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#832) barbaron válasza Fori23 (#831) üzenetére


barbaron
(csendes tag)

Nem ugyanaz a Siliconimage természetesen. Én már mind a két driverrel kipróbáltam, de semmi. Holnap roboghatok vissza az egész mutatvánnyal Pestre. Ez van sajnos. Sehogy sem megy. Még úgy sem, ha letiltom a raidet, meg lehúzom a winyóat. El kéne, hogy jusson addig, hogy kiírja, hogy nem talált telepített merevlemezeket, de még elötte az uccsó pillanatban lefagy. Borzasztó szívás nekem ez a négy napos semmittevés. Komolyan gyerekek már rengeteg gépet összeraktam (9 éve a szakmám, megélhetésem a számítástechnika) de ekkorát még sosem szívtam. Gondolom, ha nem hardverhiba okozza, akkor az ich7 driver mellé még betölthet valami olyan drivert, amitől kiakad a telepítő. Lehet, hogy nem szívok ekkorát, ha maradok 945-nél, 955x helyett. Fene tudja. Mindenesetre ez a hétvége így hó végén anyagilag teljesen szívás lett emiatt a nyavajás gép, lap, chipset miatt.

(#833) Fori23 válasza barbaron (#832) üzenetére


Fori23
(őstag)

Ez tényleg szívás, sajnálom. Azért ajánlottam az Nlite-ot, mert nekem gond nélkül vette vele az akadályokat. Már csak az a kérdés, hogy a többieknek miként vette be az F6-ot. Talán még jön valaki mielőtt szétkapod.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#834) S.Feri válasza Fori23 (#833) üzenetére


S.Feri
(őstag)

Üdv!

Nekem simán ment fel a wd 36gb-os winyámra a rendsz@r! Semmi ilyen problémám nem volt.

De untam már a telet, a tavasz is kimaradt, de mindent bepótolok, úgy kipörgetem a nyarat. :)

(#835) SzlobiG válasza S.Feri (#834) üzenetére


SzlobiG
(félisten)

Nekem se volt probléme áttettem AHCI-re a win installnál betettem a floppyt és ment is fel.

(#836) barbaron válasza Fori23 (#833) üzenetére


barbaron
(csendes tag)

Szia! Na összeállítottam az nLite-tal a telepítőt, aztán kilépett, miután integrálta a fájlokat. Hogy tudom most ezt kiírni boot cd-re ?? nLite miután végzett a konfigolással és a fájlok integrálásával bezárta magát. Te hogy csináltad ebből a cd-t? Neroval állítottad össze és a bootimg-t valahogy kiexportáltag az eredeti cd-ről?

(#837) Fori23 válasza barbaron (#836) üzenetére


Fori23
(őstag)

Igen, de itt egy kis segítség: [link]

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#838) barbaron válasza Fori23 (#837) üzenetére


barbaron
(csendes tag)

Hát megcsináltam az nlite-tal a cd-t, integráltam az ich7 raid drivert a driver floppyról és cseszik továbbmenni. Defaultra állítottam a bios beállításokat és még úgy sem standard ide > sata. Semmi változás. Asszem feladom, mert hardver hibás lehet az alaplap, vagy mit'tom én. Annyi időt és energiát beleöltem, gyakorlatilag ráment 3 napom. Kész vagyok :(( Ezek azok a dolgok, amik rendesen letörik az embert. Egy csomó Asus lapom volt eddig, mindíg a jobbik fajtából, de ezek után sosem veszek mégegyszer. A hasonló kategóriás, tudású Msi lappal lehet, hogy semmi bajom sem lett volna. Remélem azért ez nem szériahiba.. Amúgy meg borzasztó fúrcsa, hogy a raid controller szépen beállítja a vinyókat, a bios sem problémázik, mindenhogyan látja a winyókat. Raidként meg a tömböt, aztán meg a nyavajás windows telepítő kiakad teljesen.

Ezt löki a telepítő az utolsó fázisban, miután betöltötte a drivereket:
''A rendszer problémát talált, és a Windows a számítógép károsodásának megelőzése érdekében leállt.
..
..
Technikai információ:
***STOP: 0x0000007B (0xF7C7A524,0x0000043,0x00000000,0x00000000)''

(#839) Fori23 válasza barbaron (#838) üzenetére


Fori23
(őstag)

Esetleg ez segít [link]
Ja igen, nekem úgy csinálta ezt, hogy előtte Partition Magic-kel volt partícionálva, és az xp telepítő nem fogadta el.

[Szerkesztve]

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#840) barbaron válasza Fori23 (#839) üzenetére


barbaron
(csendes tag)

Szia Fori!

Szóval mit javasolsz? Elolvastam az itt leírtakat, bár nem egészen értem mint javasolnak a hiba elhárítására.

Te mit tennél a hibaelhárítása végett?

Esetleg msn-en is megbeszélhetnénk, ha van időd, vagy fel is hívnálak. Ha nem gond írd meg ide az elképzelésed, vagy mobilszámod, hogy felhívhassalak: jaron@citromail.hu

Vagy vegyél fel msn-en a kontaktok közé: jaron@ar.hu

(#841) Fori23 válasza barbaron (#840) üzenetére


Fori23
(őstag)

Nincs MSN-em mert nagyon lassan kezelem a billentyűket. Most egy kicsit zavarban vagyok, hogy olvasom a problémáidat, mert akkor lehet, hogy nekem sem a PMagic volt a probléma? Itt kértem én is segítséget [link] . Végülis a Low Level Format után oldódott meg a dolog, elég volt a quick-ben. Igazából szerintem ez valani xp-driver gond, nem hardveres. Szívesen segítenék még, de kimerült a tudásom. Még, ha van türelmed, esetleg ezt megpróbálhatod.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#842) barbaron válasza Fori23 (#841) üzenetére


barbaron
(csendes tag)

De a BIOS-ban nem találom a low level formatot. Régebbi biosokban volt ilyen, nem? Vagy ebben is van csak nem látom ''az idegtől'' ?? Hogyan formatáljam? Apropó, most bootoltam be a PQM8 floppykat és nem hiszem el, látja a RAID0 tömbömet. Eszemf@szomkivan. Szóval hogyan formázam a diskeket low level quickkel?

(#843) Fori23 válasza barbaron (#842) üzenetére


Fori23
(őstag)

Nem a biosból. a HDD-d progijával, amit a gyártó oldalán találsz meg.

"mert ugye ritkán lát az ember egy futó gépben lángoló vinyót"-wnix

(#844) Martin2004 válasza barbaron (#838) üzenetére


Martin2004
(tag)

Nyugi, ne szentségelj, bár megértem, hogy türelmetlen vagy.
Én megpróbálnám egy rammal is, single módban, méghozzá külön-külön is.

Estleg a ramjaidat nem szeretné az alaplap? Nem hinném, hogy szériahiba lenne.
Nekem holnapra ígérték a gépemet, ha fent lesz a winxp, majd beszámolok. Én egyébként elvből angolt használok, nem magyart.



Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#845) barbaron válasza Martin2004 (#844) üzenetére


barbaron
(csendes tag)

Kutya baja sincs a Kingmax ramomnak az alaplappal. Mellesleg már az ilyen alap dolgokat a legelején végigzongoráztam. Én is a kályhától szoktam kezdeni, ha valami nem stimmel. Megpróbáltam külön-külön is a ramokkal, de a helyzet változatlan. Amúgy meg a Memtest'86 v3.2 kb. 25 percig futott, mielött lelőttem, mert ennyi idő alatt már tutira kijött nekem mindíg a ramhiba, meg a ram melegedés szvsz. Azért köszi a tippet.

(#846) peter12 válasza barbaron (#845) üzenetére


peter12
(csendes tag)

Szia!

Küldtem neked PÜ-t!

(#847) Martin2004 válasza barbaron (#845) üzenetére


Martin2004
(tag)

Nos, van már valami jó hír? én miég mindig várok a gépemre, így nem nagyon tudok érdemben hozzászólni...

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#848) Martin2004


Martin2004
(tag)

Barbaron, lehet, hogy megvan a megoldás a problémádra. Felmentem az ASUS honlapjára, a forumba, és valaki hasonló problémával szívott, mint Te, igaz Hita vinyóval.

Nomármost, a HIta Sata1-es beállítással szállítja a Sata2-es vinyóit, mivel bizonyos csipsetek ''nem teljes mértékben'' támogatják a SATA2-es üzemmódot, holott kellene nekik, ha jól értettem. Szóval a Hita esetében az a megoldás, hogy Feature Tool nevű progival át kell állítani a HDD-t Sata2-re, és állítólag lőn csoda.

Lehet tehát, hogy nálad is ez a baj. Nézd meg azt a DiscWizard nevű porgit a Seagate oldalán, hátha van benne ilyen opció, hiszen a disket régebbi alaplapoknak is kellene tudniuk kezelni, szerintem ahhoz meg az ilyen állítási lehetőség elengedhetetlen.

Amúgy nekem is Hita vinyóm lesz, úgyhogy a Te problémádnak köszönhetem, hogy utánanéztem a dolgnak, mert a leírások szerint én is pofára estem volna, ill. lehet, hogy még ezen kívül is szívni fogok.

Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

(#849) Rover623 válasza Martin2004 (#848) üzenetére


Rover623
(félisten)

:R

P.S.:
Akár ez a megoldás akár nem, respect...
Példát vehetne rólad mindenki...

[Szerkesztve]

primus inter pares

(#850) Martin2004


Martin2004
(tag)

Rover623: Köszi!

Barbaron: még annyit, hogy azt írják az Asus fórumában, hogy az

Enhanced Mode Support On opciót is [PATA + SATA] módra kell állítani, nem pedig SATÁ-ra, amit a kézikönyv defautl-nak mond. Lehet, hogy nem is az a default, amit kézikönyv mond, ill. ha az, akkor meg rossz ötlet defualt-ra állítani.
Mert ugye gondolom,neked is PATA optikai meghajtóid vannak, mint az ott bajba jutotott srácnak, igaz?

Legalább is ÉN így értelmezem az alábbi linken leírtakat:

http://vip.asus.com/forum/bbs.aspx?parent=bbs_view.aspx?board_id=1^model_name=P5WD2*Premium^message_id=20051025075930957^filter=5^elite=0^SLanguage=en-us

Ööö..., ha jól, látom, a link a téma első oldalára visz, és majd manuálisan kell továbbmenni a másodkra, ahol ki van emelve pirossal és vastag feketével az, amiről beszélek.

Nézd légyszi meg Te is, mert lehet, hogy én ételmezem rosszul, de így lap nélkül elég macerás, mert nekem még a menü ezen részének felépítése sem teljesen világos a kézikönyv képe/leírása alapján, :), de mivel ilyen lapom lesz, kénytelen vagyok megpróbálni, hogy előre képbe kerüljek, mert majd a végén én is a hétvégén esek pofára, amikor ugye korlátozottabb a segítségkérés lehetősége. :((


Az emberek nem abban különböznek egymástól, hogy kinek mennyi esze van, hanem, hogy ki mennyire tudja azt használni.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.