Hirdetés

2021. január 18., hétfő

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2020-08-22 22:06:57

LOGOUT.hu

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#8551) Alpi. válasza korn (#8535) üzenetére


Alpi.
őstag
LOGOUT blog

Egy regi quados ismeros nev ! Most egy brand geppel ! :R

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#8552) Alpi. válasza SP4C3 (#8550) üzenetére


Alpi.
őstag
LOGOUT blog

Aham, elsodlegesen Neked, de itt az ido, hogy az egesz vilag megtudja ! :))
6 magos procit lazan hasznaltam 4-4.2-n leghutessel. 60-65 fok folott nem voltak a magok soha. Ez egy 45 nm-es tipussal kb. Sci-fi kategoria.

[ Szerkesztve ]

https://www.youtube.com/channel/UCbJjHfBdTsUw3UJAFr-5Gsg

(#8553) Smiley


Smiley
őstag

Vegre, a P5Q-Turbo bevallt... E5450@4Ghz stabilan ;]
Most mar tenyleg csak a haz hianyzik hozza, kell szereznem egy szep allapotban levo G5 hazat.

Én mondol, Maga mondol, Én mondol. Így kell normál beszélgetni...

(#8554) SP4C3 válasza Alpi. (#8552) üzenetére


SP4C3
addikt

Nekem nincs 45nm-es cpu-m :(

-JNA- Yugoslav National Army // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 16GB DDR3 @ 1600MHz / Gigabyte RX470 4GB. sp4c3.speedtestcustom.com

(#8555) CJ4567 válasza SP4C3 (#8554) üzenetére


CJ4567
veterán

Nekem 32-esem sincs...:(

45-ös viszont van, házon belül.

[ Szerkesztve ]

(#8556) kenand


kenand
Topikgazda
LOGOUT blog

Envagyok kolléga írta
"Most i7 950 van".....arra ment a válasz, hogy érdemesebb 32 nm-es 1366-os CPU-t beletenni, mert jobban húzható, kevésbé melegszik. Ráadásul nem drága az x5650-70-es. (Árak változnak, néhány hónapja 24 USD volt egy x5650, most feljebb ment, majd egy árban van az x5670-nel az Alin), 10FT-ért hw aprón is vannak.....

1366 témában itt érdemes beszélgetni

[ Szerkesztve ]

(#8557) lbarni válasza korn (#8544) üzenetére


lbarni
csendes tag

A feszultseg modrol is tudnal meselni egy kicsit kerlek!

(#8558) jokeph válasza SP4C3 (#8464) üzenetére


jokeph
veterán

Lehet hogy kamu 8 magos, multicore-ban akkor is odaver, minden gyengesége ellenére. :DDD

RyZsa konfig: R5 3600X, Asus ROG Crosshair VI Extreme, 4*8 GB Patriot Viper Steel DDR4 3600 CL17 KIT, Thermaltake Toughpower Grand RGB 650W 80+ Gold, Asus ROG Strix GTX 1070 8 GB, LG 24GM79G, Thermaltake Core X31

(#8559) envagyok


envagyok
addikt

Köszönöm mindenkinek!

Keresek 3dfx és régi ATI, Nvidia videókártyákat, Gravis, Creative hangkártyákat!

(#8560) envagyok válasza SP4C3 (#8547) üzenetére


envagyok
addikt

asrock x58 extreme6

Keresek 3dfx és régi ATI, Nvidia videókártyákat, Gravis, Creative hangkártyákat!

(#8561) kenand válasza envagyok (#8560) üzenetére


kenand
Topikgazda
LOGOUT blog

Abba ne vegyél L-es vagy E-s 6 magost, azzal az egy x58-as lappal tapasztaltam eddig, hogy L-es vagy E-s 6 magossal max 1333-on megy a RAM, különben nem indul. X5650-nel viszont ment rendesen.

(#8562) envagyok válasza kenand (#8561) üzenetére


envagyok
addikt

Legújabb béta biossal próbáltad?
2015-ben adtak ki egyet.
Ezekbe bios mod sem kell akkor?

Keresek 3dfx és régi ATI, Nvidia videókártyákat, Gravis, Creative hangkártyákat!

(#8563) envagyok válasza kenand (#8561) üzenetére


envagyok
addikt

Az x5660 40usd, az x5670 is 40-42usd, X5650-et sem találok 38usd alatt.
Melyik a nyerő szerintetek, ha 4-4.2GHz-en szeretném 1600-as ramokkal használni?

Keresek 3dfx és régi ATI, Nvidia videókártyákat, Gravis, Creative hangkártyákat!

(#8564) kenand válasza envagyok (#8563) üzenetére


kenand
Topikgazda
LOGOUT blog

Ha nincs árkülönbség most (korábban 24 USD volt az x5650) vegyél x5670-et. Hw aprón is vettem 10X-ért 5670-et nem olyan régen. Afölött korábban ár ugrás volt, de úgy tűnik hetente változik.....X5670 szorzója magasabb, így 4GHZ fölé nem kell 200-as BCLK...Minél magasabb a BCLK annál jobban melegszik az északi híd (X58-nál még volt akár a 775 vonalon).

(#8565) envagyok válasza kenand (#8564) üzenetére


envagyok
addikt

Egy másik topikban az x5675-öt is nagyon ajánlják.
Az olyan 13k-ból lenne itt.
Arról mi a véleményetek?

Keresek 3dfx és régi ATI, Nvidia videókártyákat, Gravis, Creative hangkártyákat!

(#8566) Speed(R) válasza envagyok (#8565) üzenetére


Speed(R)
HARDVERAPRÓD

Azért a teljesítményért nem pénz..OCnál is jó a nagyobb szorzó.

(#8567) VicKing


VicKing
tag

Sziasztok, bajban vagyok.... :) persze önhibámból :)

adott egy Gigabyte EP35-DS4 alaplap F6 biossal van benne egy Xeon 5450-es proci és 4x2Gb Corsair XMS2 CM2X2048-8500C5 memóriával. Windows 10 64bit.

Annak idejéna Xeont egy E8400-as helyére tettem be, úgy, hogy újraindításnál semmit nem kellett módosítani ment vidáman magától. Azóta is a gyári F6 bios van fenn.

Namost mivel évekig tök jól ment minden, elkezdtem kicsit belepiszkálni ebbe abba a biosban, hátha sikerül pár FPS-t nyerni még a játékokban.... azóta pár perc után kékhalál, de a legkülönbözőbb hibaüzenetekkel. Most visszaállítottam mindent úgy, ahogy volt, de továbbra is ugyanez.
Ötlet, javaslat?
Köszönöm, ha segítetek!

(#8568) Speed(R) válasza VicKing (#8567) üzenetére


Speed(R)
HARDVERAPRÓD

Megfelelő modBIOS felrakása után alapon tesztelés, főleg MemTest, általában ott a ludas, főleg 4x2GB mellett. Tippre az MCH/NB fesz emelése és/vagy a DRAM fesz megfelelő beállítása után helyreáll az egyensúly az erőben. ByEPP ezek 1066/5-5-5-15/2T 2.1V modulok, de közel sem biztos, ha ezek be vannak állítva, az MCH/NB nem kér-e plusz feszt. Egyébként ha tuning van, hasznos az 1:1 osztó FSB/RAM oldalon, valószínűleg azzal szúrtad el, hogy nem állítottad be és elmászott a RAMfreki is az égbe.

(#8569) VicKing válasza Speed(R) (#8568) üzenetére


VicKing
tag

Hááát, sajnos ez nekem kínai :)
Most ezek a beállításaim:

Hálás lennék, ha valaki a gyakorlatban segítene stabilan működőképessé tenni, természetesen nem ingyen, lehetőleg Bp-n.

(#8570) tyan válasza VicKing (#8567) üzenetére


tyan
senior tag

Xeon mikrokóddal ellátott BIOS-t rakjál fel. Utána CMOS reset.
Majd ezt követően a BIOS-ban érdemes az MB Intelligent Tweaker menüben a Performance Enhance értéket Turbo-ról Standard-ra állítani, ha jelenleg nem Standardon van.

(#8571) Speed(R) válasza VicKing (#8569) üzenetére


Speed(R)
HARDVERAPRÓD

Performance Enhance -tedd Standardra, valószínűleg megoldja a gondjaid
System Memory Multiplier - itt tudod állítani az osztót, ha változtatod, alant látod, mennyin fog menni a RAM, FSBtől függően ugye
MCH Overvoltage Control - ez az északi híd, becses nevén Memory Controller Hub, neki mehet 1 lépcső pluszfesz adott esetben, 4x2GBhoz kellhet
DDR2 Overvoltage Control - ezzel óvatosan, Giga jellemzően felülfeszel, ellenőrizd mennyi az annyi, tippre +0.25Val már 2.2V körül jársz terhelve. Ha OCba kezdesz, oszd vissza a RAMokat 800ra és ezt tedd alapra, elég lesz egy darabig az ~1.9V

(#8572) korn válasza lbarni (#8557) üzenetére


korn
aktív tag

A feszültség mod a BSEL modhoz teljesen hasonló. Szükségünk van az adatlapra, hogy a lábkiosztást és a VID kivezetések értékét megtudjuk.

VID érinkezők beazonosításához

kékkel jelölve a VID érintkezők

Először is a procinknak a gyári VID értékét kell megtudnunk. Ez fontos, mindig ebből indulunk ki, mert ehhez viszonyítva tudjuk csak beállítani a kívánt feszültséget. AIDA stb progik megmondják...
Pl az én l5408-amnak 1,1V a gyári VID feszültsége.

A VID kivezetések így alakulnak:

vid6 vid5 vid4 vid3 vid2 vid1
_1 __0 __1___ 0__ 0__ 1 1.1V

Ahogy a bsel modnál írtam, ahhoz hogy egy 0 értékű kivezetést 1-re húzzunk, elég pl cellux-szal leszigetelni a kérdéses proci kivezetést. Ha egy 1-es értékű kivezetést akarunk 0-ra húzni, akkor kénytelenek vagyunk a kérdéses kivezetés közelében keresni egy nullás Vss tápkivezetést, és valamilyen vezetősávval összekötni őket.
Intelék úgy alakították a VID értékeket, hogy a VID hexa/bináris értékének csökkenésével növekszik a feszültség. Ez rossz hír a túlfeszelőknek, jó hír az alulfeszelőknek.
A táblázatból látható, hogyha a saját VID-ünk (pl 101001 ) bármely nulláját egyre változtatjuk, akkor csökken a fesz. Ez cellux-szal viszonylag könnyen kivitelezhető. Alulfesznél érdemes olyan értéket választani, ahol csak 0-ból 1-be kell állítani egy érintkezőt, mert ilyenkor csak cellux-ozni kell.
PL ha 1.025V-ot akarok beállítani, akkor a VID3 és a VID2-t kell leragasztani:

vid6 vid5 vid4 vid3 vid2 vid1
_1__ 0 __1___ 0__ 0__ 1 1.1V
_1__ 0__ 1___ 1__ 1__ 1 1.025V

Most jön a neheze. Ha túlfeszelni akarunk, akkor célszerű olyan feszültségértéket választani, amihez csak minimális változtatás szükséges. Ez csakis azért szükséges, hogy minél kevesebbet kelljen huzalozni a procin.
PL én az 1.1V-os alapfeszt 1.2V-ra húztam fel, mivel itt csak 1 kivezetést kellett megváltoztatni, nem mellesleg a fesz érték is megfelelő.

vid6 vid5 vid4 vid3 vid2 vid1
_1__ 0 __1 ___0__ 0__ 1 1.1V
_1__ 0 __0___ 0 __0 __1 1.2V

Látható, hogy csak a VID4-et kellett 0-ra húzni.
Ehhez keresnünk kell, egy Vss kivezetést a VID4 közelében, és összekötni a kettőt.
Vss kivezetés rengeteg van, az adatlapon lehet keresgélni a lábkiosztás résznél. :)
Én az átvezetést alufóliával oldottam meg vékony cellux csíkkal felragaszva. Jó szem kell hozzá, nagyító nem árt ha van. A profik "conductive pen" cuccot használnak, nálam ez kimaradt eddig. :)

[ Szerkesztve ]

(#8573) Speed(R) válasza korn (#8572) üzenetére


Speed(R)
HARDVERAPRÓD

Anno vezető lakkal operáltam, még van belőle, ha kell valakinek :)

(#8574) xeon forever válasza VicKing (#8569) üzenetére


xeon forever
őstag

Meg is van a hiba:
A mem időzítések el vannak csuszva.
Most auton valamiért 5-5-5-15-re rakta. Ez a 800-as időzítése. Jol látszik minek kéne lennie az első oszlop. Tedd manualisra a memory time-ot es állítsd be az első oszlop értékeit.(5-7-7-24) viszont itt még nem biztos, hogy egyből jó lesz. Mielött windowst inditasz indítsd újra 3x a gépet bios után, hogy megtalálja a megfelelő subtime beállítást. Majd teljes áramtalanítás. Pár perc után proba.(kv cigi :) )

[ Szerkesztve ]

MAIN QUEST LINE: DELL WORKSTATIONS 2x T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#8575) kenand válasza korn (#8572) üzenetére


kenand
Topikgazda
LOGOUT blog

Köszönjük, ezt is belinkeltem az összefoglalóba.

(#8576) Speed(R) válasza xeon forever (#8574) üzenetére


Speed(R)
HARDVERAPRÓD

Nézd meg jobban a RAMot..byEPP 5-5-5-15/2T 2.1V.

[ Szerkesztve ]

(#8577) Pécsi gyerek válasza kenand (#8575) üzenetére


Pécsi gyerek
addikt

Azért hihetetlen egy topikod van :) Hányan temették már a 775- öt.Aztán itt meg él és virúl. :C

Gigabyte b360 hd3+i5 8400+4×4 gb ddr4 2400 mhz+fsp 460 80+Gtx 1060 6 Gb +zalman z1 neo

(#8578) envagyok válasza Pécsi gyerek (#8577) üzenetére


envagyok
addikt

Szerintem bőven jó még a 775 :)
Most fogok tesztelgetni egy jót. A jelenlegi nforce 790sli @3.75GHz és msi P45 DDR3 mellé beérkezik a 1366-os rendszer, amihez próbálok valahonnan összeszedni egy X5675 procit. Most olvasgattam utána, igazából horribilis különbség nincs köztük.
Az nforce-ot napi szinten használom régi játékokra, de ugyanolyan pattogósnak érződik, mint az i5-6600K normal rendszerem. Ráadásul talán a p45-ben és a nforce 790sli-be a ram is bővíthető akár 16GB fölé, teszteltem, megy a 4GB-os modul, bár még 4-et nem próbáltam bele.
A régi rendszerem (P35) is azért adtam el, mert a BF1 multi már nem ment, de azt nem is húztam ennyira, csak 3.6GHz-ig.
Szerintem a fiamnak is egy 775-ös xeon rendszert dobok össze valami 2GB-os 660-assal, azzal bőven ellesz.
Azért is agyalok ezen, mert kevés a ddr4-3000 8GB ram, és olyan 25k körül árulgatnak plusz 2*4GB ramot :)
Röhej... Annyiért simán össze lehet rakni egy P45-öst Xeonnal és 4*2GB rammal :D

[ Szerkesztve ]

Keresek 3dfx és régi ATI, Nvidia videókártyákat, Gravis, Creative hangkártyákat!

(#8579) lamiki válasza korn (#8572) üzenetére


lamiki
senior tag

Légtechnikánál használnak öntapadós alu. szalagot, én ebből vágok le kb. 1 mm-es csíkot, és azt használom pl. 800-ról 1066 Mhz BSELMOD-hoz, ha lábat kell össze kötni, és a nagyító tényleg elengedhetetlen, ha nem akarja tönkre tenni az ember a processzort s az alaplapot is akár.

Bánj úgy másokkal, ahogy szeretnéd, hogy veled bánjanak!

(#8580) jokeph válasza envagyok (#8578) üzenetére


jokeph
veterán

Szerintem is. +1 :C

Lásd: aláírásomban, az a konfig LAN-party ban van lerakva. (WarCraft3-TFT).

Meg tolom rajta az SC2-LOTV multiplayert (Coop, 1v1, 2v2) 19"-on 1280*1024-es felbontáson, most R9 380 VGA van benne, grafika ultra/extreme, egyedül a CPU-hoz köthető beállítások vannak visszavéve mediumra, bőven vállalható.

Az alaplapom hivatalosan 8 GB DDR3 ramot kezel (OC 1800 MHZ max), most 4*2 GB 1333 van benne, eddig ez mindenre elég nekem amire használom.

Kipróbáltam, kezeli a 2*4 GB-ot is (a support is írja), érdekelne vajon tudná e a 4*4 GB-ot (sajna nem volt még 2db 4 GB-os modul kéznél). :U

RyZsa konfig: R5 3600X, Asus ROG Crosshair VI Extreme, 4*8 GB Patriot Viper Steel DDR4 3600 CL17 KIT, Thermaltake Toughpower Grand RGB 650W 80+ Gold, Asus ROG Strix GTX 1070 8 GB, LG 24GM79G, Thermaltake Core X31

(#8581) kenand válasza Pécsi gyerek (#8577) üzenetére


kenand
Topikgazda
LOGOUT blog

Örülök neki, hogy segíthettem, én sem gondoltam bele, hogy ilyen népszerű lesz. :)
Azt meg köszönöm minden lelkes fórum tagnak, hogy nélkülem is pörög és segítetek.
Sajna nem mindig érek rá, (télen jobban), és egyébként is vannak felmerülő kérdések amiben járatosabbak vagytok nálam.
De ha tudok segítek.

(#8582) fpeter84 válasza jokeph (#8580) üzenetére


fpeter84
aktív tag

Ez engem is erősen érdekelne, hogy a P5E3-ban megy e több ram mint 8GB! Ha van 4 és 2GB-os modulod is, akkor 12-vel nem próbálnád ki? Ha az megy, akkor valószínűsíthetően a 4x4GB-ot is megenné... Bár most egy X5460 @4GHz van egy P5QC lapban az asztali gépemben, de van egy ugyanilyen P5E3 deluxe-om is, amihez úton van egy X3363 is - többek között a több ram elméleti lehetősége, illetve pár egyéb apróság miatt szívesen átnyergelnék rá, ha menne benne 8+ GB ram is, illetve az X3363-al szerencsém lenne és megfutná az is a ~4GHz-et...

(#8583) korn


korn
aktív tag

Érdekes dolgot vettem észre. Win 8.1 gyorsindítás bekapcsolva. Ha setfsb-vel beállítom, hogy 3Ghz-en menjen a proci, akkor Aidában cpu tesztek alatt a frekinek megfelelően emelkednek az értékek. Viszont linx alatt nem emelkedik a Gflops. Bármit állítok setfsb-n, nem változik a Gflops. Ha leállítom bekacsolom a gépe (ilyenkor aktív a gyorsindítás), akkor is ugyanez a helyzet. Ha emelem az fsb-t Aida eredmények nőnek, linx gflops nem változik.
Viszont ha újraindítom a gépet a 3Ghz-re állított frekivel (ekkor nem aktív a gyorsindítás, viszont frissül), akkor az Aida még mindig normálisan mér frekinek megfelelően, a linx viszont a 3Ghz-hez tartozó 40Gflops értéket adja bárhogy állítom setfsb-vel a frekit. Tehát ha leveszem 2.1Ghz-re, akkor is 40Gflops. Viszont fogyasztásmérővel mérve egyértelműen kevesebbet fogyaszt 2.1Ghz-en a gép, mégis 40Gflops-ot ad. Nem igazán értem. :W A gyorsindítás valamit bekavar.

(#8584) xeon forever válasza fpeter84 (#8582) üzenetére


xeon forever
őstag

P45 DDR2-vel a 4x4 állandóan újraindult. 3x4 ment. De ugy lőttek a tunningnak meg a dual channelnek(nem ment a flex módban)

[nekem ilyen tapasztalataim voltak] el is adtam őket.

MAIN QUEST LINE: DELL WORKSTATIONS 2x T5810 2xT3600 T1600 RouterBOARD 750G r3 RouterBOARD RB260GS 3Com Switch 4800G RETRO Cuccok:GIGA P45UD3R+Xeon e5430@3.73GHZ ://www.passmark.com/baselines/V9/images/126668301354.png

(#8585) jokeph válasza fpeter84 (#8582) üzenetére


jokeph
veterán

Nem rossz az a P5QC deszka se.... látom, kombó ram-os.

Bár a P5E3 Deluxe-nak jóval combosabb a hűtése (VRM, "északi híd"). ;)

Meg a DDR3-as ramokkal könnyebb az élet. :U

Ez eszembe se jutott. :Y

Ma este rápróbálok. ;]

Kár, hogy az X38,48 chipsetek kevés XEON-t fogadnak.....

Nem tudom, lenne e értelme az X3330-at leváltanom X3360-ra... :F

[ Szerkesztve ]

RyZsa konfig: R5 3600X, Asus ROG Crosshair VI Extreme, 4*8 GB Patriot Viper Steel DDR4 3600 CL17 KIT, Thermaltake Toughpower Grand RGB 650W 80+ Gold, Asus ROG Strix GTX 1070 8 GB, LG 24GM79G, Thermaltake Core X31

(#8586) jokeph válasza fpeter84 (#8582) üzenetére


jokeph
veterán

Rossz hírem van. Sajnos benéztem, múltkor amivel próbáltam az 1600 MHZ-es (PC12800) 2 GB-os G.Skill Rip Jaws modul volt. :(

Belepróbáltam a haver gépéből a 4 GB-os 1600 MHZ-es Kingston Hyper X -et, de semmi...

Megnéztem még egyszer a kézikönyvet, múltkor figyelmetlen voltam, mert írta szépen a modul gyártóját, típusát meg hogy 4096 MB a méret, csak azt nem néztem meg hogy mögötte ott van zárójelben hogy 2*2 GB Kit. :O

Még egyszer bocsesz.... úgy néz ki itt 8 GB a max. :F

RyZsa konfig: R5 3600X, Asus ROG Crosshair VI Extreme, 4*8 GB Patriot Viper Steel DDR4 3600 CL17 KIT, Thermaltake Toughpower Grand RGB 650W 80+ Gold, Asus ROG Strix GTX 1070 8 GB, LG 24GM79G, Thermaltake Core X31

(#8587) Speed(R) válasza jokeph (#8586) üzenetére


Speed(R)
HARDVERAPRÓD

Vagy csak szimplán nem megfelelő szervezésű a modul (1 oldal vs. 2, ilyen méretben nem mindegy hány modult kell címezni).

(#8588) Cingi1979


Cingi1979
tag

Szép estét minden kedves fórumozónak! Egy kis segítség kellene! Adott egy AsRock G31m-Vs2 alaplap. Xeon X5450 nem indul sem az eredeti sem a Xeon microkódos biossal! Csak a 775-ös procival indul a gép! A Xeon procival csak a ventik forognak és a biosig sem jut el a gép. Valakinek ötlete? Minden javaslatot, tanácsot előre is köszönök!

(#8589) Speed(R) válasza Cingi1979 (#8588) üzenetére


Speed(R)
HARDVERAPRÓD

Nútolt proci / moddolt foglalat, adapterrel vagy forrasztott lábú? Van pár hibalehetőség beszerelésnél, pozíció rendben (sarki háromszögek stimmelnek?)?
Ha minden klappol, csekkold a proci alját, nem-e SMD hiányos..vagy szimplán hibás. Nálam is van egy, ami hasonló tünetet tud, döglött.

(#8590) Cingi1979 válasza Speed(R) (#8589) üzenetére


Cingi1979
tag

Nutolt aproci. Előtte működött egy Gigabyte alaplapban. Asrock elvileg támogatja mert a Xeon microkódos bios meg volt a kínai oldalon.

(#8591) Cingi1979 válasza Cingi1979 (#8590) üzenetére


Cingi1979
tag

Forrasztott lábú ha jól értelmezem. Nem kell hozzá semmi csak a gépbe kell rakni mert előkészítették a 775-ös foglalathoz.

(#8592) Speed(R) válasza Cingi1979 (#8591) üzenetére


Speed(R)
HARDVERAPRÓD

Igen, ha nútolt/forrasztott, csak be kell rakni és megy. Még modBIOS nélkül is jó esetben, csak nem teljes funkcionalitással. Itt szerintem a proci halt meg. Igaz, nem is valami jó választás abba a lapba, nagyon csirke a VRM részleg. Szvsz szerezz E5450et a helyére vagy bármit, ami lejjebb szimpatikus, de az X/120W megoldásokat hanyagold.

(#8593) Cingi1979 válasza Speed(R) (#8592) üzenetére


Cingi1979
tag

NAGYON szépen köszönöm! Akkor inkább E5440 mert az van. Gondolom az már jó lesz. Köszi!

(#8594) Cingi1979


Cingi1979
tag

Szép napot mindenkinek! MSI P45-C51alaplap Xeon bios frissítés után látszólag MEGHALT! A bios frissítés rendben lement viszont azóta nem indul a gép! Csak a ventillátorok forognak de semmi életjel. Biosba sem lehet belépni! Az eredeti 775-ös procival sem indul sem a Xeonnal. Valakinek van ötlete? Minden segítségért hálás lennék! Előre is köszi!

[ Szerkesztve ]

(#8595) SP4C3 válasza Cingi1979 (#8594) üzenetére


SP4C3
addikt

Újra kell flash-elni a bios chipet. ;]

-JNA- Yugoslav National Army // ⍟T-34-85⍟ // MSI H81M-P33 / Intel Xeon E3-1220 v3 @ 3.5GHz / 16GB DDR3 @ 1600MHz / Gigabyte RX470 4GB. sp4c3.speedtestcustom.com

(#8596) Cingi1979 válasza SP4C3 (#8595) üzenetére


Cingi1979
tag

Köszi! Kb Azt hogyan kell mert nem vágom. Tudnál segíteni? Nem bootol a gép. Zéro reakció mindenre csak a ventik forognak.

[ Szerkesztve ]

(#8597) donmackó válasza Cingi1979 (#8594) üzenetére


donmackó
őstag

CMOS reset nem segít?

Release the cable hounds!

(#8598) Cingi1979 válasza donmackó (#8597) üzenetére


Cingi1979
tag

Elem kiszedve, hálózatról lehúzva. A gyári cmos nem volt de ez nem elég?

(#8599) donmackó válasza Cingi1979 (#8598) üzenetére


donmackó
őstag

Alapból avval kellett volna kezdeni flash előtt. Attól függ hogy mennyi ideig tartott, és hogy a memória chip meddig képes megtartani a beállításokat. Én egy bő fél órára kiszedném az elemet. No meg ha jól látom van OC kapcsoló az alaplapon, az is mehet alapra. Ráadásul M-flash van az alaplapban, ez elvileg újra éleszthető -> [Guide]Fix failed M-FLASH AMI BIOS update Tapasztalatom nincs benne, de ha hasonló mint az asus ez-flash akkor csak step by step kell a lépéseket követni.

Release the cable hounds!

(#8600) Cingi1979 válasza donmackó (#8599) üzenetére


Cingi1979
tag

Köszi szépen! Megnézem és megpróbálom! Köszi még egyszer! :)

Copyright © 2000-2021 PROHARDVER Informatikai Kft.