Hirdetés

2024. május 28., kedd

Gyorskeresés

Hozzászólások

(#9) Oldman2 válasza Oldman2 (#7) üzenetére


Oldman2
veterán

Egy forró tea elkészítését követően megkérdőjelezem saját előző hozzászólásomat.
:DD

A jb utáni kiegészítők telepítéséhez már szükséges az MRPI telepítése (;log mrpi), azaz a KUAL-t önmagában nem lehet telepíteni.

De ha nekiáll valaki a leírtaknak, nézze már meg ezt...

Most azt mondom, hogy 99,9% hogy kell az MRPI is a KOReader-hez.

Copyright © 2000-2024 PROHARDVER Informatikai Kft.