Hirdetés

2019. augusztus 24., szombat

Gyorskeresés

Hozzászólások

(#1) gabyka


gabyka
(tag)

"...Háló kártyád saját MAC címe..."
Tisztázzuk... amivel a netre, vagy amivel a router-e csatlakozom...vagyis a router wan-mac-címe vagy a gép mac-címe?

(#2) blackrulz válasza gabyka (#1) üzenetére


blackrulz
(veterán)

Teljesen mindegy, irreleváns már. Általában Vid és pid kötelező, a többi nem.

Rohadtok egész nap a levegőn és labdáztok, vagy leültök a gép elé és csináltok valami értelmeset?

(#3) enginev3.0 válasza blackrulz (#2) üzenetére


enginev3.0
(nagyúr)
LOGOUT blog

Ezt vártam, olvastam xpeno fórumban hogy nem kell, de jó hogy valaki megerősítette, ki is húzom :R

És anyagilag úgy megvagyunk viselve, hogy még lábazatot se tuttunk csináni, mer nincs mibül ll Logitech <3 ll Oneplus 7 Pro Blue

(#4) Imco


Imco
(őstag)

Hibátlan leírás! Kb. én is így csináltam!

Üdv! Imco

(#5) UnA


UnA
(Korrektor)

NAS-ra Windows 10? Végülis működik, de eléggé overkill :)

(#6) blackrulz válasza UnA (#5) üzenetére


blackrulz
(veterán)

Hol? Ez a synology féle dsm hekkelese más vasra téma:) win 10 a környéken se kell legyen ;)

Rohadtok egész nap a levegőn és labdáztok, vagy leültök a gép elé és csináltok valami értelmeset?

(#7) enginev3.0 válasza blackrulz (#6) üzenetére


enginev3.0
(nagyúr)
LOGOUT blog

Szerintem arra gondolt hogy win10et használok Nas-on :))

És anyagilag úgy megvagyunk viselve, hogy még lábazatot se tuttunk csináni, mer nincs mibül ll Logitech <3 ll Oneplus 7 Pro Blue

(#8) blackrulz válasza enginev3.0 (#7) üzenetére


blackrulz
(veterán)

Facepalm, benéztem :DDD

Rohadtok egész nap a levegőn és labdáztok, vagy leültök a gép elé és csináltok valami értelmeset?

(#9) Pubszon


Pubszon
(veterán)

Lehet tudni, hogy pontosan milyen gépre telepítetted?

ASRock X79 Extreme6, i7 4930K, 32GB DDR3, GTX 1080 G1, Corsair RM550x...

(#10) enginev3.0 válasza Pubszon (#9) üzenetére


enginev3.0
(nagyúr)
LOGOUT blog

Thermaltake Core V1 + Asus H81M-R + Core i5 4590T + 5Gb DDR3 +Raid0 3TB WD Purple + 3TB WD Red + 3TB Red + 120GB SSD

És anyagilag úgy megvagyunk viselve, hogy még lábazatot se tuttunk csináni, mer nincs mibül ll Logitech <3 ll Oneplus 7 Pro Blue

(#11) c p


c p
(tag)

Nagyon köszönöm!
Nekem olyan gondom volt, hogy a XPenology-val telepített 5.2-es DSM alatt a Cloud Sync nem tudta szinkronizálni a Dropbox-ot (egyik napról a másikra egyszercsak elkezdte eldobálni az autentikációt).

A dolgom csak annyi volt, hogy a leírásodban szereplő helyekről letöltöttem az IMG-t, meg a PAT állományokat, az IMG-t kiírtam pendrive-ra, Synology Assistant használatával feltoltam rá a PAT-ot és kész.

És még annyira jó fej volt a DSM, hogy simán az akciót 5.2 -> 6.0.1 upgrade-nek vette és a korábbi verziójú DSM-ből, meg HDD_ről szépen bemigrálta az adatokat.

Köszönöm még1x! :)

... in blues we trust...

(#12) enginev3.0 válasza c p (#11) üzenetére


enginev3.0
(nagyúr)
LOGOUT blog

Na, ezekért megéri elkészíteni a leírást :R :R :R

És anyagilag úgy megvagyunk viselve, hogy még lábazatot se tuttunk csináni, mer nincs mibül ll Logitech <3 ll Oneplus 7 Pro Blue

(#13) wardemi


wardemi
(senior tag)

ha jól értem SN és mac híján DSM5.2 felett már egyálltalán nem lehet Quickconnect szerválni. Ergo saját cloud szolgáltatása se fog akkor működni ?

iphone 5c | Nexus 7 (2013) | Samsung Galaxy Nexus | PW3

(#14) Béka86


Béka86
(csendes tag)

Hello, él még ez a téma? Van egy kis gondom. A win32diskimager-el kiírom pendrivera az img-t, viszont nincs grub mappám, se más. Csinál a pendriveon két partíciót. Az egyiken néhán linux-os fájl, a másik nem olvasható. Amúgy bootolni lehet róla, csak megáll a booting the kernelnél és nem találja sem az assistant, se a find.synology.com. Gondolom azért mert nem jó a PID és a VID.

(#15) gabyka válasza Béka86 (#14) üzenetére


gabyka
(tag)

Mekkora, milyen (usb2/3?) pendrive?

Próbáld 2-4gigás usb2-es cuccal...

[ Szerkesztve ]

(#16) Béka86 válasza gabyka (#15) üzenetére


Béka86
(csendes tag)

Maxell 4 gigás, usb 2-es. De próbáltam egy 8 gigással is ami repi cucc, nem tudom a márkát.
Lehet ennek köze a flash memória típusának?

(#17) Béka86 válasza gabyka (#15) üzenetére


Béka86
(csendes tag)

Megtaláltam a megoldást. OSFMout-ban látszik a három partíció. Ha csak a 0. partíciót mountolom, írási engedéllyel, akkor látom a Grub.cfg-t és át tudom írni.

A Booting the kernelnél meg azért állt meg mert nem támogatja az nForce chipsetet az alap kiadás (Asrock A330 ION). Szóval innen leszedtem a bővített driver csomagot és ugyancsak OSFMount-al módosítottam az img-t.

Szóval működik. Köszi a segítséget :)

(#18) depmod


depmod
(aktív tag)

Ezt a műveletet végrehajtva immár én is 6-os DSM ketyegek, nagyon jó a leírás!

Kérdés.
Most feljött egy frissítés, de a DSM 6.1.4-esre frissítene. Jól sejtem, hogy ez nem feltétlen lesz jó nekem? Minden frankón megy most is, Kontron i7 alaplapra váltottam, semmit nem kellett csinálnom a csere mellett, nem akarnám kiakasztani a rendszert eztán az update-el.

..., akkor a nyuszi b***hatja!

(#19) Pubszon válasza depmod (#18) üzenetére


Pubszon
(veterán)

Ha minden rendben van, nem hiányolsz semmit, akkor felesleges az update. :)

ASRock X79 Extreme6, i7 4930K, 32GB DDR3, GTX 1080 G1, Corsair RM550x...

(#20) depmod válasza Pubszon (#19) üzenetére


depmod
(aktív tag)

köszi, erre jutottam én is :R

..., akkor a nyuszi b***hatja!

(#21) Irvine


Irvine
(csendes újonc)

Hali.

A leírás nagyon szuper, de ennek ellenére nem sikerült telepíteni a rendszert.
Sajnos valamiért nem látja a diszkeket.
Írom ezt azok után, hogy kb. 1 éve az 5.x-es verziót már gond nélkül telepítettem.

Van valakinek ötlete, miért nem talál meg az 5 diszkből 1-et sem?
Ervin :W

(#22) vtechun


vtechun
(veterán)

Hello!

Felraktam. Egyelőre egy 320-as vinyóval. SHR-t ezzel nem lehet csinálni? Köszi!

Ill. 3 SATA, meg 1 e-sata van a gépben, e-sata is befogható erre?

[ Szerkesztve ]

(#23) AiRLAC válasza vtechun (#22) üzenetére


AiRLAC
(senior tag)

Így tudod engedélyezni

"After successfully ignoring Google, FAQ's, the board search and leaving a undecipherable post in the wrong sub-forum don't expect an intelligent reply."

(#24) bgergely


bgergely
(senior tag)

Tökéletes leírás, lényegretörő, képekkel gazdagon megtűzdelt. Hatalmas pacsi!
Nekem AsRock H61M-VG3 + Intel® Core™ i3-2120 + 2GB DDR3 1600MHz + 2x2TB (3.5") + 1x1TB (3.5") + 1x500GB (2.5") duruzsol benne, 90W paneltáppal és 60W adapterrel. Idle módban 25W, terhelés alatt 58W a fogyasztás. Az egész ebbe a házba gyömöszölve. Imádom :)

Annyi, hogy PAT-nál én a jelenlegi legfrissebbet, a DSM 6.1.5-15254-t tettem fel, csont nélkül.

[ Szerkesztve ]

“The only way to do great work is to love what you do.” /Steve Jobs/

(#25) AiRLAC válasza bgergely (#24) üzenetére


AiRLAC
(senior tag)

Az a mATX lap belefér ebbe az ITX házba? :Y Vagy csináltál neki saját hátlapot?

A 60W adapterre az 58W fogyasztás lehet sok lesz hosszú távon, mekkora a terhelés bekapcsoláskor? Nem melegszik az adapter?

[ Szerkesztve ]

"After successfully ignoring Google, FAQ's, the board search and leaving a undecipherable post in the wrong sub-forum don't expect an intelligent reply."

(#26) vtechun válasza bgergely (#24) üzenetére


vtechun
(veterán)

Ez milyen ház pontosan?

(#27) 6c33c válasza Béka86 (#17) üzenetére


6c33c
(csendes tag)

Erre a bővített driver csomagra nekem is szükségem lenne, ha megvolna valakinek!

Előre is köszönöm!!

(#28) robika222


robika222
(csendes tag)

Sziasztok!

Nekem sincs meg a grub mappa viszont az ofsmount is hibát dob, ha a 0. particiót akarom megnyitni: a windows nem tudja ellenőrizni ezen fájl digitális aláírását.. valami ötlet?

Vagy mi lesz ha a vid/pid értéket nem módosítom?

(#29) depmod


depmod
(aktív tag)

Elég furcsán tudtam elérni a halózati share-eket, így a W10 mellett átnéztem a DSM-et is, felfrissítettem a jelenleg legújabbra, tökéletesen ment, no problem.

Viszont olyat tapasztalt valaki, hogy nem létező mappát ad ki a workgroupban? Anno már töröltem az adott elérést, áthelyeztem, a DSM alól nem is látható, de SMB-n keresztül látom, tallózni persze már nem sikerül.

Érdekes...

[ Szerkesztve ]

..., akkor a nyuszi b***hatja!

(#30) Ákoy75 válasza robika222 (#28) üzenetére


Ákoy75
(csendes tag)

Nem fog elindulni.:)

(#31) CRV


CRV
(csendes tag)

Olyan problémám lenne, hogy nem bootol be a gépem ezzel az imagel. Pedig eddig 5.1-et használtam és ott semmi gondom nem volt. Most az 5.1es HDD-t kivettem a regi usb vel es akartam egy új 6.1-es rendszert csinálni egy uj HDD-vel és uj USB-vel. A leírtak alapján meg is csináltam a USB -t, BIOS-ba minden be van állítva (USB 1st BOOT, BOOT MANAGER) - mar mindent próbáltam. A régi 5.1-el gond nélkűl bootol de ez több órányi próbálkozásal sem sikerült. Lenne valakinek valami őtlete? Előre is köszönöm..

(#32) Czimby


Czimby
(őstag)

Köszönöm a jó kis tutorialt, de sajnos nekem sem működik. :(

Már win(Win10 64bit) alatt sincs meg a grub mappa mert a 3 partícióból csak 1-et lát a win, illetve egy másikat formázni akar.

Osfmount-ban meg tudom nyitni és modosítottam a vid/pid értéket.

Viszont bootlni nem tudok róla, DHCP mellet forog a kurzor, és no boot device.

Gondolom nekem is a bővített driver packre lenne szükségem, megvan esetleg valakinek?

(#33) szasza_xp


szasza_xp
(senior tag)

Na nekem sikerült felrakni, megy is a HáziNAS, csak ha leállítom, s újra akarom indítani, akkor nagy semmi, az usb-nek folyamatosan benne kéne lennie? Mert elvileg a telepítés közben felmásolta a rendszerre, de valamiért nem indul? Vagy a kötet első lemezét kellene beállítani a bios-ban mint elsődleges boot lemez ?

Köszi!

“A jövőnk ködén nem látunk át, de néha talán jobb is..” by Youkai

(#34) seger válasza szasza_xp (#33) üzenetére


seger
(őstag)

Mindig pen-ről bootol! Minden indításhoz kell a pen!

(#35) szasza_xp


szasza_xp
(senior tag)

Ha kijön a DSM 6.2 frissítésben fel ne rakjátok, nekem azóta nem elérhető a NAS.... :(

“A jövőnk ködén nem látunk át, de néha talán jobb is..” by Youkai

(#36) seger válasza szasza_xp (#35) üzenetére


seger
(őstag)

Ez egyértelmű, mivel a bootloader nem jó hozzá....

(#37) szasza_xp válasza seger (#36) üzenetére


szasza_xp
(senior tag)

Ezek után, ha már települt, mit lehet csinálni, mert próbálom újra rakni a régi 6,1-el , azt mondja, az assistant, hogy talált egy synology eszközt és csak visszaállítás van... végig fut, aztán már nem is látszik a hálózaton...

“A jövőnk ködén nem látunk át, de néha talán jobb is..” by Youkai

(#38) seger válasza szasza_xp (#37) üzenetére


seger
(őstag)

Másik loader kell neki

(#39) vtechun válasza seger (#38) üzenetére


vtechun
(veterán)

Azzal már megy?

(#40) seger válasza vtechun (#39) üzenetére


seger
(őstag)

A visszaállításhoz.. 6.2-höz még nincs loader

[ Szerkesztve ]

(#41) yagericum


yagericum
(senior tag)

Szeretném a DiskStation eszközt külső neten, mobilnetten is elérni, de megakadtam.
Elindítottam Ez-internet varázslót, de a lenyíló ablakban nincs ilyen routerem.
Egy Xiaomi Mi wifi routert raktam be.
Vagy vmi csomagot is le kell tölteni?

(#42) szasza_xp válasza seger (#40) üzenetére


szasza_xp
(senior tag)

Akkor magyarán rábaxtam ? :( Ha kiveszem a lemezeket gondolom az sem megoldás, max ha formázom őket egyenként ?

Update!:

Most néztem, ha csinálok új loadert leszedem a sata-t a lemezekről aztán azzal izzítom be, s felrakom a .pat fájlt újra, akkor elvileg működnie kéne...

[ Szerkesztve ]

“A jövőnk ködén nem látunk át, de néha talán jobb is..” by Youkai

(#43) arpad67


arpad67
(újonc)

Sziasztok!

Ezt a képet kapom mikor megnyitom a cfg fálj-t. valami ötlet?

(#44) seger válasza arpad67 (#43) üzenetére


seger
(őstag)

Wordpad!

(#45) citkar


citkar
(addikt)

Valaki esetleg próbálta ezt a laodert AMD alapú gépen, van-e valami tapasztalat, vagy részletes leírás, hogy lehet működésre bírni AMD-n?

(#46) VMikk


VMikk
(újonc)

Üdv

Végig csináltam amit kellett. A VID/PID csere is összejött, de akkor is megáll a kernel betöltésnél.
Gondolom nekem is driver gondom van. Még Béka86 linkelt egy oldalt de az már nem jó.

Valami megoldás esetleg?

Üdv
Mikk

(#47) seger válasza VMikk (#46) üzenetére


seger
(őstag)

Hogyhogy megáll a kernel betöltésnél?
Fotózd le!
Szerintem valamit félreértettél!
Ha bebootol, utána nem tudsz csinálni semmit. A gépen monitorra nincs szükség, max addig még a biost beállítod. Utána másik gép kell és assistant-al tudod folytatni hálózaton keresztül!

[ Szerkesztve ]

(#48) netcore


netcore
(tag)

windows 10 alatt nektek hogy sikerült a vid/pid csere? nekem nem is látja a létrehozott partíciót :(

(#50) pazsi


pazsi
(újonc)

Sziasztok ha valaki esetleg meg tudná nekem csinálni dsm 6.xxx telepitést azt meg köszönném persze a ráforditott idöt nem ingyen kérem pazsi8@ yahoo.hu ide kérnék egy értesitést pest megye.

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.