Hirdetés

2024. május 29., szerda

Gyorskeresés

Hozzászólások

(#1) KISDUCK


KISDUCK
addikt

Nincs bekapcsolva bios/uefiben "boot from onboard lan" vagy valami hasonló hálózati megoldás?

(#2) Urby66 válasza KISDUCK (#1) üzenetére


Urby66
aktív tag

Nincs, azt már ellenőriztem.

(#3) Atti777


Atti777
senior tag

Az elektromos hálózat földelése rendben van?

Путин, иди нахуй!

(#4) CaNNa3IS válasza Urby66 (#2) üzenetére


CaNNa3IS
senior tag

Próbáld biosban aktiválni a pxe bootot leokezod, utána disable és ok.

Stay up Stay humble Ride hard Get stoked

(#5) MineFox54 válasza Atti777 (#3) üzenetére


MineFox54
őstag

én is valami hasonló oldalról közelíteném meg a problémát.

(#6) Gdi


Gdi
senior tag

PXE-nek aligha van köze ehhez.
Esetleg Wake on LAN, vagy egyéb ACPI

Ha tudod, nézd meg egy másik switch/routerrel, hogy azzal is így viselkedik-e. (ne a fentit cseréld ki, csak tegyél a gép-switch közé egy másikat)
Én valami pull-down dologra tippelnék (rövidzár vagy valami) ami miatt ez lehet.

Nem maradt az alaplap mögött rossz helyen fém távtartó?

Második tipp: alaplaphiba.

[ Szerkesztve ]

''Milliárdnyi meggyilkolt csillag sikolya elhal az éj békéjében, és a kétségbeesésnek csak néhány, törékeny, kőbevésett szó áll ellen.''

(#7) Urby66


Urby66
aktív tag

Köszi a tippeket!
Egyenlőre úgy tűnik megvan a megoldás.
Azért, hogy ne unatkozzak a teljes gépet szétszedtem és összeraktam, de nem volt változás.
Az üres géppel (csak 1 memória háttértár nélkül és csak a tápot csatlakoztatva) minden ok volt, de ahogyan készre szereltem újra hiba. :W
Azután agyaltam, hogy esetleg mégis változhatott-e valami ami okozza a bajt.
Aztán megvolt:
Mivel nekem a gép háta TV mögé néz ezért a vezeték nélküli kütyük vevői csak úgy működnek ha azt egy USB HUB-bal a gép alá kivezetem hosszabbító kábellel. A TV teljesen leárnyékolja ezeket ha a gép hátába vannak dugva. Egy aktív HUB-ot vettem, hogy tudjak tölteni is vele akkor is ha a gép nem megy.

Mivel a HUB usb 3-at is tud ezért kb 3 hete vettem hozzá egy 3.0-ás hosszabbító kábelt. (eddig sima 2.0-ás kábelen csatlakozott gond nélkül.)
Nos ha kihúzom a tápot az aktív HUB-ból, vagy ha visszaváltok 2.0 hosszabbító kábelre minden ok.
Szóval a gép most megy, a pókot egyenlőre nem bántottam. :DDD

(#8) bob011 válasza Urby66 (#7) üzenetére


bob011
tag

A pók sem bánt téged.
Úgyhogy hadd menjen. : )

(#9) nullpoint


nullpoint
senior tag

Nekem az a pók gyanús. Nem tetszik az a kaján vigyor a pofáján, szerintem köze lehet az anomáliához. A helyedben figyelném......

kdvsdmnkrvndttrlgsdnhzzszlsmt

(#10) Gdi válasza nullpoint (#9) üzenetére


Gdi
senior tag

Igen, a háló-zatokhoz mindig közük van.

[ Szerkesztve ]

''Milliárdnyi meggyilkolt csillag sikolya elhal az éj békéjében, és a kétségbeesésnek csak néhány, törékeny, kőbevésett szó áll ellen.''

(#11) nullpoint válasza Gdi (#10) üzenetére


nullpoint
senior tag

Ez kua jó! :C

Ide vele: [link] :DD

kdvsdmnkrvndttrlgsdnhzzszlsmt

Copyright © 2000-2024 PROHARDVER Informatikai Kft.