Hirdetés

2020. január 17., péntek

Gyorskeresés

Hozzászólások

(#1) braveboy


braveboy
(csendes tag)

Sziasztok! Van itt nálam egy 4 napos Maxtor 80Gb 8M cache-es(seria:6Y0D080) vinyo és az alábbi baj van vele.
1:A vinyo csak xp alatt hajlando rendes sebesságel irni-olvasni.
2:98,ME,2000 alatt viszont nem hajlando müködni(iszonyatosan belassul már 15 MB adat irásakor).
Hiába van bekapcsolva a dma akkor sem müködik.
5 gépbe probálta a gazdája és mindenhol ugyan az a hiba.




(#2) gabe_


gabe_
(őstag)

Hali
Sztem ha garis, vidd vissza. Nekem is ilyenem van, de hál istennek semmi bajom nem volt még vele. ( kop kop ) Illetve, csak annyi, hogy ( w2k ) 74,6 gb- ot látok belőle. ( fat32, Aida. ) hogy miért, nemtom. :(

Sovány szakácsban sose bízz!

(#3) KZT válasza gabe_ (#2) üzenetére


KZT
(tag)

Ez amiatt van mert a winyógyártók a Kilo,Mega,Gigabyte-ok közti váltószámot 1000-nek veszik,pedig 1024-nek kellene lennie.
Ezért van az,hogy egy 80-as vinyó valójában csak 74-76Gb körüli.
Nekem a 160-as winyómból csak 150Gb van valójában

(#4) Yutani


Yutani
(nagyúr)

Nekem olyan gondom van a 80GB 2MB cache Maxtorommal (tegnap tapasztaltam igazán), hogy ha az első partícióra letöltök a netről, a második patrícióról filmet nézek, elég sűrűn érdekes kattanást hallok a vinyóból. Mintha kicsapódna parkolópozícióa a fej, majd vissza, és ilyenkor a filmk is megakad.
Találkozott már valaki hasonló gonddal?

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

(#5) rog válasza Yutani (#4) üzenetére


rog
(addikt)

aha. de nem fugg a particio hasznalattol.


(#6) Yutani válasza rog (#5) üzenetére


Yutani
(nagyúr)

Akkor mi ez??? (Ezek szerint te már talákoztál ezzel a jelenséggel...)

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

(#7) rog válasza Yutani (#6) üzenetére


rog
(addikt)

nem tudom.
neha csinalja, de nem tul surun, inkabb nagyon ritkan, nem is tudom mikor volt utoljara. de nincs benne rendszer. latszolag uresjaratnal is ugyanugy, mint pl filmlejatszasnal is. (bar az is majdnem uresjarat)
na szoval ugy marcius kozepe ota van meg, szerintem ugy 10-15 ilyen kattanas volt dolgom. max.

(#8) Vikthor válasza gabe_ (#2) üzenetére


Vikthor
(veterán)

Én is kb ennyit látok, a többi szerintem kell a címzéshez valószínűleg azért nem látod.

~ B & B & L | Suomi Finland Perkele ~

(#9) Yutani válasza rog (#7) üzenetére


Yutani
(nagyúr)

Nekem sűrűbben csinálja, és tegnap a fent leírt esetben nagyon sokszor kattogott. Lehet, nyomok rá mindenféle scandisket meg defraget ha hazamegyek.

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

(#10) Yutani válasza Yutani (#9) üzenetére


Yutani
(nagyúr)

Szóval így eléggé disappointed vagyok a Maxtort illetően. Pedig gondoltam a Seagate-re is, amikor venni akartam vinyót...

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

(#11) detri válasza Yutani (#4) üzenetére


detri
(aktív tag)

Nekem is ilyen maxtor van, rendszeresen kattogott, sokszor meg is fagyasztva a rendszert. Egyszer meg is halt egy 10Gb-os partícióm, csak format segített rajta.
Egy másik maxtoros topikban írta hobizoli, hogy táp gond is lehet, kicseréltem a codegen tápot ősi 235W-os Acorpra, azóta nem csinálja (/me lekopogja).

(#12) rog válasza detri (#11) üzenetére


rog
(addikt)

tenyleg ebben lehet valami!
amikor kattan akkor leall egy pillanatra a tap miatt.. hmm..

(#13) Yutani válasza rog (#12) üzenetére


Yutani
(nagyúr)

Asszondjátok szerezzek be egy normális tápot? Most ami van, az egy Huntkey 400W táp egy Acorp Emotion házban, a rendszer pedig:

AMD Athlon XP 1700+ @ 2000+
Asus A7V266-E VIA KT266A mobo
256MB Hynix 333MHz DDR
Maxtor 80GB 2MB cache 7200RPM
LG 48x12x48 CD-RW+DVD combo
ATi Radeon 9500 128MB 256bit VGA
SB Live! 5.1 Digital
Hauppauge WinTV FM tuner
Realtek 10 Mbit LAN
+ 8 ventillátor (2xtáp + 1xVGA + 1xCPU + 1xHDD 1xmobo + 2xház)
(4x8cm, 2x6cm, 2x4cm)

Lehet, a sok venti is eléggé leterheli? Gyenge sz*r ez a Huntkey ehhez a konfighoz?

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

(#14) detri


detri
(aktív tag)

U.ebben a gépben van egy 80 gigabájos Seagate is, annak soha nem volt ilyen problémája. Szal lehet, hogy a maxtor sokkal érzékenyebb egy kis feszültségingadozásra (vagy fenetudjamire), úgyhogy a sz@r codegen táptól függetlenül én utálom a maxtoromat. :((( :)

(#15) rog válasza Yutani (#13) üzenetére


rog
(addikt)

ki tudja. vagy a halozat nem stabil. a tap meg ezt tudja kihozni belole.
vagy a fold magneses sugarzasa keveri a szrt. :)
valamit cserelj ki, vinyot vagy a tapot. (melyiket szeretted meg jobban?)
harmadik alternativa: megszokod a kattogast. :))

(#16) detri válasza Yutani (#13) üzenetére


detri
(aktív tag)

Szerintem 400W-nak ezt bírnia kell, teljesítménnyel nem lehet gond, csak esetleg a stabilitással. Nem ismerem ezt a tápot, életemben nem hallottam róla, de az jó pont neki, hogy nem codegen. :)

(#17) detri válasza rog (#15) üzenetére


detri
(aktív tag)

Megszokni... :) háát, én is csak akkor kezdtem el jobban utánajárni, mikor meghalt 10Gb...
Lehet, hogy csak én voltam ilyen peches, de tuti nem normális dolog ez a kattogás, nehogy rossz vége legyen.

(#18) Yutani válasza rog (#15) üzenetére


Yutani
(nagyúr)

Megszokni nem tudom, az biztos. De mintha a Radeon 9500 behelyezése óta többet kattogana... Lehet, hogy így akkora a terhelés, hogy a noname táp nem bírja szuflával?

Régi ISA SB és GUS hangkártyákat keresek saját részre, nem kereskedni! Privizz, ha van valamid! ABIT AU10 is érdekel! #tarcsad

(#19) RnJ


RnJ
(tag)

Hali, én nemrég kaptam az új csre Maxtor-omat 80G/7200(többet nem tudok róla!), a korábbi pont 5 hónapig bírta, nem lettem figyelmes a kattogásra, csak amikor lefagyott a gép,s újaraindításnál már csak kattogott a winyó folyamatosan, s a gép behalt!Ha lehet ne vegyetek Maxtor-t(legalábbis 80-ast),mert három másik ismerősöm is ezzel a hibával cseréltette ki!!!(Biztos nem véletlen, sorozathiba, vagy ilyesmi!) ciao evribádi

Bioptron Pro 1 lámpa eladó www.bioptron.com

(#20) detri válasza RnJ (#19) üzenetére


detri
(aktív tag)

Neked mennyit, és hogyan vizsgálgatták a HDDt, mikor visszavitted? Mert én is szeretném kicseréltetni, de nem állíthatok oda egy működő vinyóval, hogy addig várjanak, míg kattog, fagy, neaggyIsten adatot veszít...

thx,
detri

(#21) vzzoli válasza detri (#20) üzenetére


vzzoli
(tag)

Attól függ hogy hol vetted. A Bluefishnél például meg sem nézték, csak kicserélték.

If you one door how a mace?

(#22) RnJ


RnJ
(tag)

Vranyek, nekem ismerős hozta nagykerből, és két hónapot vártam az újra, mert baleset érte a gyereket, de még utána is két hétig vizsgálgatták!
Nwem tudom, mit lehet azon vizsgálni, ha csak kattog és el sem indul, jobban mondva szar!áyo evribádi!

Bioptron Pro 1 lámpa eladó www.bioptron.com

(#23) nilrem válasza RnJ (#22) üzenetére


nilrem
(tag)

Nekem a notebook vinyója szokott kattogni egy jó nagyot. Kb két havonta, csak úgy minden ok nélkűl.

Az élet a legjobb játék próbáld ki!

(#24) Chip válasza braveboy (#1) üzenetére


Chip
(aktív tag)

Milyen jumper állással használod?
Azért kérdezem mert nálam egy 60GB-os IBM csak cable select-tel volt hajlandó normál sebességel dolgozni, master-ként az egész gépet lelassította amikor másoltam rá vmit.

(#25) Pizsi


Pizsi
(csendes tag)

Sziasztok!

Nálam is kattog, de pont olyan hangon, mint mikor a betett floppyt elkezdi olvasáskor pörgetni a meghajtó.
Ezért sokáig a floppyra gyanakodtam.
Ez a kattanás csak (erős ''rotyogás'') töltéskor jelentkezik. Tehát előidézhető.

Bár most, hogy irtátok a tápot egy kicsit elbizonytalanodtam: 2 vinyó 1cd olvasó és 1 cdiró van a gépbe 1500+-os XPvel és egy friss ATI kártyával.

A kattogást mintha az ATI beszerelése után nemsokkal kezdte volna.

:F

PJ

(#26) t-sho


t-sho
(csendes tag)

Sziasztok

Nekem is kattogott a winyó. Maxtor 40Gb. Én visszavittem és kicserélték gond nlkül, szerintem ha garanciás akkor vidd vissza, mert ez nem normális működésre vall és hosszú távon tuti tönkreteszi az egészet.

(#27) gLes


gLes
(őstag)

Nekem egy 120-asom van és minden indításkor kattog egyet (tehát minden hidegindításnál, amikor először feszültséget kap, melegindításnál nem, pl. reboot), és szerintem kb. azóta amióta a nyári meleg miatt beraktam még két ventit (az egyiket pont RÁ csavaroztam hogy hűccse a pociját:)) ) Gondolom nem a táp teljesítményével van a gond, hanem az lehet, hogy amikor felpörögnek a ventik akkor hirtelen elszíjják a cuccot és kész a kattogás...de ha jön a tél nameg a hideg lehet hogy leszedünk párat elég hideg lesz az...elvileg menet közben a vinyó azért kattoghat, vagy inkább azért kapcsolhat ki, mert túlmelegszik, nem is nagyon, tehát önvédelemből, de mivel te épp filmet nézel vagy letöltesz, vár a munka nem lehet totojázni ezért folytatja a témát...egyébként Seagate-et is hallottam már kattognak...csak eddig azért nem hallottunk róluk itt annyi panaszt, mert ide a Maxtorosok jönnek panaszkodni...nah meg lehet hogy alig vesznek Seagate-et csak Maxtort, és a többség talán elégedett is vele :)) (Ezeket az adatokat nem tudom szakszerű statisztikai eredményekkel alátámasztani, csakúgy viccbő mondtam :) ) Szóval AIDA-val nézzétek hány fokos...mert az frankó hogy bírja a 60 Celsiust is papiron, nade nem biztos, hogy azt a vinyó is olvasta...

(#28) gLes


gLes
(őstag)

Egyébként lehet hogy egy átfogó portalanítás is jót tenne a hűtésnek...lehet hogy kelendőbbek lesznek ezután a sűrített levegős spray-k?:)

(#29) gLes válasza braveboy (#1) üzenetére


gLes
(őstag)

Te bajod, ha Win98-at, meg 2k-t használsz...maradj az XP-nél...:)

(#30) gabe_


gabe_
(őstag)

Haj!
Nékem is kattog a 80as maxtorom, ha másolok de viszonylag ritkán...
Sz@r az egész.
:D

Sovány szakácsban sose bízz!

(#31) RnJ


RnJ
(tag)

Hala, egy ismerősöm szerint (én nem vágom annyira a témát), a Maxtor-okban valami hőérzékelő biszbasz megy tönkre,s a sorozatos tulmelegedés miatt dobják a hátast!
Tehát a Maxtort érdemes hűteni!
Amúgy az új 80-asom nekem is kattog minden indításkor.
Tököm-bököm, Seagate Barracuda-t vegyetek!Az Joe!

Bioptron Pro 1 lámpa eladó www.bioptron.com

(#32) Sav válasza RnJ (#31) üzenetére


Sav
(tag)

Hát, nem tudom... Nekem full langyos a maxtorom /80Gb-7200RPM/, és nekem is kattant már egy párszor, 5 hónap alatt olyan 7-8-szor.

ASUS-P5KC; Q-6600; INNO3D 8600GT; 2GB Kingmax 800Mhz

(#33) gLes


gLes
(őstag)

Nem lehet hogy ez normális?:) Ha ennyi maxtor csinájja...és mint mondtam már hallottam Seagate-et is kattogni szépen...:) De még gyanakszom a vele egy kábelen lévő Sony DVD-ROM-ra, ami egy fosh, de jó olcsó volt legalább :) Bootolásnál elég lassan ébred fel...mármint elég sokat ököl rajta hogy mi is az...szóval a gyanú ténye fennál...

(#34) gabe_


gabe_
(őstag)

Maxtorokat vízbe és nem lesz több kattogás és a hűtés is +oldva!!! :D

Sovány szakácsban sose bízz!

(#35) Pizsi válasza RnJ (#31) üzenetére


Pizsi
(csendes tag)

Ebben a hőérzéklős dologban van valami, mert nálam nem melegedett, de átvive a haverhez majdnem megsült. Azóta kattog!!!!

PJ

(#36) tr00p3r


tr00p3r
(őstag)

na akkor én is hozzászólok. nekem pont a 7végén szállt el a Maxtor 80GB / 7200 RPM-es vinyó. kattogott már egy ideje és lassan bootolt fel. lehúztam mindent a gépről és csak a vinyó + CD-RW volt bent. bootoltam CD-ről és format. kiírta, hogy ''kisérlet hibás szektor javítására'' vagy valami ilyesmi.

ááá mondom anyád. ez a vinyót az életben nem mozgattam, csak amikor hazavittem. ráküldtem a Powermax.exe-t a Maxtor oldalról. minden teszt után hibátlannak látta a vinyót. a Media Tools 2003 3 órát tesztelt volna. azt nem vártam meg.

gondoltam FDISK és majd utána format. kitöröltem a 3 létező particiót és egy újat akartam létrehozni. 4%-nál kattant egyet és vége. kikapcs-bekapcs. FDISK. particiók megjelenítése. ott volt az előzőleg kitörölt partició megint. újra törlés. újra új partició létrehozzása. 35%-nál kattanás és megint vége.

szóval a vinyó kuka, de még garis. viszem vissza. fur, hogy egyre több ilyen topikot olvasok, amiben a (maxtor) vinyók a főszereplők!

ami felvet benne egy kérdést. maxtort tuti nem akarok, de nagykerben most csak ATA100-as seagate barracuda IV van. érdemes ezt venni a az ATA133-as 7200-es 120 GB Maxtor helyett? úgyértem nagy a különbség az ATA100 és az ATA133 között?

(#37) rog válasza tr00p3r (#36) üzenetére


rog
(addikt)

semmi kulonbseg sincs. ha megis van, az nem az ata100<>ata133 miatt van.

(#38) tr00p3r válasza rog (#37) üzenetére


tr00p3r
(őstag)

tehát akkor ajánlanád a vételt?

(#39) bzs válasza tr00p3r (#36) üzenetére


bzs
(tag)

Jelenleg a Maxtor diszkeknél még a Samsungok is jobbak, emellett a Seagate és a WD is jó választás lehet.

Az ATA 100, vagy 133 akkor, amikor egy 7200-as diszk 35-50MB/s tempó körül dolgozik, nem jelent különbséget sebességben.

(#40) _Volkovy_


_Volkovy_
(nagyúr)

Mi van most,vinyó halálhét,vagy mi a fene?Nekem a 40 gigás Deskstarom kezdett el kattogni.Asszem veszek egy 120 gigást,kérdés hogy melyik gyártótól.Nekem a WD szimpatikus,szerintetek?

(#41) strike-force válasza _Volkovy_ (#40) üzenetére


strike-force
(őstag)

nekem 2 diamondmaxom van 7200es (80 és 60) de edig semmi gondom nem volt velük (igaz februárban vettem), de sztem a köv. vinyoim nekem is WD-k lesznek.

havernak vanak Seagate-jei meg WD-jei (2-2 (nemtom milyenek, de 80 feletti mind1ik)) és ő aszonta, hogy szte wd jobb.

HP_Z620 (E5-2689) / DELL_9010_SFF (i5-3570S) / LENOVO_M82_SFF (i5-2500S) - Just realize it!

(#42) Blackmate


Blackmate
(senior tag)

UPDATE 2005.08.11

Nekem is gondom támadt egy ilyen 80-as csodával. Típusszáma: D740X-6L. Nem mai gyerek már, hiszen mint a típusszám is mutatja, ez még a Quantum-Maxtor korszakból való: ennek teljesen fém színű, nincs rajta fehér-kék matrica, mint a ''mai'' maxtorokon.

A probléma röviden:

A vinyó felpörög, a gép felismeri, azonban mikor egy komolyabb lemezműveletre kerülne a sor kattan egy nagyot, és game over. Pl. win induláskor amikor a csík rohangál ott kattan. Beraktam másik gépbe, ott a win scandisket akart. Scandisk közbe kattan. Ha skippelném a Scandisket, akkor a kihagyás után kattan, és nem tudom win alatt megnézni.

Megpróbáltam ultimate boot disk-kel egy file manager-rel olvasni, de az is mikor elindulna katt. Megpróbáltam boot-os Norton All in One CD-vel (amibe partition magic 8, ghost van), de ott is sokat gondolkodik a PQ Magic, és mikor betöltene katt.

Mi lehet a baj? Nem halott, hiszen megy, pörög, még a bios szerint él!

Plíz help mí!! :O

(#43) Blackmate válasza Blackmate (#42) üzenetére


Blackmate
(senior tag)

Egy kis fejlemény: A legújabb MaxBLAST-nál is kattog, az viszont látja a vinyót. Látja az összes partíciót, és mindent (technikai adatokat) a vinyóról.

Akinek bármilyen ötlete van kérem segítsen, mert nagyon fontos dolgok vannak rajta, és legalább azokat szeretném lementeni róla.

[Szerkesztve]

(#44) rlazol válasza Blackmate (#43) üzenetére


rlazol
(addikt)

ha tényleg nagyon fontos adatok vannak, akkor keresd meg liksoft-ot. ne babarálj sufni-tuninggal, mert minden újraindítás után szarabb lesz.

ok? volt hűtve az a winyó?

Az orvosom szerint elmebajban szenvedek. Ez butaság. Minden percét élvezem!

(#45) pintyesz


pintyesz
(senior tag)

Skacok!
Beírom már ide a gondomat.
Tehát van egy 80Gbos Maxtorom 2MB!
Néha egyszerűen nem tudok adatot mozgatni rajta,semilyen formában!:(
Azt írja:
'' Nem sikerült a késleltetett írás,az adatok valszínűleg elvesztek,a hibát hálózati vagy hardverhiba okozhatja ... stb,stb...''

Ha telepíteni akarok pl. CDről,3-ból 2 alkalommal megfagy közben.
A daemontoolssal való mountolást pedig már 2 hete el is felejthettem mert egyből fagyott ha betöltök vmit :O

Új win van rajta és minden alkatrészt cseréltem már!!!
Először IDEvezérlőre gyanakodtam,azóta szervizben van a lapom (GA-K8NSC-939)
Tippek?:F

Format C:...YES or CONTINUE? :))

(#46) Blackmate válasza rlazol (#44) üzenetére


Blackmate
(senior tag)

A kezdetetktől fogva hűtve volt. Barmolni nem fogok, mivel már sikerült egy partíciót lementenem a MaxBLAST-al. (copy partition). Remélem a többi is menni fog, csak kerítenem valami nagyobb vinyót. Egyébként tuti, hogy valami szoftveresen tette galyra a motyót, mert a bios rendesen látja. Ha sikerült lementem róla megpróbálok zero fill-t, meg low level formatot rányomni, hátha megjavul.

(#47) rlazol válasza pintyesz (#45) üzenetére


rlazol
(addikt)

milyen a winyó SMART-ja?

Az orvosom szerint elmebajban szenvedek. Ez butaság. Minden percét élvezem!

(#48) Blackmate válasza rlazol (#47) üzenetére


Blackmate
(senior tag)

Boot-os maxblast-tal néztem, úgyhogy smart adatok nem írt ki. A powermax az kiírt. Rendben volt. Sőt, a 90 mp-es teszt hibátlanul lefutott a vinyón. Ha lesz időm végigeresztek rajta egy full, meg egy burn-in tesztet is.

(#49) mh197 válasza pintyesz (#45) üzenetére


mh197
(senior tag)

Vagy kábel gond (megtört, nem érintkezik stb...) Vagy ha minden rendben a lappal, és a kábellel, akkor egyszerűen megdöglött a winyód. Nekem ugyanez volt egy 80 gb-os maxtorral. Másolásnál, lemezműveletnél egyszerűen kifagy, kiírja a win, hogy késleltetett írási hiba, és utánna csak leállítás után hajlandó újra működni a winyó! Minél tovább használod, annál többször fog kifagyni, és a végén...

(#50) bela22 válasza pintyesz (#45) üzenetére


bela22
(csendes tag)

Ha a winyó tényleg bedöglött, vagy haldoklik, vevő lennék rá jó árban!
Van egy topicom is, ahol veszek rossz maxtorokat!

Copyright © 2000-2020 PROHARDVER Informatikai Kft.