Hirdetés

2021. március 7., vasárnap

Gyorskeresés

Hozzászólások

(#51) mpierre válasza eca (#50) üzenetére


mpierre
veterán

Max "fsb"-t néztél? Mennyit megy?

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#52) Jozi


Jozi
tag

Sziasztok !
A mugen 2-t fel lehet erre a lapra tenni, nem ér bele semmibe, illetve a hűtő alatt hogy férnek el a magasabb memóriák?
Üdv

(#53) mpierre válasza Jozi (#52) üzenetére


mpierre
veterán

Azért a Mugen 2 elég testes darab. Sajna az amd-s deszkáknál elég közel vannak a ramslotok a procifoglalathoz... Méricskélni kellene.

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#54) mpierre


mpierre
veterán

Az újabb biosok telepítése után gyorsult valamit a jmicron ata vezérlő bútúlása? Már ha valaki használ még ata odd-t...

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#55) mpierre válasza mpierre (#54) üzenetére


mpierre
veterán

Nem gyorsít.
Mindenkinek tök jól megy ez a lap? Csak nekem van gondom?

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#56) tarczali válasza Dzsolo (#39) üzenetére


tarczali
tag

Az alaplap programjai között van az EPU nevű amivel energia gazdálkodási sémák között lehet válogatni, és ezzel be is lehet állítgatni, hogy mikor mit csináljon. Nekem 3,8 Ghz-en megy a gép, de mikor üresjárat van visszaveszi 900 Mhz-re és csak akkor használja a magas órajelet ha valamit csinálsz a gépen.

(#57) mpierre


mpierre
veterán

Gond megoldva. Auto-n kell hagyni a proci feszt, akkor visszaveszi a feszültséget is lustában, nem csak a szorzót. Vicces...

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#58) eca


eca
tag

Kiadtak egy ASUS pc diagnostics nevű programot sok mindent nem tud. :(

(#59) Roland06


Roland06
aktív tag

Szisztok!
Most vásároltam ezt a lapot és szeretnék segítséget kérni (kezdő vagyok).
Mik a legjobb beállítások! -MemOK?
-Turbo key?
-core unlocker?
És még az a problémám, hogy sehol nem írja a procik hűmérsékletét! Több programmal néztem már de semmi(a többit írja csak a prociét nem)
Még összerakás folyamata van és lehet valamit még nem dugtam be vagy szoftvers gond lehet?

[ Szerkesztve ]

(#60) Roland06 válasza Roland06 (#59) üzenetére


Roland06
aktív tag

A hőmérséklet probléma megoldva.

(#61) eca válasza Roland06 (#60) üzenetére


eca
tag

Szia!

Tudtál valamit unlockolni ?
Vagy ezen a procin nincs mit ?

(#62) eca


eca
tag

Itt a hatos processzor tuning videója

[link]

[ Szerkesztve ]

(#63) Jozi


Jozi
tag

Sziasztok !
Az 1456-ost BIOS-t rakta már fel valaki? Érdemes ezt feltenni vagy valamelyik másikat?
Még az eredeti van rajta 0307 .
Letöltöttem netről a rom fájlt , ezt ugye az Asus Update -val fel lehet tenni Windows 7 64bitessel ? Floppy meghajtóm az nincs.

Mennyi idő kell neki ?
Kockázat ?

Üdv

(#64) mpierre válasza Jozi (#63) üzenetére


mpierre
veterán

Röviden:
- Igen.
- Érdemes.
- Igen.
- W7 64 bit simán megy.
- ? (1 megát elég gyorsan belemásol a bios chipbe....)
- Áramszünet esetén van... ;]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#65) Jozi válasza mpierre (#64) üzenetére


Jozi
tag

köszi, közben egyébként megcsináltam, nem vettem észre eddig semmi újat

(#66) eca


eca
tag

Egy cikk ide tartozik.

[link]

(#67) toto76


toto76
tag

Sziasztok!

Tegnap (lehet, hogy) sikerült megölnöm az alaplapot. Már pár napja (1 hete) vacakol. Játék közben szétesik a kép, a hang beragad, kifagy. Tegnap azonban egy memória teszt után nem indult el csak sípolt. Egész konkrétan egy hosszút, két rövidet. A neten talált leírások alapján ez vmi videó hibára utal. DE ha benne volt a videokártya, ha kiszedtem mindig ua volt a hiba. (kipróbáltam memóriával, memória nélkül, hdd-vel, hdd nélkül). Csináltam cmos resetet. Semmi.

Ötlet? Tényleg halott a lap?

Köszi

(#68) mpierre válasza toto76 (#67) üzenetére


mpierre
veterán

1., Gariba vissza...
2., Az elemet kivenni egy jó fél órára, majd vissza, aztán megnézni hogy csiripel-e még, de ez valószínűleg marad.
3., Ha a biosig eljutsz, akkor állítsd át a videókari sorrendet, hogy az integrált legyen az utolsó, lehet az purcant meg

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#69) toto76 válasza mpierre (#68) üzenetére


toto76
tag

Azt hiszem megy gariba vissza, de azért még az elemes dolgot megpróbálom.

(#70) Dzsolo


Dzsolo
aktív tag

Nálam megy tökéletesen igaz csak netezésre használom időhiány miatt :(( minden beállítás gyári :D

(#71) Dzsolo válasza Dzsolo (#70) üzenetére


Dzsolo
aktív tag

Jelentkezett egy probléma nálam szinte minden Win7 frissítés után elszáll a netem, nem tud csatlakozni a routerhez, ezt csak úgy tudom orvosolni ha törlöm az eszközkezelőben a driverét és újraindításnál automatikusan újratelepíti azután megint jó. új BIOSt, drivert nem találtam hozzá sajna. Esetleg valaki hasonló cipőben?

64bit-es OP rendszernél

[ Szerkesztve ]

(#72) mpierre válasza Dzsolo (#71) üzenetére


mpierre
veterán

Nálam semmi hiba nincs frissítés után - w7 64 bit és szintén routeres kapcsolat - a deszkához adott lemezről pakoltam fel a drivereket. Nézd meg a gyártó - realtek :F - van-e újabb driver, de lehet, hogy ott más gond is van. Gondolom az újra indításos frissítések esetén patkol el a neted.

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#73) Dzsolo válasza mpierre (#72) üzenetére


Dzsolo
aktív tag

Pontosan, de ha a routert kihúzom majd visszadugom akkor is eltűnik a net, ha a gépet áramtalanítom és nem nyúlok semmihez, akkor van netem.... Lehet elviszem a vinyóm lementem róla az adatokat és újra felosztom mert az OP rendszernek csak 100Gb-ot hagytam még anno és utána újrarakom a rendszert.

Én a CDről nem is tudom mit raktam fel…….. valami netes hülyeséget, hogy a rendszer betöltése előtt tudok netezni :D jópofa, de tök felesleges :)

(#74) mpierre válasza Dzsolo (#73) üzenetére


mpierre
veterán

Ez nálam azért volt, mert a router nem osztotta ki az ip címet a gépnek. Ilyenkor csak elindítottam a hálózati kapcsolatokat és az ablak tetején a rajzon csak a nagy piros x-re klikkeltem akkor javította a hibát, aztán megint volt net. (Ezt úgy löttem ki, hogy mac címhez rendeltem a gép ip-jét és a hálókártya ugyanazt a fix ip-t kapa meg, nem dhcp-vel kiosztottat.)

Express gate: Ja egyszer megnéztem mit tud, aztán felejtőbe raktam, csak ne felejtsd el kikapcsolni a biosban. Annak biztos jó, aki hdd-vel rendelkezik, de türelmetlen kivárni azt a 40-70 másodpercet a win asztalig... Inkább csapjon oda egy ssd-t aztán 15-20 másodpercet kell csak várni.

A win7-nek meg az egyebeknek elég (ultimate) egy 20 giga, ha játék is oda megy az más tészta.

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#75) eca


eca
tag

Kinek hány fokos a rendszere ? Az enyém 40 C :F

(#76) Dzsolo válasza eca (#75) üzenetére


Dzsolo
aktív tag

nekem 35 ha jólrémlik, terhelve nem néztem még de majd este, amúgyvan új BIOS :), tegnap ujraraktam a rendszert mert a videokari drivere állandóan összeomlott előte dobtam rá új BIOS-t Eddig kifogástalanul üzemel :D

(#77) eca válasza Dzsolo (#76) üzenetére


eca
tag

Kösz

Tettem a házba még egy ventilátort és 36 C lett a hőmérséklet.
Megnézem az új bios-t.

[ Szerkesztve ]

(#78) prince133


prince133
csendes tag

Üdv nekem lenne egy olyan problémám h amióta meg vettem az alaplapot folyamatosan le áll vagy teljesen befagy az egész gép :W Már vagy 4X újra tettem de sehogyse jó :S Koinfigom: alaplap: ASUS M4A89GTD PRO proci: AMD Phenom II 965 Black Edition Video kari: NVIDIA 9800GTX+, 550W os táp, 3gb ram, meg valami kaki vinyó Valaki ha tudja az okát hogy miért nem jó az pls írjon. (Már 3X vissza vittük szervizbe de még mindig nem jó :S) Ja meg win 7 ultimate 32 bit

[ Szerkesztve ]

(#79) mpierre válasza prince133 (#78) üzenetére


mpierre
veterán

"meg valami kaki vinyó"
Esetleg nem az ominózus vinyó a ludas? Ram az minő? Sebessége? Alapon, vagy húzva?

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#80) prince133 válasza mpierre (#79) üzenetére


prince133
csendes tag

A kaki vinyó alatt azt értem hogy ilyen noname-s :D A ram meg Kingmax 1333mhz-s.
Csak azt furcsálom hogy amióta úly házat vettem alaplapot meg procit azóta csinálja ezt elző cuccokkal nem volt semmi baja :S

(#81) mpierre válasza prince133 (#80) üzenetére


mpierre
veterán

Ha az új házba pakolás óta csinálja, akkor azt érdemes lenne szétkapni és újra összerakni. Ott valami nem smakkol.
Lehet zárlat is....

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#82) Roland06


Roland06
aktív tag

Üdv.!
Szeretnék segítséget kérni abban , hogy miért nem tudok beállítani 16x élsimítást a játékoknál?? (pl.: Battlefield BC2) DX11-ben pedig kellene. csak 8x opciót ad.
A konfigom alul. A videokártyát most vettem.
Előre is köszönöm!

(#83) mpierre válasza Roland06 (#82) üzenetére


mpierre
veterán

Talán próbáld meg itt megkérdeni. Amúgy meg passzolom.........

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#84) eca válasza Roland06 (#82) üzenetére


eca
tag

Kedves Roland !

Még szerintem nincs meg a dögcédulád !
Ezzel próbáltad már BC2Launcherv1_3 ?

(#85) Dzsolo válasza prince133 (#78) üzenetére


Dzsolo
aktív tag

Nekem BE 955 el megy és semmi ilyen jellegű problémám nincs mondjuk én alpból ugy raktam össze, hogy kikerestem a kompatibilis ramok listáját. Biztos zárlat lesz valahol.

(#86) Roland06 válasza eca (#84) üzenetére


Roland06
aktív tag

?? Dögcédula???
Nem próbáltam még a "BC2Launcherv1_3" -at. Mi az?

(#87) eca válasza Roland06 (#86) üzenetére


eca
tag

Mint a neve is mutatja ez egy indítás konfigurátor ,érdemes kipróbálni hátha segít megoldani a problémád.
Egyébként melyik klánban vagy ?

(#88) Roland06 válasza eca (#87) üzenetére


Roland06
aktív tag

Nem vagyok klánban! Álltalában egyedül játszom!
A dögcédulám meg nem adom könnyen:D :N

(#89) prince133


prince133
csendes tag

Üdv lenne egy olyan fontos kérdésem hogy melyik a jobb alaplap a Gigabyte 870a-ud3
vagy a ASUS M4A89GTD PRO?
Csak mert eredetileg ASUS M4A89GTD PRO alaplapom volt és 3X vissza vittük mert mindig le állt. 4 re már uj alaplapot tettek bele olyan címszóval hogy a másik nem volt jó és hogy ez olyan mint a másik... Nos ebben én nem nagyon hiszek ezért szeretném meg kérdezni hogy melyik a jobb az ASUS M4A89GTD PRO vagy a GIGABYTE 870a-ud3?

(#90) Fornax


Fornax
tag

helo! van valakinek ezzel a lappal amd phenom II x4 965ös procija valamint kingston hyperx 1600as 2x2 KIT (KHX1600C9D3K2/4GX) memóriája? mert nekem ez a config valamiért nem fasza. persze lehet más oka is, de hátha másnak se müxik jól ez a config. néha fagy, lassu boot, lassu program indítás. gyanítom, hogy nem ilyennek kéne lennie. alap chipsetet tettem fel hozzá, most akarom frissíteni, meg talán bioszt, ha ez nem oldja meg, vagy valakinek nincs más javaslata.

LG 42LF652V

(#91) mpierre válasza Fornax (#90) üzenetére


mpierre
veterán

A néha fagy mit takar?
Nálam pl az oldotta meg a problémát, hogy a cpu/nb-nek adtam feszt. A proci memvezérlője ki tudja hajtani az 1600MHz-es ramokat, de ehhez kell neki plusz fesz. Simán kapott +0,05V-t, azóta nincs fagyás, minden prímán fut.
Bios frissítés nem árt, clear cmos-szal karöltve, max mindent újra beállítasz.

prince133: Nem lehet, hogy a táp gyilkolja sorban a lapokat... :F Nézd meg a két lapot a gyártók honlapján. A 890 és 870-es chipset nem egészen ugyanaz, egy-két apróbb különbség van köztük.

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#92) prince133 válasza mpierre (#91) üzenetére


prince133
csendes tag

Az ujjal semmi bajom nincs normálisan működik lehet h a másik alapból sz r volt és úgy kaptam meg vagy valami másik hiba nem tudom. Most csak azért kérdezem hogyha gyorsaságilag sok külömbség nincs a 2 közt akkor nem reklamálok.

(#93) Fornax válasza mpierre (#91) üzenetére


Fornax
tag

fagyás ritkán van, csak 1.5 hete van meg a cucc, kb 4szer fagyott. leginkább inkább az a gond hogy lassú a boot idő. mondjuk inkább a windóz töltődik be lassabban, pedig minden driverből a legújabbat tettem fel. de azért azt a 0.05öt beállítottam :)

LG 42LF652V

(#94) mpierre válasza Fornax (#93) üzenetére


mpierre
veterán

Majd, ha van időd, akkor vedd vissza lépcsőnként a feszt és tesztelj, keresd meg a tuti feszt az 1600MHz-s ramokhoz. Már ha érdekel a fogyasztás...

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#95) Fornax


Fornax
tag

helo! az mitől lehet hogy AHCI módba win7 töltésnél kék képernyővel ujraindul?

LG 42LF652V

(#96) mpierre válasza Fornax (#95) üzenetére


mpierre
veterán

Nem lehet, hogy ide módban telepítettél, majd átraktad ahcibe? Ha igen, akkor így tudod orvosolni a bakit.

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#97) goranje


goranje
tag

Sziasztok!

Segítségre lenne lenne szükségem. Azt szeretném megtudni hogy egy Asus M4A88TD-M EVO alaplom van, + egy Gigabyte 5450 videokari. Na most hogy lehet azt megoldani hogy az alaplapi HDMI-t, és a kártya HDMI-t egyszerre tudjam használni. Egyik menne az erősítőbe, a másik pedig közvetlen az LCD-be. Kipróbáltam, de az alaplapi HDMI ami a tvre van kötve nem ad képet.

(Sőt a monitoron is csak a háttérkép jelenik meg, az ikonok el vannak tűnve. Mondjuk ugyan ez a jelenség akkor is ha tv nincs bekapcsolva, csak a monitor. Fel nem foghatom hogy miért van az így, pedig ha a gép előtt ülök felesleges mennie a tvnek is.)

Ha bent van a kártya akkor csak az a VGA kimenet ad képet, az IGP-é nem.

Tulajdonképpen be van rakva egy videokártya akkor az alaplapi kimenetek lekapcsolnak, vagy lehet-e valahogy használni együtt a HDMI-it, és esetleg a VGA kimeneteket.

Segítségeteket előre is köszi: Goranje

(#98) mpierre válasza goranje (#97) üzenetére


mpierre
veterán

Esélytelen.
Ez két külön dolog.

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

(#99) goranje


goranje
tag

Köszi a választ.

Ezek szerint egyszerre, egyidőben, vagy az alaplapi videokimeneteket, vagy csak a kártya csatlakozóit tudom használni?

Az pedig ugye nem megy mindhárom kimenet dolgozzon, (monitor, erősítő, TV) ?

Köszi.

(#100) mpierre válasza goranje (#99) üzenetére


mpierre
veterán

Ha jól tudom, akkor felfűzni fel tudod a cuccokat. Értem ez alatt, hogy Szgép, erősítő, tv, a monitort, meg DVI csatira kötöd, de itt vagy az alaplapi vga-t, vagy a vga kártyát tudod használni.

Mint amikor scarttal felfűzted a rendszert (dvd, vhs, tv, de a dvd-t kötötted az erősítőre, illetve a tv-t is visszakötötted rá.) Ilyenkor az erősítőn csak a bemeneteket kellett váltani és az szólt, amit szerettél volna.

3 kimenet, ha jól tudom nem fog menni egyszerre, maximum kettő (az is az alaplapon, vagy a kártyán). Hydravision-nak hívták régen ezt a ficsőrt. Klónozásra kellett állítani.

Szerk: Most színház üzemmódnak nevezik a CCC-ben és két megjelenítőt támogat az alaplapi vga esetében.

[ Szerkesztve ]

Alles wasser oder was?? #### Scythe Kama Bay AMP 2000 Rev.B + Overnight Sensation hangdobozok #### Vanguard Alta Rise 43 eladó

Hirdetés

Copyright © 2000-2021 PROHARDVER Informatikai Kft.