Hirdetés

2019. október 21., hétfő

Gyorskeresés

Hozzászólások

(#1) Deadexpert


Deadexpert
(tag)

Sziasztok!

Mi az oka annak, hogy míg a BIOS Hardware Monitor részében látom a tápventi forulatszámát, addig az ASUSprobe és a Speedfan sem mutatja az értéket?

(#2) shtml válasza Deadexpert (#1) üzenetére


shtml
(őstag)

Az Asus lapokon az Asus egy saját IC-jére vannak kötve a szenzorok. Ez az IC igen furcsa dolgokat tud művelni, pl. az egyik pillanatban 100 fokosnak méri a processzort, utána meg fagypont alattinak stb. Ez persze nem általános, de gyakori.

Egyébként sok alaplap egy bizonyos minimális fordulatszám alatt nullának érzékeli a fordulatszámot. Ha fordulatszám-szabályzós a tápventilátorod, akkor lehet, hogy erről van szó.

Vagy nem :)

A szak­ember olyan barbár, akinek tudatlansága nem terjed ki min­denre. (Stanislaw Lem: Az Úr hangja)

(#3) LukE válasza shtml (#2) üzenetére


LukE
(veterán)

jaja, fűtsd föl a gépedet, most nekem is 0 RPM-et ír ki rá, pedig SETI is fut.

''Firefoxot hasznaljanak csak a gyavak. Az Explorer az igazi ferfiak bongeszoje! Veszely, kaland, nyitottsag!'' ιQι

(#4) PeliScan válasza Deadexpert (#1) üzenetére


PeliScan
(addikt)

Nah, az MSInél így müxik:
-kb 2500 rmp felett nincs gond
-ez alatt a SpeedFan nem ír ki értéket, magyarul szerinte 0. (pedig nem.:)

(#5) Deadexpert válasza PeliScan (#4) üzenetére


Deadexpert
(tag)

Kiprobáltam a BIOS-szal kezdő módszert, de nem segített.

(#6) Deadexpert válasza shtml (#2) üzenetére


Deadexpert
(tag)

Feltekertem mind három venti fordulatszámát kb. 2400-ra, ennek ellenére csak a procit ventijét mutatta a speedfan. Asusprobe mutat kettőt, de a tápot továbbra sem látom és 2400rpm fölé nem tudom állítania ford.számot.

(#7) Rawulf


Rawulf
(őstag)

Vízhűtés lesz nekem, már látom! :)

Made in China :)

Copyright © 2000-2019 PROHARDVER Informatikai Kft.