Hirdetés

2019. július 22., hétfő

Gyorskeresés

Hozzászólások

(#1) Cumó


Cumó
(újonc)

Sziasztok

Tudom, hogy nem kapcsolódik a kérdésem szorosan témához, de a kisfiam ilyen tabletet használ,
és nemrégiben az a hiba lépett fel, hogy nem kapcsol be. Ha ráteszem töltőre, akkor megjelenik az akku jel, piros vonallal, magyarán lemerült akkuként, de nem kezdi el a töltést, csak a piros vonal látszik. Mértem akkufeszültséget, 4,02 volt....

Tudnátok-e esetleg segíteni?
A számítógép sem ismeri fel...

Köszönöm szépen előre is!

[ Szerkesztve ]

(#2) csongi


csongi
(PH! kedvence)

Köszönöm az írást és a forrásokat! :R
Javaslom a telepítés előtt CWM-be egy faktori restet csinálni, és Dalvik törlést is.
Ezután mennyen fel rom, igaz így adat vesztés van, de tiszta telepítés lesz :)

(#3) amdphenomX4 válasza Cumó (#1) üzenetére


amdphenomX4
(lelkes újonc)

Megoldódott a probléma? Nekem az egyik telepített ROM-mal csinálta azt, hogy mikor lemerült és felraktam töltésre beragadt a 'Mediapad... powered by ANDORID' logónál, majd valami okból kifolyólag egy óra múlva belépett a bootloader-be.. De hagytam általában úgy, hadd töltődjön, majd 1-1.5óra után lehúztam a töltőt, reseteltem és bekapcsolt patentul. Tud furcsaságokat mívelni a drágaság! :) Sajnos nekem most teljesen szétszedve fekszik a fiókomba, mert a nanoSIM-em kezelésére egy adaptert használtam, ami nem volt a legmegfelelőbb méreteit tekintve (vastagabb volt mint a microSIM-ek nüanszokkal) és kitörte az olvasó kis hangyapömpölőnyi arany érintkeőit, forrasztani pedig szinte lehetetlen. Így ha valamelyikőtök tud esetleg alkatrészeket hozzá, megköszönném akár egy külföldi weboldal linkje is jól jön! :)

(#4) motofi


motofi
(fanatikus tag)

Köszönet, hogy felraktad! Már azt hittem, hogy soha az életben nem tudom frissíteni. Javult a rendszer. :R

Copyright © 2000-2019 PROHARDVER Informatikai Kft.