Hirdetés

2019. december 13., péntek

Gyorskeresés

Hozzászólások

(#1) zoolio


zoolio
(csendes tag)

Sziasztok!

Az említett íróval olyan gondom van, hogy időnként nagyon lefogja a gépet. Írás előtt a Nero figyelmeztet arra, hogy nincs bekapcsolva a DMA mód, az Intel Application Accelerator és indulásnál a BIOS viszont UDMA2-t ír.
Van valami ötletetek?
Lehet ezt valahol állítani?
A Rendszer-Hardver-Eszközkezelő-IDE ATA/ATAPI vezérlők-Elsődleges/Másodlagos IDE csatorna alatt nem tudom miért, de nincs Speciális beállítások fül, ott nem tudom megnézni a beállításokat (W2k).

Köszönettel,
Zoolio

(#2) Zebu válasza zoolio (#1) üzenetére


Zebu
(addikt)

frissits ide drivert

(#3) Xpod válasza zoolio (#1) üzenetére


Xpod
(őstag)

Elvileg a csatornák alatt kell lennie egy vezérlőnek ott nézd meg.

Most kezdődjék a tánc! - mondta a papagáj és berepült a ventilátorba.

(#4) PPeter válasza zoolio (#1) üzenetére


PPeter
(addikt)

Azért nincs ott olyan fülecske, mert felraktad az Intel fosadék Application Accelerator-át, átvariál mindent. Uninstall. Simán elég a legújabb chipset INF driver, nagy valószínűség szerint helyrerakja a dolgokat, bár W2k alatt jól jöhet ha minden SP is fent van.

PPeter - Privátokat van hogy hetekig nem olvasom. Éjszaka és vasárnap ebédidőben ne hívjon senki a DVD-írós problémájával, köszi! A BURN.HU már nem az én oldalam!

(#5) zoolio válasza PPeter (#4) üzenetére


zoolio
(csendes tag)

Köszi a választ!

Ma leszedem az IAA-t.

(#6) zoolio


zoolio
(csendes tag)

Leszedtem azt a fosadék IAA-t, és csodák csodájára tényleg müxik!

Még1x köszi a hozzászólásokat!

Zoolio

(#7) PPeter


PPeter
(addikt)

Minden jó ha a vége jó! :DDD

PPeter - Privátokat van hogy hetekig nem olvasom. Éjszaka és vasárnap ebédidőben ne hívjon senki a DVD-írós problémájával, köszi! A BURN.HU már nem az én oldalam!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.