Hirdetés

2019. április 24., szerda

Gyorskeresés

Blog

[ ÚJ BEJEGYZÉS ]   [ ÚJ CIKK ]

  • Kaktusz virágzás

    Szeretem a kaktuszokat. Elég lusta az alaptermészetem és gyakran elfelejtek dolgokat és emiatt a kaktusz a legideálisabb növény számomra. Van, hogy 1-2hét után jut csak eszembe, hogy meg kellene öntöznöm, de ezeknek az igénytelen növényeknek ez nem számít. Szinte beérnék a levegő páratartalmával is. Volt már több kaktuszom is életem során, amikre mondták a virágboltosok, hogy: "nyugodjak meg, ki fog virágozni", de soha nem így lett. Egyik esetben a szomszédok rohasztották ki a kaktuszgyűjteményem, amikor nyaralás alkalmával rájuk bíztuk a lakást, másik esetben meg magától pusztult ki a növény az évek során, de egyik sem virágzott.
    Körülbelül egy hete kaptam egy kaktuszt, amire szintén ezt mondták, hogy virágozni fog 1 héten belül. De most kivételesen hét közben tényleg úgy tűnt, hogy így is lesz. Ma eljött a nagy nap: gondoltam egyet, bekészítettem délelőtt a fényképezőmet az állványon, hogy megörökítse ezt a kivételes eseményt.

    Folytatás...

    mephi666 9 éve 12

  • Diablo - emlékezések

    Mivel a Diablo3 kapcsán egyre gyakrabban jönnek hírek, eszembe jutott, hogy ismerkedtem meg a sorozattal

    Tovább a teljes címlapos íráshoz...

    Elemzés 9 éve 61

  • Nem mindennapi hw-s probléma (szerintem) :)

    A napokban egy nem mindennapi hibajelenség történt a gépemmel, aminek a "kivizsgálását" szeretném megosztani és szeretném, ha tudnátok tippeket adni :)

    A probléma úgy kezdődött, hogy pár nappal ezelőtt egy elég tisztességes vihar vonult át a városon (kecskeméten), és közben elszállt a net. Ekkor gondoltam, hogy: "semmi gond, volt már ilyen, biztos a szolgáltatónál elszállt valami". Hazaértem kedden a munkából, benyomtam a gépet: gép megy, net nem. Reseteltem párszor a modemet, de semmi. Kapcsolat felépült, telefonvonal van, de a "link led" nem világít. Először arra gondoltam, hogy az a központtal való kapcsolatot jelzi biztos vissza, nem foglalkoztam vele, úgy voltam vele, hogy biztos tudnak a hibáról, csak még nem javították ki.
    Szerdán reggel kapcsolnám be a gépet, 1pillanatra felpörögnek a ventik, aztán gép kikapcs (gondolom a chieftec táp rövidzárvédelme lelőtte a rendszert), táp kikapcs-bekapcs és a gép már indul, de net továbbra sincs. Itt már egyre gyanúsabb volt a dolog, lelőttem a gépet és úgy gondoltam, hogy majd meló után többet foglalkozok vele. Úgy is lett. Meló után kapcsolnám be, megint 1 másodpercre pörögtek fel a ventik. Na, innen jön a dolog java: :) (Közben utánanéztem, hogy a "márkás" scientific atlanta modemen a link led a modem-gép kapcsolatot jelzi :( )

    Folytatás...

    mephi666 9 éve 31

Hirdetés

Copyright © 2000-2019 PROHARDVER Informatikai Kft.