2024. március 3., vasárnap

Gyorskeresés

Blog

[ ÚJ BEJEGYZÉS ]   [ ÚJ CIKK ]

  • AGP-s nVidia és AMD/ATi GPU /3db TOP kártya/

    [PAGE:1]Bevezető[/PAGE]

    Nos volna itt 3 remek kis VGA , ami AGP-s mivoltának köszönhetően igazán jónak mondható kategórián belüli mivoltát tekintve.

    2005/2006 -ba kerültek a boltok polcaira (magas áron) és akkor sokak kedvence volt (már aki megengedhette magának)

    Bemutatásra szánt 3db VGA:

    EVGA e-GeForce 7800GS CO 256MB AGP

    Gainward GeForce Bliss 7800GS+ 512MB AGP

    Sapphire HD 3850 512MB AGP

    Folytatás...

    MaxxDamage 7 éve 4

  • Mi a fene!? Ilyet sem tapasztaltam még !

    Mondom a VGA-t kitakarítom, szétszedem... ez megtörtént.
    Gondoltam rakok a közepére kis plusz pasztát.. nem árt neki (GTX480) és a kártyát összerakva, gépbe berakva , bekötve majd bekapcsolva a rendszer bejön (Win7 64bit Ultimate) kb. 10 perc rendszer használat után hallom ám, hogy VGA FAN teker ezerrel... aztán nézem a HWinfo progival a GPU kihasználtságot és hőfokot... Mondom WTF?!? Aztán csak Chrome ment és PH oldalt böngésztem ! Kiléptem, majd a jelenség nem szűnt meg... alapjáraton (míg nincs 76% -os GPU Loaded) a GPU hőfok (alapjáraton - ami normális) 42-44c fok (ez normális is) mondom ilyen nincs...(közel 100c fokon volt) a gépet nem is merem bekapcsolni... nehogy a VGA elfüstöljön nekem itt.. :U :W :W
    Game alatt 99% GPU Load mellett 100c fok a GPU Temperature (hőfok) aztán üresjáratba is kozel annyi... ez durva !

    Kép:

    Aztán kedves felhasználók a PH-n rávilágítottak a probléma gyökerére... Kémprogram (vagy mifene) volt a háttérben. (nem tudom hogy kaphattam) de a probléma megoldva. Elindítottam a keresőt és találat közben a GPU megint terhelt állapotba került, kihúztam a LAN kábelt (ezen a PC-n így van net) és kb. 20-30 sec múlva a GPU kihasználtsága 0-1-2% lett.

    Folytatás...

    MaxxDamage 7 éve 14

Hirdetés

Copyright © 2000-2024 PROHARDVER Informatikai Kft.