2023. február 1., szerda

Gyorskeresés

APC Smart-UPS 750VA (SUA750I, 500W)

Írta: |

[ ÚJ BEJEGYZÉS ]

Mivel tavaly meghalt az APC RS800-as szünetmentesem, így vennem kellett egy másikat, mert mifelénk ritkán telik el 2 hét úgy, hogy ne legyen áramkimaradás.
Még ha nem is az asztali gépem használom, hanem a laptopot, akkor is idegesítő, hogy áramszünet esetén várni kell amíg a modem visszacsatlakozik, illetve a WoL sem működik addig amíg manuálisan nem kapcsolom be a gépet.
Mivel Németországba van a testvérem, így tudok ott is vásárolni, nagyobb a választék és sokszor olcsóbban is meg lehet venni dolgokat.
Erre a tápegységre esett a választásom, pedig több mint 10 éves, mert halk, megbízható és olcsón hozzá jutottam. Ezt akku nélkül vettem szállítással 35 euróért, esztétikailag új, karcmentes. Itthon egy jó ismerősöm pedig tudott nekem hozni 7000Ft-ért 2db reddot 12V 7.2Ah-s akkut (tudom nem a legjobb, de teszi a dolgát).
Így összesen kb 18.000Ft-omba került új akkuval, ennyiért egy kisebb, gagyi, négyszögjelest kapnék itthon.
A szünetmentes amiket ellát:
- LG 49"-os TV
- LG 24"-os monitor
- Modem
- Router
- Asztali PC (Corsair RM550x, ASRock Z77 Extreme 4, i7 3770K 4.4GHz, 2*8GB DDR3 2400MHz, GTX 1060 6GB, 120GB SSD, 4TB HDD)

A kimenete valódi szinuszos, így bármi köthető rá. Gyártói link.
A tápegység elején LED-ekkel mutatja a főbb infókat.
Bal oldalon 5 LED a terhelését %-osan, pontosan 16, 33, 50, 67 és 84%.
E mellett jobbra van 3 LED melyek fentről lefelé a következők:
- Felső: A túlfeszültséget kompenzálja.
- Középső: Hálózatról működik.
- Alsó: Az alacsony feszültséget kompenzálja.
Majd ezek mellett van 2 gomb, a felső a bekapcsoló és a teszt gomb egyben, az alsó pedig a kikapcsoló.
Még egyet jobbra megint van 3 LED:
- Felső: Túlterhelés.
- Középső: Akkus üzemmód.
- Alsó: Elhasználódott akku, cserélni kell.
A jobb oldali 5 LED pedig az akku %-os töltöttségét jelzi az alábbiak szerint lentről felfelé: 0, 24, 48, 72 és 96%.

A géppel én USB kábellel kötöttem össze, semmilyen drivert vagy szoftvert nem telepítettem, a Win10 egy pillanat alatt felismerte és megjelent a tálcán az akku ikon is.

Az alábbi kép készítésekor az asztali gép ment de semmilyen komoly program nem futott, monitor kikapcsolva, a TV készenléti módba és természetesen a modem-router páros ment.

Annyi kicsi gondom van, hogy a Kimeneti áramerősséget egy bizonyos érték felett rosszul méri, kb 0.6A felett már 1.1A-t mutat, de a tápegység elején is, a gépen a %-os terhelés is jól mutatja. Szerintem csak szoftveres gond, de el vagyok nélküle.

Ha valakit érdekelne bármi ezzel kapcsolatban, szívesen válaszolok, írjon a bejegyzés alá. :)

Copyright © 2000-2023 PROHARDVER Informatikai Kft.