Hirdetés

2020. július 11., szombat

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2020-05-31 14:25:16

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!
(Frissítve: 2020.05.31.)

Összefoglaló kinyitása ▼

Hozzászólások

(#96401) #54072192 válasza z123456789 (#96399) üzenetére


#54072192
(törölt tag)

Ha most Windows van rajta, akkor frissítheted ezzel. Ha nincs rajta, akkor is telepítheted a 1809-es Win10-et, de akkor kelleni fog az eredeti Windows telepítőkódja. Ez vagy matricán van, vagy az UEFI-ben van eltárolva, és a telepítő magától ki fogja olvasni, és a kódos rész át lesz ugorva. Szerintem az utóbbi lesz nálad.

Egyébként a Win7 honnan jött? Mert ha Win8-as matrica van az alján, és itt is azt írják a műszaki adatoknál, hogy "előtelepített Windows 8.1 Pro a Windows 10 Pro letöltési jogain keresztül", akkor az Win8 lesz.

(#96402) Doky586 válasza z123456789 (#96399) üzenetére


Doky586
(nagyúr)
LOGOUT blog

Nem. Nem kell frissítened, a win10 kiolvassa az uefi-ből a serialt. Emlékeim szerint a matrica szine határozza meg hogy home/pro járt e hozzá, de valószínű azt is automatikusan felismeri és kérdés nélkül azt telepíti. Mehet egyből a w10 mct-vel..

[ Szerkesztve ]

(#96403) Döglött Róka válasza Doky586 (#96402) üzenetére


Döglött Róka
(addikt)

Mindenki mást mond! Borzasztó!

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#96404) kory24 válasza Döglött Róka (#96373) üzenetére


kory24
(őstag)

Sajnos legfrissebb driver-el is ugyanúgy jelentkezik a hiba....

(#96405) Ice&Lime


Ice&Lime
(veterán)

Sziasztok!

Nem oldódik meg a probléma. (dell 6440 / full hd ips / 60Hz) Amiról írtam tegnap, hogy ac adapterről hálózatiról videózásnál (windows media player és vlc player), youtube-ozásnál (firefox, edge, chrome) ugyan az a probléma még mindig, hogy a sötét-sötétebb és világos-világosabb kép váltakozásánál mintha le-fel oda-vissza kapcsolgatná pillanatokra a fényerőt, ez van tálcára minimalizált sötét ablaknál előugrasztva is. Ha nincs ilyen, hanem állandó a kép, vagy a videó fényviszonyai, akkor nem csinálja, csakis akkor. Loop-poltatva a videó részt, szintén csak akkor, és akkor egymás után pont ott csinálja, más-más videóval is ugyen ez a helyzet. Ezeket fentebb 1, 2, 3, belinkeltem. Próbáltam állítani intel vezérlőpultban is, amit lehetett még: contrast enhancement-disabled-re, film mode detectiont-disabled-re. Display power saving technology-disabled-re (de ez ugye csak aksiról menve van, de azért kipróbáltam ezt is) A képfrissítés állandó 60Hz-en van, de kipróbáltam állandó 48Hz-el is, ugyan az. Enabled adaptive brigtness: off, ami alaból off-on is volt.
Igazából már semmi ötletem sincs, főleg, hogy egy os-sel sem változik semmi.

A windows 10 topik javaslatotokra feltelepítettem a legújabb win10-et, amit microsoft oldalról töltöttem le.
(version 1809, build 17763.107) Jelenleg ez van most fent.

Ezekkel próbáltam, több régebbi telepítővel is mint: - windows 7 pro x64 7601, - windows 8.1 x64 130821, - windows 10 x64 160715, - windows 10 x64 170928, - az újabb windows 10 x64 1809 17763.107 és ubuntu 18.10 és még egy másik linux disztróval is.

Ennyi os. szerintem bőven elég volt.

Akkor viszont mi lehet a probléma szerintetek?

(#96406) zolee001 válasza Ice&Lime (#96405) üzenetére


zolee001
(őstag)

Lehet próbáltad

Tisztelet hardverapró hirdetők! Hirdedést adsz fel amivel jelzed,hogy bizonyos ellentételezésért cserébe megválnál a cuccodtól.Elérhetöségek??? Se telefon se email,üzenetre nincs reakció, Marketing zsenik Zolee001

(#96407) Ice&Lime válasza zolee001 (#96406) üzenetére


Ice&Lime
(veterán)

Az is megvolt.
"Enabled adaptive brigtness: off, ami alaból off-on is volt."
A legújabb buildban mondjuk nem találtam már meg, de a többiben igen. Viszont linux disztrókkal is ugyan az a probléma, ami érdekes.

[ Szerkesztve ]

(#96408) zolee001 válasza Ice&Lime (#96407) üzenetére


zolee001
(őstag)

Bios-ban nézz szét,,szokott lenni vmi LCD Brigthness

Tisztelet hardverapró hirdetők! Hirdedést adsz fel amivel jelzed,hogy bizonyos ellentételezésért cserébe megválnál a cuccodtól.Elérhetöségek??? Se telefon se email,üzenetre nincs reakció, Marketing zsenik Zolee001

(#96409) PitLee válasza Ice&Lime (#96405) üzenetére


PitLee
(senior tag)

Ezt olvastad már
link

(#96410) Döglött Róka válasza kory24 (#96404) üzenetére


Döglött Róka
(addikt)

Szeretned ha melyen beleasnank vagy nem er annyit az egesz?

Majkimikinek irtam egy hszt feljebb manualis bsodrol, azt kene nalad is.

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#96411) Ice&Lime válasza PitLee (#96409) üzenetére


Ice&Lime
(veterán)

Már írtam, itt többször is, hogy:
Az is megvolt.
"Enabled adaptive brigtness: off, ami alaból off-on is volt."
A legújabb buildban mondjuk nem találtam már meg, de a többiben igen."

A DPST-vel kapcsolatban pedig, írtam, hogy:
"Display power saving technology-disabled-re (de ez ugye csak aksiról menve van, de azért kipróbáltam ezt is) "

De amit a linkelt oldal ír, hogy:

Right click on the battery icon in the systray.
Click Dell Extended Battery Options from the menu.
Under Dell Intelligent Display, click on Configuration and turn this feature off.

Nem telepítettem fel külön ilyesmi programokat, nem tudom melyik programot kell ehhez feltelepíteni, hogy választható legyen külön. De ennek nem csak aksiról menve van csak jelentősége? Mert én többnyire ac adapterről használom.

[ Szerkesztve ]

(#96412) tordaitibi válasza Ice&Lime (#96405) üzenetére


tordaitibi
(őstag)

Szerintem, ha mindig mindennel ez van akkor a videokártya vagy valami más alkatrész tápellátása. A képtartalom drasztikus változása áramimpulzussal jár és nem tudja biztosítani a tápkör. Más ötletem nincs.

(#96413) Ice&Lime válasza tordaitibi (#96412) üzenetére


Ice&Lime
(veterán)

130W-os dell gyári töltőn van használva.

(#96414) petya2012


petya2012
(senior tag)

sziasztok

win10 telepítése után nem tettem fel külön a chipset,audio,lan drivereket-de az eszközkezelőbe nem ír hibát
hagyjam így vagy feltegyem?
köszi a választ

ONEPLUS 7 PRO 8/256,LG OLED55B7V,,Gigabyte F2A88XM-D3H, AMD A8 6600K, SAMSUNG 840 EVO

(#96415) csicso82 válasza petya2012 (#96414) üzenetére


csicso82
(nagyúr)

Maradhat, a VGA driver-t tedd fel - ha van dedikált VGA-d mindenképp - vagy ha van valami hiányzó eszközöd.

Nekem manuálisan ezek vannak:
- Nvidia driver
- Realtek HD Audio driver
- Razer Synapse - egér - driver

Ennyi, igazság szerint Realtek driver nélkül még meg is lennék.

(#96416) jeni


jeni
(félisten)

Hello!

Találkozott olyannal valaki,hogy a gép bekapcsolása utána a Windows 10-nél a jelszó beivásánál még meg van a nulla az egyes mellett de mikor bent vagyok a rendszerben akkor már nincs nulla gomb. Többszöri lenyomása után a pici menü jön be amin a parancs ikon eltávolítása jelenik meg.
A nyelvezetben próbáltam a magyar sima és a magyar 101 berakni felváltva, Ezután sem jön vissza a 0 bill.
Fizikailag meg van a nulla bill. működése mert angolra váltva a aposztróf jelet kiírja folyamatosan.

Seasonic Prime Ultra Gold 550W bontatlanul eladó.

(#96417) Doky586 válasza petya2012 (#96414) üzenetére


Doky586
(nagyúr)
LOGOUT blog

"eszközkezelőbe nem ír hibát - hagyjam így?"

Hosszú kemény munkával megoldható hogy legyen pár sárga felkiáltójel és piros x ... :))

(#96418) PitLee válasza Ice&Lime (#96411) üzenetére


PitLee
(senior tag)

Ez érdekes, egy próbát megér.

Van egy öreg laposom és szerettem rajta FN funkciókat, mondom a tieden milyenek vannak
Dell oldal link

hmm hmm a fényerő állítás az karcsú, nem az kell
nézünk másik linket

hmm hmm Fn + Left Arrow key toggles Ambient Light Sensor on and off (as described above)

Ez keressük, de a honlap nem írja, oké manual
hmm hmm az általánosban szerepel a 20. oldalon
link

A e6640 manualban az 53. oldalon említik, hogy a biosban kikapcsolható
link
Table 4. Video
LCD BrightnessAllows you to set the panel brightness when the ambient sensor is Off

[ Szerkesztve ]

(#96419) Ice&Lime válasza PitLee (#96418) üzenetére


Ice&Lime
(veterán)

Az ambient light sensor az fn+bal nem működik, nem reagál rá semmit, nincs hatással semmire, de nincs is a billenyűn semmi erre utaló jel sem.

Amit a bios-ban mondasz az sajnos semmi, ott nem lehet funkciót ki-be kapcsolni, hanem csak ez:

(még az Apply gomb sem érhető el, az halványon van, nem funkcionál, csak a csúszkák vannak, már próbáltam, de nincs hatással erre a dologra.

Lehet, hogy egy ember sem fogja kitalálni mi a hiba vagy mivel kapcsolható ki.

[ Szerkesztve ]

(#96420) kory24 válasza Döglött Róka (#96410) üzenetére


kory24
(őstag)

Azt szeretném, hogy megszűnjön ez a hiba jelenség.

Rossz mindig reset gombbal vissza hozni képet, elveszik ami épp fut...

Ma teszem be új videokártyát, hátha azzal nem lesz ilyen hiba.
Bár igp-vel se lenne szabad legyen....

(#96421) tordaitibi válasza Ice&Lime (#96413) üzenetére


tordaitibi
(őstag)

Nem így értettem hanem a videokártya körüli, az azt ellátó alkatrészeket, pl. kiszáradt, kapacitásszegény szűrőkodenzátor.Ami a pillanatnyi impulzusfelvételt nem képes kielégíteni.
Tudsz emelni biosba a proc, vga, ram tápon? Csak nagyon kicsit ha lehet, talán megoldaná.
Hangsúlyozom csak ötlet, mivel a szoftveres hibákat kizártad, marad a hardveres.

(#96422) Duracellm... válasza tordaitibi (#96421) üzenetére


Duracellm...
(veterán)

A szoftveres hibát akkor lehetne teljesen kizárni, ha a panel áramellátását biztosító csatlakozónál: a fényerő vezérlésen folyamatos 100%-os kitöltést mérne, a tápfeszültségen viszont láthatóak lennének az ingadozások.

Amúgy ha csak a hálózati üzemnél van ilyen gond, és teljesen kizártuk a szoftveres okokat, akkor a tápcsatlakozó-bekötőkábele-alaplapi tüskesor-pcb vonalon is lehet "valami rohadás", de akár az AC-DC tápegység, kábele is lehet sérült/hibás.

(#96423) tordaitibi válasza Duracellm... (#96422) üzenetére


tordaitibi
(őstag)

Ha jol emlekszem a kollega tobb windows es tobb linux alatt is ugyanezt tapasztalta, ez a szoftveres hibat
ugyerzem kizarja.

[ Szerkesztve ]

(#96424) Ice&Lime válasza tordaitibi (#96421) üzenetére


Ice&Lime
(veterán)

Ha tuningra gondolsz, akkor ennél a laptopnál, ennél a biosnál (legfrissebb van rajta) én ilyesmit nem találtam.
Már vételkor átnéztem az alaplapot, mármint azokat a részeket, ahol látszanak a kondik, chipek, de nem vettem észre rajta sérülést, vagy púpos kondit benne. Ettől függetlenül még lehet rossz a kondi, ha nem púpos?

(#96422) Duracellm...: ezeket akkor mind csak cserével lehetne megoldani ugye, mint új ac adapter új kábellel, új dc jack csatlakozó az alaplapba? Esetleg új kábel a kijelzőhöz is?
Előbb próbáltam, de aksiról is ugyan ezt produkálja.
És mi van ha ezek sem oldják meg és ez valami széria hiba vagy mindegyik ilyen és csak annyi, hogy ez senkinek nem tűnt fel eddig és mindenkinek tetszik talán. Dell topikban már kérdeztem, de nem tudtak segíteni, amit nem nagyon értek, mert elég sok mindenkinek van vagy lehet dell latitude gépe, viszont volt valaki aki egy e7440-nel is ugyan ezzel a hibával küszködik, ami azért már gyanus.

[ Szerkesztve ]

(#96425) Döglött Róka válasza kory24 (#96420) üzenetére


Döglött Róka
(addikt)

Ebben egyetertunk.

Ikea Tafjord, Kínai indukciós töltő, Victorinox Traveler, 10 Tojás M (3 már hiányzik),Rádiós ébresztőóra piros kijelzővel, Varta akkutöltő

(#96426) Duracellm... válasza tordaitibi (#96423) üzenetére


Duracellm...
(veterán)

A bios is szoftver. Olyan dolgokat is vezérel, amibe a gyártó nem tartja fontosnak, hogy belenyúlhasson a user, így a funkcióhoz tartozó kapcsolót/opciót se látod a gép bios-ában, van hogy csak managment szoftveren keresztül lehet hozzáférni ezekhez.

(#96424) Ice&Lime: Előbb próbáltam, de aksiról is ugyan ezt produkálja.

Akkor a kijelzőhöz futó szalagkábelek érintkezőit takarítsd meg, akár le lehetnek rohadva ezek az érintkezők, és nem megy át rajtuk akkora delej, hogy stabil legyen a kijelző fényereje amikor a vezérlés is venné fel az áramot.

[ Szerkesztve ]

(#96427) bazsi83vp válasza Ice&Lime (#96419) üzenetére


bazsi83vp
(senior tag)

Kapcsold ki a kamerát egy próba erejéig a BIOS-ban. Ha akkor is csinálja ezt a hülyeséget, akkor szerintem végleg ki lehet zárni az als-t, mint hibaforrást.

(#96428) Ice&Lime válasza bazsi83vp (#96427) üzenetére


Ice&Lime
(veterán)

Kikapcsoltam és aztán ki is húztam a kábelét, de semmi nem változott, majd vissza.

(#96429) bazsi83vp válasza Ice&Lime (#96428) üzenetére


bazsi83vp
(senior tag)

Akkor jó eséllyel más a hiba, hisz a kamera elvileg a szenzor. Lehet ebből szerviz lesz.

(#96430) Ano


Ano
(senior tag)

Sziasztok!

Win10-be belépés után ezt a képernyőt kaptuk:

Olyan lehetőség nem volt hogy "mégse" ... csak a CTRL+ALT+DEL és kijelentkezéssel tudtuk eltüntetni és a következő bejelentkezéssel már nem kérte a PIN beállítást ...

Senki nem kérte és nem is szándékoztunk beállítani a PIN kódot ... miért dobta fel ezt a lehetőséget és hol lehet ezt kikapcsolni, hogy ne is tegye meg a jövőben se, amíg mi nem akarjuk manuálisan?

Synology MESH system felfedezés alatt

(#96431) Sub-ZeRo válasza Ano (#96430) üzenetére

Adj neki pint, majd kikapcsolod ha a rendszerben leszel majd.

"Ha egyedülállóval találkozunk, mindegy, mit mond, de biztos, hogy nem azért van egyedül, mert élvezi a magányt, hanem mert már megpróbált beilleszkedni a világba, de az emberek újra meg újra kiábrándítják."| Track IR 5.| Xiaomi MI 9 LITE

(#96432) Ano válasza Sub-ZeRo (#96431) üzenetére


Ano
(senior tag)

Épp ez zavar ... miért erőltet rám valamit amit nem akarok!!??

Synology MESH system felfedezés alatt

(#96433) #77646080 válasza Ano (#96432) üzenetére


#77646080
(törölt tag)

Nem erőlteti rád - beállítod, majd kikapcsolod, ergo többet nincs vele dolgod. Mindössze egyszer kell ezt végiglépkedni, ami nem bonyolult. :N

(#96434) #54072192 válasza Ano (#96432) üzenetére


#54072192
(törölt tag)

Milyen fiókod van?
Egyébként írja, hogy miért akarja a PIN-t. Azt kizárólag te használhatod bejelentkezésre és csak ott, lehet mellette jó hosszú és bonyolult jelszó, amit nem kell beírnod, online fióknál (is) csak a gépeden létezik.
Szerintem is állítsd be, majd kapcsold ki. Ha annyira nagyon nem akarod valamiért, akkor nézd meg ezt.

(#96435) z123456789 válasza Ga3rieL (#96400) üzenetére


z123456789
(addikt)

(#96400) Géb89
Szóval akkor először win7. De ahhoz kell termék kulcs. Az nincs.

(#96401) Szmörre
Van rajta, de ami benne van SSD, az megy belőle.

(#96402) Doky586
Mi az az MCT? :B (MiCrosofT)

(#96403) Döglött Róka
Igen. :D

https://hardverapro.hu/apro/oxford_pilot_leather_gloves_black_m_teli_motoros_k/hsz_1-50.html

(#96436) #54072192 válasza z123456789 (#96435) üzenetére


#54072192
(törölt tag)

Az elejére nem válaszoltál, a többit leírtam :) Nem kell Win7.

(#96437) z123456789 válasza #54072192 (#96436) üzenetére


z123456789
(addikt)

Ja! Bocsánat. Cikáztak a gondolatok. :)
Tudtam hogy miért akarok belépni a Lenovo ID-vel...
A Win7-et ott láttam, de most meg nem tudom a sorozatszámát, és nem tudom beazonosítani, sajna nincs nálam.
Lehet benéztem. :/
Az alján nincs matrica, bízom benne, hogy az UEFI-ben van.

De igazad van, leírtál mindent, nem figyeltem. :R

https://hardverapro.hu/apro/oxford_pilot_leather_gloves_black_m_teli_motoros_k/hsz_1-50.html

(#96438) Doky586 válasza z123456789 (#96435) üzenetére


Doky586
(nagyúr)
LOGOUT blog

Ahogy az összefoglalóban szerepel: Eszköz letöltése: [link]
MCT: MediaCreationTool..

Egyből a w10-et telepítsd tisztán.

[ Szerkesztve ]

(#96439) Ice&Lime válasza Duracellm... (#96426) üzenetére


Ice&Lime
(veterán)

Leellenőriztem a csatlakozást, a csatlakozó a tokjában szépen a helyén volt, majd szétcsatlakoztattam és külön megvizsgáltam a kijelző bemeneti csatiját és az lcd kábel csatiját is, de nincs rajta semmi, tisztának tűnik, majd visszacsatiztam a helyére. Készítettem róla képeket is.

(#96440) #54072192 válasza z123456789 (#96437) üzenetére


#54072192
(törölt tag)

Semmi gond, de azt írtad, hogy "Az alján van egy Win8 hologramos matrica, ami elvileg ezt jelenti, hogy jár hozzá licensz is", azon pedig nem lesz telepítőkód. Az UEFI-be van ágyazva, amit a telepítő ki fog olvasni. Csak kezdd el telepíteni, és meglátod.

(#96441) petya2012


petya2012
(senior tag)

sziasztok

azt szeretném kérdezni,hogy lehet lecserélni a Microsoft fiókot? a pc-n,sajnos egy régebbit adtam meg és azt szeretném amelyiket az Xbox-hoz hoztam létre..

köszi

ONEPLUS 7 PRO 8/256,LG OLED55B7V,,Gigabyte F2A88XM-D3H, AMD A8 6600K, SAMSUNG 840 EVO

(#96442) Duracellm... válasza Ice&Lime (#96439) üzenetére


Duracellm...
(veterán)

Ha ónozott a kontaktus (szürke színű a vezető sáv vége) és fekete pontok látszanak, ahol megnyomta az érintkező, akkor meg kell dörgölni, hogy a fekete pontok is fényes szürkék legyenek.
Ha aranyozott az érintkező alkoholos szemüvegtörlővel le kell törölgetni.
A csatlakozón belül lévő érintkezőket egy félbehajtott A4-es lappal át kell dörgölni hogy levigye a dzsuvát.

(#96443) #54072192 válasza petya2012 (#96441) üzenetére


#54072192
(törölt tag)

A fiókok beállításainál nézted már? :)

(#96444) petya2012 válasza #54072192 (#96443) üzenetére


petya2012
(senior tag)

igen,de sajnos még új vagyok win10-ben

ONEPLUS 7 PRO 8/256,LG OLED55B7V,,Gigabyte F2A88XM-D3H, AMD A8 6600K, SAMSUNG 840 EVO

(#96445) #54072192 válasza petya2012 (#96444) üzenetére


#54072192
(törölt tag)

Akkor ott előbb válts helyi fiókra, majd ugyanitt add hozzá az Xboxos címedet.

(#96446) Ice&Lime válasza Duracellm... (#96442) üzenetére


Ice&Lime
(veterán)

Már összeszereltem, de akkor lehet megint megcsinálom és kitisztítom azért ahogy írtad.
Mi van akkor, ha ez nem segít, akkor van valami más ötleted?

(#96447) petya2012 válasza #54072192 (#96445) üzenetére


petya2012
(senior tag)

köszi a segítséget,sikerűlt lecserélni :)

ONEPLUS 7 PRO 8/256,LG OLED55B7V,,Gigabyte F2A88XM-D3H, AMD A8 6600K, SAMSUNG 840 EVO

(#96448) PitLee válasza bazsi83vp (#96429) üzenetére


PitLee
(senior tag)

Pont ezt akartam kérdezni, hogy ebben van e külön szenzor, és azt "széthúzni" ha lehet, az én öreg vasamnál a billentyűzet felett volt de az "más tészta".

(#96449) bazsi83vp válasza PitLee (#96448) üzenetére


bazsi83vp
(senior tag)

Tudtommal ennél nincs külön szenzor, ez az egyszerűbb és talán jobb megoldás eleve.

Ice&Lime

Ezt esetleg még nézd meg. Hátha neked is ott van az a menüpont. (6. és 7. egyaránt)

[ Szerkesztve ]

(#96450) Duracellm... válasza Ice&Lime (#96446) üzenetére


Duracellm...
(veterán)

Mérés nélkül nincs tovább. :N

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2020 PROHARDVER Informatikai Kft.