Hirdetés

2019. augusztus 20., kedd

Gyorskeresés

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2019-07-23 06:44:53

LOGOUT.hu

Mielőtt kommentelsz, olvasd el az Összefoglalót!

Összefoglaló kinyitása ▼

Hozzászólások

(#48101) pendre54 válasza Ralond (#48100) üzenetére


pendre54
(őstag)

Nálam meg pont a fordítottja történt. Augusztus elején tisztán újratelepítettem a Wint, és azóta az Edge-t használom, nincs vele gond, azonnal ugrik mindenre úgy, hogy én is felraktam az Adblock-ot. Viszont az IE11-et vagy kiherélte az MS, vagy nem tudom, hogy mit művelt vele, de nálam valami botrányosan lassú lett, átlagban 7-8 másodperc mire hajlandó megnyitni egy oldalt. Az újratelepítés előtt viszont hasított mint a szél, pedig azon is voltak szűrők beállítva, most semmi ilyen nincs, mégis tetű lassú.

"Nem azért felejtünk el játszani, mert megöregszünk, hanem attól öregszünk meg, hogy elfelejtünk játszani." G.B. Shaw

(#48102) Ralond válasza pendre54 (#48101) üzenetére


Ralond
(tag)

Miközben olvastam a válaszod újra befagyott. :C

Lassan kezd a Win10 is olyan lenni mint a W10M, mindenkinek más a hibája. Ebben már csak az az érdekes, hogy az IE nekem piszok gyors és jól működik. :)

(#48103) bopeti98


bopeti98
(őstag)

Sziasztok!

Miért írhatja ki ezt állandóan a gép?

Ha rámegyek, akkor azt írja hogy az eszköz naprakész, de ha kikapcsolom a gépet, akkor leállás előtt csinál egy olyat, hogy "Windows 10 frissítésének konfigurálás", viszont ha másnap bekapcsolom, újra megjelenik a fenti értesítés, és kikapcsoláskor megint konfigurál valamit. Ez már 1 hete így megy.
A történthez egyébként hozzátartozik hogy már 3 hónapja egy db frissítést nem telepített. Július elején volt az utolsó frissítés.

[ Szerkesztve ]

(#48104) SkyS1gn


SkyS1gn
(nagyúr)

Nem hiszem el hogy csak én szopok ezzel... :W :F

Megőrjít... amiket youtubeon mutogatnak stb már kipróbáltam, nekem javítások pipa nincs is a hangszóróknál pl.

[Love shooting and editing videos][If you love my work contact me]>>>[YT:https://goo.gl/Px2Pem]

(#48105) Pehi válasza Tiger. (#48034) üzenetére


Pehi
(aktív tag)

Köszi,de az a baj ha feláll a rendszer 10mp múlva újraindul a gép. Akkor fogad ez a kép! Csak ezt csinálja,és nem lehet vele semmit csinálni. :R

(#48106) TRob1 válasza Ralond (#48100) üzenetére


TRob1
(veterán)

Nálam is fenn van az Adblock (a sima, mert a plusnál voltak gondok), és a Translator is. Mégis fürge, fagyás nincs (szerencsére). IE-t sosem próbáltam win10 alatt, eddig Chrome-ot használtam. (Most is fenn van, de egy ideje már úgy tűnik hogy csak vésztartaléknak :D ) Mióta van reklámblokkoló, azóta Edge....

¤ R'n'R ¤

(#48107) raidx válasza Pehi (#48105) üzenetére


raidx
(őstag)

Jobb klikk a startmenűn, Eseménymapló, Windows naplók, Rendszer. Ott keressél olyat ahol piros körban felkiáltójel van. Katt rá kétszer és a tartalmát másold ide. (használd a képmetszőt, vagy a másolaás gombot). Abból jobban lehet következtetni a hiba okára.

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#48108) Bogyó bá' válasza TRob1 (#48106) üzenetére


Bogyó bá'
(veterán)

Nekem asztali gépen az Edge rohadtul "nem esik kézre", ott FF-et használok. A windowsos tableten viszont Edge-t, mert tapizva az sokkal jobb, mint az FF. A telón meg nincs választási lehetőség: Lumia 650. :)

Galilei halott! Már Einstein sem él! ...és én is nagyon szarul érzem magam...

(#48109) Popes válasza SkyS1gn (#48104) üzenetére


Popes
(őstag)

Drivert mit raktál fel? A win10 által felrakott van fent vagy az Asus-tól töltötted le?(már ha az adatlapodon szereplő gépről beszélünk)
Ha a win10 tette fel akkor megpróbálnám lecserélni az Asus oldaláról letölthető Realtek audio driverre.

Viszont ezt fordított esetben is megpróbálhatod mert az Asus drivere is még az anniversary update előtti.
Nem tudom hogy az Asus vagy a win10 drivere a frissebb de bizonyos laptopok amúgy csak a saját(gyártó által kiadott) driverekkel hajlandók normálisan működni.

Én ezzel a driver mókával kezdenék(főleg hogy nincs javítás opciód a hangszóróknál) de azért nem zárnám ki hogy valamelyik program vagy app cseszteti a hangerőt.

Deus ex machina

(#48110) Ralond válasza TRob1 (#48106) üzenetére


Ralond
(tag)

A hibát az Adblock plus okozta nekem is, amióta átváltottam a simára nem fagy semmi. :)

[ Szerkesztve ]

(#48111) netpeti98 válasza Dark Archon (#48091) üzenetére


netpeti98
(addikt)

Akkor rendben van, régebben volt egy kártevő aminek a szívecske és a kurzor volt az ismertetője. Ezekszerint nálad nem ez a gond.

A gépre milyen külső eszközök vannak csatlakoztatva, milyen antivirust használsz?

(#48112) Redlight2


Redlight2
(tag)

Sziasztok!

Segítséget szeretnék kérni, mert lehet inkább Windows 7-et fogok használni.
Miért van az, hogy Windows 10 Pro (1511) alatt elég lassú a gépem játékok alatt?
Driverek a legfrissebbek.
A gép: i5 6500 // 16GB DDR4 // R9 390 8GB és jelenleg HDD-ről használom.
Kérlek ne mondjátok , hogy csak SSD kell, mert tudom milyen ha van (csak most rossz) nem az a gond.
Egy GTA V is 40 fps körül van (párom 3 éves gépe ami gyengébb is többet tud azonos beállításokkal). Tera-nál sokszor 5 FPS-re beesik (szintén párom gépét hozom példának, ugyanott ugyanazokkal a körülményekkel neki 30-40 fps). Battlefield 4 alatt is úgymond szaggatok (pedig ott nem jelzi az fps droppot) de sokszor már játszhatatlan. Dota2-nél is iszonyatos "szaggatásom" van a meccs kezdete elején (vicc kategória már). És még sorolhatnám.
Sokszor az is előfordul, hogy a gép olyan szinten belassúl akár böngészés és film közben h újra kell indítani a gépet. 10ből 8szor nagyon lassan tölt be utána a Win (de van amikor pillanatok alatt).
Vírus nincs, driverek frissítve, win 10 pro (1511). Mi lehet a gond? Vagy melyik verzió számú Windows-t ajánlanátok? köszönöm a segítséget.

(#48113) keszo


keszo
(őstag)

Sziasztok!

Segítsetek
van egy win10-es tabom, és időnként fogja magát újraindul
hol tudom megnézni a hiba naplót?

kösznöm

Attila

(#48114) PuMbA válasza Redlight2 (#48112) üzenetére


PuMbA
(félisten)

HD Sentinel-lel nézd meg a vinyód, hogy jó állapotú-e :) BIOS-ban az AHCI be van kapcsolva? Alaplap driverek fent vannak? Hőmérsékleteket nézd meg Aida 64-gyel játék közben :) Alaplap BIOS a legfrissebb? Kártyádba be van dugva a 6 pines tápcsatlakozó? Milyen tápegységed van?

(#48113) keszo: Jobb klikk a Start menüre és Eseménynapló :)

[ Szerkesztve ]

(#48115) cozmo


cozmo
(őstag)

A következőt tettem friss win10-es rendszeren.
Hozzáadtam egy felhasználót God néven a gépházban, adtam neki rendszergazdai jogokat, és a saját useremtől vissza is vontam, majd kijelentkeztem.
Próbáltam bejelentkezni a "God" userel, jelszót megadtam de nem tölti be hanem a képembe vágja, hogy:
"The User Profile Service service failed the sign-in. User profile cannot be loaded."

Most ott tartok hogy a régi userem ami már nem rendszergazda beenged és mindent tudok csinálni, de a felhasználói fiókoknál a vezérlőpulton nem tudom a jogaimat vissza szerezni. A fióktípus módosításra kattintok, kéri a rendszergazdai jelszót, amit meg is adok, elfogadja, de nem tölt be aztán SEMMIT! A gépházban meg eltűnt a menü....
Semmi nem indul el a jobb klikk majd futtatás rendszergazdaként utasításra. Különböző hibákat dob minden próbálkozásra.

Várom az ötleteket :(((

Eladó dolgaim: https://hardverapro.hu/tag/cozmo

(#48116) csacsa01


csacsa01
(tag)

Sziasztok,
Pár napja kezdte el. Ez a várólista kezelő alkalmazás, eszi a procit. Hol tudom ezt kilőni, hogy ne induljon el.
Egyáltalán, mi ez? (Annyira nem értek hozzá) Csak azt veszem észre, hogy pár óra bekapcs után, óriási hangja van a gépnek, mikor feladatkezelővel kilövöm, ok és csendes minden.
Kösz a segítséget.

(#48117) gb4400


gb4400
(őstag)

Ezzel a Windows 10-zel mindig ennyi baj van? :D

Ha Ádám és Éva kínaiak lettek volna, akkor az alma helyett a kígyót ették volna meg.

(#48118) Ralond válasza gb4400 (#48117) üzenetére


Ralond
(tag)

Az egész egy nagy megoldásra váró probléma. :DD

(#48119) netpeti98 válasza Bogyó bá' (#48108) üzenetére


netpeti98
(addikt)

Az Edge legnagyobb problémája, hogy még mindig az operációs rendszertől függ a frissítése. Így az addon API se valószínű, hogy bővül menet közben, lehet várni a Redstone 2-ig. :(

(#48120) Beretvás válasza gb4400 (#48117) üzenetére


Beretvás
(addikt)

ööö nem tudom soha nem volt vele bajom. érdekességek miatt olvasom a topikot csak. :K

Battlenet: Nightbreaker#1234/ Steam id: Beretvás

(#48121) €uro


€uro
(őstag)

Sziasztok!

64 bites Windows 10 alatt eddig gond nélkül használtam Windows Media Center-t - digitális tuner kártyával nézek vele tévéadásokat. Ma frissítette magát a Windows. Elég komoly frissítés volt, kinézetre is változott pár dolog. Ezt követően nem működött a WMC. A neten rákerestem ismét a telepítésére és e szerint az oldal szerint jártam el. Elvileg minden gond nélkül ment, de a Media Center nem indul el.

Tudja esetleg valaki, hogy mi lehet a gond? Elképzelhető, hogy a régi WMC megoldás az új Windows frissítéssel már nem működik és várni kellene picit, mert előbb-utóbb nyilván kijön valami megoldás rá?

(#48122) Dark Archon válasza Dark Archon (#48061) üzenetére


Dark Archon
(addikt)

Na, megtaláltam a megoldást egy külföldi fórumon. A VGA drivere nem volt kompatibilis a 1607-es builddel, ezért fagyott be a fekete képernyőn a körözés.

Csökkentett módban elindítottam, drivert eltávolítottam, majd normálisan elindítva telepítettem a legújabbat. Pedig talán csak eggyel volt régebbi fent.

[ Szerkesztve ]

Dark Archon | i5-8600 - GTX 1060 - 16Gb - Windows 10 x64 | BF4: DarkArchonHUN

(#48123) Redlight2 válasza PuMbA (#48114) üzenetére


Redlight2
(tag)

HD Sen. szerint minden rendben van, most néztem meg. Bios-t is megnéztem Achi be van kapcsolva. Driverek természtesen fent vannak. hőmérsékletet MSI aft.-el szoktam nézni, azzal nincs baj normális értékeket mutat a CPU-ra is a GPU-ra is. Bios-t is firssítettem 1 hete, ezért vagyok tanácstalan =( FSP 600 W-os tápom van hozzá. Van amikor nincs gond a rendszerrel egy ideig, van amikor belassúl.

(#48124) raidx válasza keszo (#48113) üzenetére


raidx
(őstag)

Jobb klikk a startmenűn, Eseménynapló, Windows naplók, Rendszer. Türelem mert először lassan szedi össze.

Aki nem próbálja meg a lehetetlent, az a lehetségest sem fogja elérni soha. (Goethe) RaidX

(#48125) PuMbA válasza Redlight2 (#48123) üzenetére


PuMbA
(félisten)

Mennyi a hőfok? Az alaplapon a processzor körüli VRM-ek nem forróak? Milyen alaplapod van? Amikor ilyen lassulás van, akkor mit mutat a Feladatkezelő? Valami nem használ ilyenkor sok processzort, RAM-ot vagy merevlemezt?

[ Szerkesztve ]

(#48126) cozmo válasza cozmo (#48115) üzenetére


cozmo
(őstag)

Megoldottam ;]

A megoldás: gép csökkentet módban elindít, belép "God" felhasználóként.
De csak fekete képernyő fogad! :W
A kezdeti pánikroham után Ctrl+Alt+Del-t nyomok, majd elindítom a "Task manager"-t Users fülön a "God" useren jobbat kattintva elindítom a "manage user accounts"-ot (ha nem látod takarásban van húzd félre az ablakot).

Ezzel semmit nem érek, de acél az volt hogy bármilyen ablakot nyissak.
Na most az ablak címsorába beírtam hogy "cmd" majd Enter,

felugrik a parancssor ablak RENDSZERGAZDAI jogokkal.
Itt gyorsan rendszergazdai jogot adtam a saját fiókomnak.

Ehhez az alábbiakat pötyögtem be:
net localgroup administrators sajatfioknev /add

Majd nyomtam egy enter-t. :))

Ui, és következő kérdés:

Viszont szembesültem egy olyan hibával, hogy a gépemen nem lehet létrehozni semmilyen felhasználót (ebből is kerekedett a fenti probléma). Létrejön a felhasználó de bejelentkezni a fiókba nem lehet mindig a következő kép fogad, hogy cseszné meg

[ Szerkesztve ]

Eladó dolgaim: https://hardverapro.hu/tag/cozmo

(#48127) netguru10


netguru10
(tag)

Sziasztok!

Olyan kérdéssel fordulnék hozzátok,hogy a Win 10 Enterprise mennyire "felhasználó barát"? Úgy értem,hogy pl: játékok mennyire szeretnek rajta futni,mert mintha valakitől egyszer olyasmit hallottam volna,hogy van pár,ami nem igazán díjazza.
Válaszotok,előre is köszönöm. :R

(#48128) SkyS1gn válasza Popes (#48109) üzenetére


SkyS1gn
(nagyúr)

Szerintem az Asus van fennt.

[Love shooting and editing videos][If you love my work contact me]>>>[YT:https://goo.gl/Px2Pem]

(#48129) tomp válasza Popes (#48109) üzenetére


tomp
(veterán)

Nekem a Win10 a 2011-es audio driverrel megy. :DD Gond és hiba nélkül!
Asus oldaláról letöltött Realtek driver.

(#48130) keszo válasza raidx (#48124) üzenetére


keszo
(őstag)

Köszönöm

(#48114) PuMbA
Neked is a gyors választ

Attila

(#48131) Popes válasza SkyS1gn (#48128) üzenetére


Popes
(őstag)

Érdemes leellenőrizni mert előfordul hogy hiába raktad fel az Asust, a win egy pillanat alatt felülbírál és feltolja sajátját ha kell ha nem.
De nem ártana rendszergazdai parancssorba futtatni az sfc /scannow parancsot is, mert az nem hangzik jól hogy a hangszórón jobbklikkre nincs hibajavítási lehetőség.(de lehet ezt is megoldaná a driver újratelepítés)

tomp

Nálam is van a laptopon régi hp driver ami jobban megy mint a win sajátja, :K viszont ellenpéldát is lehet találni. (ezért írtam hogy meg kell próbálni mindkét lehetőséget, és kiderül hogy egyáltalán a drivernél van e hiba)

[ Szerkesztve ]

Deus ex machina

(#48132) Doky586 válasza Redlight2 (#48112) üzenetére


Doky586
(veterán)
LOGOUT blog

"Miért van az, hogy Windows 10 Pro (1511) alatt elég lassú a gépem játékok alatt?
Driverek a legfrissebbek.
"

ez kb olyan mintha azt kérdeznéd hogy a Service Pack nélküli Win7 miért akadozik, pedig a driverek a legfrissebbek sőt a biztonsági frissítések is folyamatosan jönnek... :D

(#48133) Popes válasza Doky586 (#48132) üzenetére


Popes
(őstag)

Nem túl jó hasonlat mert nálam az 1511 is olyan mint a villám. :D Sőt hogy übereljem, van olyan ismerősöm akinek esze ágában sincs még váltani a 240-ről sem.(bár van akinek mai napig tökéletes az XP ;] )

Deus ex machina

(#48134) Doky586 válasza Popes (#48133) üzenetére


Doky586
(veterán)
LOGOUT blog

csak a lényeget nem értetted meg. van akinek az sp nélküli win7 is is olyan mint a villám.. de van akinél meg nem.

"van akinek mai napig tökéletes az XP"
akkor fogadd meg a barátod példáját, és váts XP-re... :DD

(#48135) Popes válasza Doky586 (#48134) üzenetére


Popes
(őstag)

Nekem nem volt egyértelmű amit írtál. :N

De te is olvasd el még egyszer amit írtam, és legközelebb idézz helyesen.
Vagy irónia akart lenni és megint én nem értem? :F

Deus ex machina

(#48136) SkyS1gn válasza Popes (#48131) üzenetére


SkyS1gn
(nagyúr)

Egyel ujabb volt fennt mint Asus, visszaraktam a régebbit.

[Love shooting and editing videos][If you love my work contact me]>>>[YT:https://goo.gl/Px2Pem]

(#48137) westlake válasza Doky586 (#48132) üzenetére


westlake
(félisten)

Te szándékosan írsz hülyeségeket?
A 10586-os line ugyanúgy aktív, mint a 14393-as. Sőt, a 10240-es is az! Ki ne találd már, hogy a 10586-os Windows lassabb, mint a 14393-as. Inkább ne írtál volna semmit se. Feltétlen szükséges mindig beírni valami okosnak tűnő dolgot a Windows-os topikokba? :U

[ Szerkesztve ]

Play nice!

(#48138) Doky586 válasza westlake (#48137) üzenetére


Doky586
(veterán)
LOGOUT blog

Muszáj ilyen értetlenkedő hülyeségeket írnod? vagy szándékosan nem érted?
Azt írtam hogy kapja a frissítéseket, tehát aktív.. ez nem volt érthető?
Az hogy javítanak valamin és optimalizálnak attól lesz valami gyorsabb (kevésbé akadozós stb), de ha ezt nem telepíti valaki akkor felesleges csodálkozni hogy olyan amilyen (persze kapsz új hibákat is)...

(#48139) G^zC^mp€r válasza F_Zolee (#48097) üzenetére


G^zC^mp€r
(addikt)

Kipróbáltam, de nem történt semmi. Közben rájöttem, hogy semelyik app nem indul el, ami beépített alapból. Pl az Időjárás sem. Akármelyikre rákattintok, nem történik semmi. Mintha nem is nyomtam volna rá. Mi a fene lehet ez? :F

(#48140) Ace Ventura


Ace Ventura
(addikt)

Sziasztok!

Jogtiszta win 10-em van, és olyan gondom van, hogy leállítás után a gép automatikusan restartol magától.
Kétszer kell leállítanom a gépet, hogy egyszer leálljon.
Gigabyte B85M-D3H deszkám van, F15 BIOS-al.
Tud valaki megoldást?

(#48141) L0GME1N válasza Ace Ventura (#48140) üzenetére


L0GME1N
(újonc)

CMD (admin): powercfg -h off

(#48142) cozmo válasza Ace Ventura (#48140) üzenetére


cozmo
(őstag)

Nem lehet a táp a ludas? Találkoztam ilyennel kodegány tápnál anno...

Eladó dolgaim: https://hardverapro.hu/tag/cozmo

(#48143) CirrMee válasza netguru10 (#48127) üzenetére


CirrMee
(őstag)

Ha már egyszer vállalati oprendszert hoztál fel, kérdezd a rendszergazdátokat.

Visszamennyé', b*sszki! :)

(#48144) vlevi válasza Ace Ventura (#48140) üzenetére


vlevi
(nagyúr)

Gyorsinditas kikapcsolását próbáltad már?

(#48145) Popes válasza SkyS1gn (#48136) üzenetére


Popes
(őstag)

Arra figyelj hogy ne másszon vissza. LINK

Ja, és ezzel megjavult?

Deus ex machina

(#48146) Doblós


Doblós
(aktív tag)

Jó reggelt az uraknak!

Az lenne a kérdésem,hogy akárhányszor leállítom a gépet,akkor ez a lehetöség is adott.
Eddig még nem frissített semmit.

Ami nem öl meg,az XP-t ad

(#48147) Ace Ventura válasza cozmo (#48142) üzenetére


Ace Ventura
(addikt)

4 hónapos Chieftec force 450 tápom van, nem gondolom, hogy az lenne :(

vlevi

BIOS-ban Fast Boot Disabled, ha erre gondolsz.

(#48148) netpeti98 válasza Doblós (#48146) üzenetére


netpeti98
(addikt)

A Gépházban mit ír a Windows Update? Valószínűleg már szedett le magának frissítéseket a háttérben.

(#48149) SkyS1gn válasza Popes (#48131) üzenetére


SkyS1gn
(nagyúr)

nem oldotta meg... :W amúgy jack-en haználom hangszóróval Creative T6100 2.1-ben.

[ Szerkesztve ]

[Love shooting and editing videos][If you love my work contact me]>>>[YT:https://goo.gl/Px2Pem]

(#48150) bozont


bozont
(veterán)

Üdv
Telepíteném az anniverzary update-et, de nem kezdi el letölteni, csak 0%-on áll. szintúgy egy definition update a defenderhez. Próbáltam a frissítő szolgáltatást is újraindítani párszor, a gépet is, de nem segített. Mi lehet az oka? A metered connection be van kapcsolva, de eddig nem okozott ilyen problémát.

Útvonal

Fórumok  »  OS, alkalmazások  »  Windows 10 (kiemelt téma)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.