Hirdetés

2020. január 28., kedd

Gyorskeresés

Hozzászólások

(#3951) ro_bert17 válasza szpali (#3950) üzenetére


ro_bert17
(őstag)

A garancia nem ugrik?

(#3952) deakgyuri válasza ro_bert17 (#3951) üzenetére


deakgyuri
(tag)

Ha nem kalapáccsal szeretle ki, és szervízelés esetén ha visszarakja az eredetit akkor nem.

Egyébként lehet memóriát is cserélni, ha nem történik sérülés akkor a garancia nem változik.

Adatmentést lehet úgy is végezni, hogy HDD ki -> Adatokat le -> HDD vissza, ha nem történik sérülés akkor a garancia nem változik.

[ Szerkesztve ]

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3953) #07256320 válasza deakgyuri (#3918) üzenetére


#07256320
(törölt tag)

Hi, deakgyuri,

Köszi a választ, hogy utánanéztél.
Sajnos időközben megpróbáltam a teljes lemerítést, és a kikapcsolt állapotban való újra töltést, semmi változás, az akksi halott.
Sony támogató oldala is csak a féléves garira hivatkozik, bár felmerült bennük az hogy lehet hogy a gép is okozhatta az akku kifekvését (hardveres probléma??)

De ez így gáz , mert ennyi pénzért a másfél éves élettartam az a Sony felé nem egy pozitív reklám. (legalábbis sztem)

Na mindegy , így jártam.

Még egyszer köszönet.

(#3954) deakgyuri válasza #07256320 (#3953) üzenetére


deakgyuri
(tag)

Szia,

Nagyon szívesen!

Sajnos megesik az ilyen szituáció és nagyon kellemetlen tud lenni.

Én a helyedben körbenéznék aukciós oldalakon, sokszor lehet találni "kamionról leesett" példányt negyedáron.

De hivatalosan az az álláspont, ha az akku megöli a gépet, akkor Í.J.

Nekem a Compaq gépem már több mint 2,5 éves és még 1 film + némi netezést bír az akku.

Igaz talán havi 1-2 alkalommal megy akksiról.

Szép napot!

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3955) ro_bert17 válasza deakgyuri (#3952) üzenetére


ro_bert17
(őstag)

Tőlem végül is lángvágóval is bonthatta. Csak én úgy tudtam, hogy ha nem egyértelműen hozzáférhető (ram, hdd) helyen bontják meg a notit, az garancia vesztéssel járhat.

(#3953) Fruka: Ha gyanakodtok "harvderproblémára" és nem elégedtek meg a szakszerűtlen használat, vagy természetes elhasználódás valamelyik verziójával, akkor ajánlani tudom a Sony ügyfélszolgálatát. Végtelen segítőkészek, korrektek! Le a kalappal előttük!

(#3956) deakgyuri válasza ro_bert17 (#3955) üzenetére


deakgyuri
(tag)

Jó tudtad, de sok esetben csak 1 csavar rögzíti az optikai meghajtót.Ami szinte minden nyom nélkül eltávolítható és akár más csavarral is rögzíthető így az eredeti szinte sérülésmentes lesz.

Sajnos az adott esetben a support sem tud semmit tenni, mivel maga a VAIO jól működik, "csak" az akksi halt meg.A fél év garancia meg már nagyon rég lejárt sajna. :O

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3957) szpali válasza ro_bert17 (#3951) üzenetére


szpali
(őstag)

Nem hiszem, hogy ugrott volna... (Különben nem nyúlok hozzá)

4 jelzett csavar van a gép hátoldalán.
- •: HDD (ebből kettő van)
- ••: RAM
- •••: ODD
Szerencsére egyiket sem fedi semmilyen garancia címke, így ezek az alkatrészek gond nélkül cserélhetőek. ODD helyére pl. HDD/SSD is beszerelhető

Mi 9T & Mi 9 Lite || DELL XPS 15 9560 & 2709W & 2312HM || LG 42LF652V | Denon X520BT | Wharfedale 240 & 220C & 220 & 10.DFS & Roth Audio Oli KH30 || Signum Z28NEL & Bertone Cabrio Z18XE

(#3958) CyberPunk666


CyberPunk666
(senior tag)

A meghajtók és a memória cserélhető szabadon garanciavesztés nélkül, és ezek az alkatrészek nem számítanak bele az alapfelszerelésbe a Windowsnál így legálisan szabadon újratelepíthető a win bármennyi hdd/ssd, memória és od csere után.

(#3959) hoffman_ válasza deakgyuri (#3935) üzenetére


hoffman_
(veterán)

Köszönöm szépen a válaszaid, mindent tudok. Nálam a szabad konfigurálásba, mint fogalomba egyéként nem fér bele "Az eredeti telepítésre nem lehet feltolni az ATI drivereket, hibaüzenettel megáll..." :D Sajnos kicsit bosszant, hogy nem tudom úgy belőni 100-asra a gépet, ahogy megszoktam. De ez van, ezt kell szeretni, nem olyan rossz ez :) Az zavar még kicsit, hogy az első indulástól kedzve van vagy 96 futó program, és kell neki vagy 2 perc, míg rendesen feláll az i3 és a 4 giga ram ellenére is. Ez mindenkinél ilyen, tipikus, vagy én vagyok peches, és érdemes egy reinstall.

Még valami, hogyha azt választom, hogy ne hagyja eredeti méreten a C:-t, és belövöm mondjuk 70 gigára, akkor a rajtett partíció marad biztosnágban, és a maradék partíciót már nem kell formázzam rendszer alól gondolom, ugyé?

Köszi szépen,

Ábel

[ Szerkesztve ]

"The time you enjoy wasting is not wasted time."

(#3960) Osiris


Osiris
(őstag)

A változatosság kedvéért újabb nyomoromat osztom meg veletek... :))
Külső esata portra csatlakoztatott dokkolóban levő hdd-ről másolok és kb 1 perc után a másolás belassul 10MB/s-ra, sehol semmi hibaüzenet, lomha az egész rendszer, lemezművelet, processzor használat szinte 0, memória használat 40%. Ha megbirizgálom az esata dokkban levő hdd-t (pl elindítom a hdsentinelt), utána időnként megint beindul a másolás és megy pár percig, aztán megint leáll. Fogalmam sincs mi lehet az oka. :U
Ti találkoztatok már ilyesmivel? Mi lehet ez?

[ Szerkesztve ]

(#3961) Plateus


Plateus
(csendes tag)

Szép estét!
Segítséget szeretnék kérni.Tegnap vettem egy Sony VAIO VPCEB3M1E-t
Nagyon jól mutat az asztalomon......:):) :Y
Mivel multiban vettem így nem sok segítséget kaptam,csak riogatást ......a telepítés miatt.
Nem szoktam multiban vásárolni de most az ár miatt döntöttem.
Van-e valakinek tapasztalata az első beindításra?A Win 7 feltelepítésére?Lehetnek-e gondok vele?Nem merem elindítani.:(...igaz -e ha nem jól választom ki a nyelvet akkor nem lehet visszaállítani.(Win7).Nem akarnék törökül megtanulni.....:(
Szakembert nem merek hívni,elvinni se akarnám mert ott kell hagyni 1-2 napra .
Enyhén vagyok csak szőke.Sok mindent megcsinálok, auditakta módon......
Nagyon megköszönném a tapasztalatcserét. :R

(Van egy asztali gépem régi IP4 +van egy Acer TravelMate 5730-om.Azokkal elég jól elboldogulok.)

(#3962) Plateus


Plateus
(csendes tag)

A "jól mutat az asztalomon"....ezt azért írtam mert itt könyökölök felette tanácstalanul. :Y

(#3963) szpali válasza Plateus (#3962) üzenetére


szpali
(őstag)

kapcsold be
válassz nyelvet
add meg a neved és a gépnevet
használd

legalább is nekem kb. ennyi volt

Mi 9T & Mi 9 Lite || DELL XPS 15 9560 & 2709W & 2312HM || LG 42LF652V | Denon X520BT | Wharfedale 240 & 220C & 220 & 10.DFS & Roth Audio Oli KH30 || Signum Z28NEL & Bertone Cabrio Z18XE

(#3964) GoodNewZ


GoodNewZ
(csendes tag)

deakgyuri Kosz a gyors hsz-ed , eredetileg vista volt rajta ,a hivatalos oldalrol enis leszedtem a progikat drivereket ,de amikor be akarom dugni a hangszorokat meg mindig a laptop hangszorokbol jon a hang ,pedig a hangkartya driver fel van telepitve .
Most eszre vettem ,hogy a jatekok es a filmek is van h lefagynak ,nem ertem ,h miert!! :(
Elore is kosz a segitseget. :)

(#3965) CyberPunk666 válasza Osiris (#3960) üzenetére


CyberPunk666
(senior tag)

Ez szerintem a hdd problémája lehet, mert nálam tökéletesen megy az esata.

próbáltad másikkal is? vagy próbáld meg egy szintetikus tesztel lemérni, hogy mit csinál véletlenszerű és mit a folyamatos olvasás / írás esetén...

(#3966) MooN00 válasza Osiris (#3914) üzenetére


MooN00
(aktív tag)

Mennyit szívtam én is az IMG burnel. Régen kivállóan ment, aztán egyszer becsokizott és rontott sokat.
A legjobb megoldást az jelentette, hogy visszatértem a régi stabil verziohoz (2.4.0.0 !). Azóta hibátlanul működik.

(#3967) Mellizom


Mellizom
(tag)

Hello mindenkinek!

Elérkezett a december, hazaértem. Első utam a Győri Saturnba vezetett.
Az amit én kinéztem pont nincs és decemberbe már nem is lesz. :W :W
Tehát mondom miből élünk. Nem tudok választani! :F

-EB3E1E /200 000/
-EB3L1E /240 000/
-EA3L1E /260 000/
-EA1S1E /250 000/

Ki mit választana a helyemben?

(#3968) VANESSZA1 válasza Mellizom (#3967) üzenetére


VANESSZA1
(őstag)

Szerintem ez:

SONY VAIO VPC-EB3L1E

Processzor: Intel Core i3-370M (2.40GHz, 3MB Cache);
Kijelző: 15.5 " WXGA (1366x768) HD;
Memória: 4GB DDR3 1066MHz;
Merevlemez: 320Gb SATA 5400RPM;
Grafikus kártya: Ati Mobility Radeon HD 5470 512MB DDR3;
Optikai meghajtó: DVD/RW SuperMulti Double layer;
Egyéb jellemzők: Wifi: 802.11a/b/g/n; 3 x USB; Kártyaolvasó; HDMI™; Webkamera; ExpressCARD; Bluetooth v2.1 + EDR; LAN: Gigabit; üzemidő: 3-4 óra
Operációs rendszer: Microsoft Windows 7 Home Premium 64bit
Billentyűzet: magyar
:C :C :C

Precision M6600; Precision M7710;

(#3969) deakgyuri


deakgyuri
(tag)

(#3959) hoffman_

Sajnos eléggé meg van kötve az ember keze telepítés közben, de aztán meg annyi, hogy "Start -> Futtatás -> msconfig -> Automatikus indítás" és kikapcsolod ami nem kell.Ez sokat számíthat.

Ha belövöd 70 GB-re az tökéletes.A rejtett partíció az érintetlen marad, ha a telepítés során választasz.Ha külső programmal csinálod, akkor lehet, hogy töröl mindent...

(#3960) Osiris

Tapasztalataim szerint mindig van valami gixer az e-satával.Leginkább az áram-ellátás környékén szokott hiba lenni.Ezzel nem azt mondom, hogy nálad az a hiba hanem a legtöbbször fennáló hiba a tápellátással van e-sata esetében.

(#3961) Plateus

Ahogy szpali a #3963-as hozzászólásban leírta, az úgy megy általában.

(#3964) GoodNewZ

A hangkártyát felismeri rendesen eszközkezelőben?

(#3965) CyberPunk666

Szerencsés vagy!Én eddig csak a problémákkal találkoztam az e-sata kapcsán.Leginkább az e-sata port vagy a szoftveres kezelése a nem megfelelő a tápproblémák után.Sokszor megesik, hogy ugyanazon HDD tökéletesen működik USB-re csatlakoztatva.

(#3967) Mellizom

VPC-EB3L1E bár az akku harmatgyenge...

3 900 mAh szerintem kevés. 1 év és 20 perces akku lesz belőle.

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3970) Flam


Flam
(aktív tag)

Sziasztok!

Kíváncsi lennék, hogy más is találkozott-e ezzel a problémával, vagy csak az én gépemmel van gond, esetleg a fülem túl érzékeny...
Arról lenne szó, hogy mindenféle "komolyabb" program futtatása nélkül is hallom ahogy a winchester dolgozik. Mintha valami beleérne a korongokba, persze nem túl hangosan de kellően hangos ahhoz, hogy teljes csendbe zavarjon ez a "ciripelő" hang...
C3/C6 support disabled a BIOS-ban, tehát szerintem nem a sokak által emlegetett "sipoló" hang, a készülék EB2Z1E/BQ. Teljesen mindegy, hogy aksiról vagy csak hálózatról használom (aksi kivéve...).
Azóta vettem észre ezt a zajt, amióta újraraktam rá a gyári windows7-et recovery disk segítségével (codec problémák voltak és más kiút nem volt belőle).

[ Szerkesztve ]

(#3971) deakgyuri válasza Flam (#3970) üzenetére


deakgyuri
(tag)

Hi

Rakj fel egy HDD figyelő programot vagy a VAIO Care-ből indíts egy HDD tesztet.

Ha hiba van Support -> Javítás, ha nincs hiba, akkor a hanggal megbarátkozás.

Szerintem.

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3972) Flam válasza deakgyuri (#3971) üzenetére


Flam
(aktív tag)

Szia,

HD Sentinellel csináltam egy teljesen Öntesztet, semmi hibát nem mutatott ki. Viszont szerintem az nem normális, ha scrollozás közben hallani a gépet "ciripelni".:S
A másik, meg hogy random időközönként "klattyan" egyet a vinyó. Sajnos nem tudom, hogy ez egy laptopnál normális-e mert ez az első :S

telefonnal csináltam felvételt, bár nem hallható kellően a telefon hiányosságai miatt de ha valakit érdekel a hang: http://flamer.hu/noise.m4a

[ Szerkesztve ]

(#3973) szpali válasza Flam (#3972) üzenetére


szpali
(őstag)

erről azt hiszem már volt szó pár oldallal ez előtt

nekem is ciripel és kattan néha, valaki azt írta h. ilyenkor kapcsol ki a HDD

Mi 9T & Mi 9 Lite || DELL XPS 15 9560 & 2709W & 2312HM || LG 42LF652V | Denon X520BT | Wharfedale 240 & 220C & 220 & 10.DFS & Roth Audio Oli KH30 || Signum Z28NEL & Bertone Cabrio Z18XE

(#3974) Flam válasza szpali (#3973) üzenetére


Flam
(aktív tag)

És neked non-stop ciripel a merevlemez, vagy csak véletlen időközönként egyet-egyet?

Keresgéltem ebben a topikban, csak 3900+ hsz-t nem volt energiám visszaolvasni...
Azt hiszem talán Thesound-nak volt hasonló problémája, csak egyszerűen nem értettem, hogy milyen értéket jelent az a 11600+ amit emlegetett.

(#3975) deakgyuri válasza Flam (#3974) üzenetére


deakgyuri
(tag)

Hi

Ha ciripel, vagy kerreg, az lehet még a normál működés hangja is - most hogy az normális-e az a benne lévő HDD-től is függ.

A klattyanás nem normális hang, nézd meg ezt és írd meg az értéket:
HDD Sentinel -> S.M.A.R.T. -> Load/Unload Cycle Count

Amint Thesound említett az a fentebb látható módon ellenőrizhető.
Ez azt számolja, hogy a HDD mennyi alkalommal ment le park állásba.
Ez az én majd 3 éves gépemnél alig 100.000, de a céges tesztgépnél / 3 hónapos / meg 89.625.
Ez egyébként egy EB2Z1E.

Szóval valószínűleg HDD hiba lesz belőle.

Szerintem...

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3976) Flam válasza deakgyuri (#3975) üzenetére


Flam
(aktív tag)

Szia!

Mint említettem volt windows reinstall amióta megvettem, a s.m.a.r.t adatokat mennyire befolyásolja? Jól sejtem, hogy semnnyire? Gondolom ezeket az adatokat a winchester saját maga "tárolja" és nem a windows?!
Köszi a gyors válaszokat mindenkinek!:)

(#3977) deakgyuri válasza Flam (#3976) üzenetére


deakgyuri
(tag)

S.M.A.R.T. - Self-Monitoring, Analysis, and Reporting Technology

A HDD tárolja az adatokat, a HDD sentinel csak kiolvassa azokat.

A telepítés, törlés miatt nem fog megváltozni a smart-ban tárolt érték.

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3978) thesound


thesound
(őstag)

Így, így. A kollégák leírták előttem. Nekem mióta az új vinyó van 611 a Load/Unload Cycle Count érték és nem kattog (hallható módon :DDD , bár a 611 normális érték sztem). Tehát jelenleg normális állapot áll fenn. :))

[ Szerkesztve ]

Vannak a léleknek régiói, melyekbe csak a zene világít be. - Kodály Zoltán

(#3979) deakgyuri válasza thesound (#3978) üzenetére


deakgyuri
(tag)

Öröm hallani.

Egyébként ugyanolyan HDD-t tettek a gépbe vagy más a típus?

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3980) thesound válasza deakgyuri (#3979) üzenetére


thesound
(őstag)

Nem, WD helyett Toshiba MK5055GSX-t tettek bele. Méretre, gyorsaságra ua. Kicsit (tényleg kicsit!) mintha hangosabb lenne íráskor, olvasáskor, de a napi gyakorlatban nincs jelentősége. (tehát ez inkább szőrszálhasogatás már).

[ Szerkesztve ]

Vannak a léleknek régiói, melyekbe csak a zene világít be. - Kodály Zoltán

(#3981) Flam válasza deakgyuri (#3977) üzenetére


Flam
(aktív tag)

No, HDD sentinelel a következőek az adatok (remélem jót screenshotoltam):

szerk.: ez kimaradt:

[ Szerkesztve ]

(#3982) deakgyuri válasza Flam (#3981) üzenetére


deakgyuri
(tag)

46165 alkalommal ment le park állásba.

Milyen idős a gép?

Szerintem nem 1 - 1,5 - 2 éves HDD-nél lenne normális az érték.

Javaslom figyeld 1-2-3 napig, hogy milyen ütemben növekszik.

[ Szerkesztve ]

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3983) Flam válasza deakgyuri (#3982) üzenetére


Flam
(aktív tag)

november 12én lett vásárolva, miközben írtál felugrott az érték 46181-re...

szerk.: Most raktam amúgy újra a windowst, azért írja a mai dátumot csak.

[ Szerkesztve ]

(#3984) Flam válasza deakgyuri (#3982) üzenetére


Flam
(aktív tag)

Ok.
Amúgy már pár napja tettem egy bejelentést a vaio support felé, de akkor először a CPU-ra gondoltam, illetve elektronikus zajra panaszkodtam, ami mintha csendesedett is volna miutána supportos srác azt javasolta, hogy kapcsoljam ki a gépet, húzzak le róla mindent (aksi, usb, wifi-t offba) és tartsam nyomva 30mp-ig a kikapcsológombot... de visszajött :S Ezek szerint a winchester lesz "remélhetőleg"...

szerk.: 46190 most... 14:12kor.

[ Szerkesztve ]

(#3985) deakgyuri válasza Flam (#3983) üzenetére


deakgyuri
(tag)

Egy hónap alatt iszonyatosan magas érték.

Nem volt esetleg bemutatódarab?

A mai dátumot azért írja, mert a szoftvert is ma telepítetted és visszamenőleg nem tud ellenőrizni.Egyébként egy helyes kis grafikont rajzol ki...

Szerintem vedd fel a kapcsolatot a supportal és rendelj javítást a VAIO-n.

10 nap az átfutás kb

Az itteni készülék kb 3 hónapos és lásd a képet

[ Szerkesztve ]

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3986) Flam válasza deakgyuri (#3985) üzenetére


Flam
(aktív tag)

Ajándékba kaptam, de elvileg nem volt. Orruk előtt bontották ki a garipapírok miatt a dobozt.
Szerinted, szerintetek mire hivatkozzak ha beszélek a supporttal? Mármint mi legyen a hibaleírás? :D
"klattyog a vinyó, smart értékek megnőttek?"

46204 az érték most...

[ Szerkesztve ]

(#3987) deakgyuri válasza Flam (#3986) üzenetére


deakgyuri
(tag)

Kb ennyit :D

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3988) Flam válasza deakgyuri (#3987) üzenetére


Flam
(aktív tag)

kb. ennyit is mondtam, mintha tudta volna az ügyfélszolgálatos mi a problémám :P :D ;)

Szerdán jönnek elviszik kb. 10 napot mondott a supportos, bár nem tudom, hogy fogom bírni gép nélkül :D
Remélem megoldódik a gondja :)
Köszi mindenkinek, jelentkezem amint van info. :)

(#3989) deakgyuri válasza Flam (#3988) üzenetére


deakgyuri
(tag)

Gondolatolvasók dolgoznak a Sony ügyfélszolgálatán... :D

A 10 nap a hivatalos átfutási idő, 5 munkanap a szervízben a javítási maximum ha nem jön közbe semmi.

[ Szerkesztve ]

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3990) thesound


thesound
(őstag)

Nekem jó tapasztalatom volt a supporttal kapcsolatban. (az már kevésbé jó, hogy egy hónap után már szervizben volt a gép...)
Én is ezt mondtam a supporton, hogy klattyog :D írás közben is, meg a SMART adatokat is elmeséltem...

Ja, az adataid mentsd le, mert én új vinyót kaptam és mentést nem végeznek. (magyarul régi vinyó kuka, új vinyó be) Úgy kaptam vissza a gépet, mint amikor vásárlás után először indítottam... win7 telepítés...stb.

[ Szerkesztve ]

Vannak a léleknek régiói, melyekbe csak a zene világít be. - Kodály Zoltán

(#3991) Flam válasza deakgyuri (#3989) üzenetére


Flam
(aktív tag)

Áhh...tuti nem gondolatolvasók, akkor úgy kezdte volna, hogy Jó napot kívánok, Sör! :P

Sejtettem, nem is sok az a 10 nap vagyis inkább azt mondom, hogy teljesen korrekt, ezzel igazából csak a gépfüggőségemet szerettem volna éreztetni :D

(#3992) Flam válasza thesound (#3990) üzenetére


Flam
(aktív tag)

jaja, rajta vagyok... csak éppen egy félig teli külső 200gigás vinyóra elég nehéz átmenteni 250 giga adatot :D
itt pihen egy sata-s 500gigás vinyó az asztalon, csak még nem vettem hozzá külső usb-s házat vagy e-satást... :S

(#3993) Mellizom válasza deakgyuri (#3969) üzenetére


Mellizom
(tag)

Köszi a választ!
Az aksi nekem se tetszik de mindegyik E szériás Vaio-ba ilyen van úgy tudom :F
Tudsz ajánlani esetleg alternatívát? Ma még a VPC-EB2M-re kaptam egy jó ajánlatot (205 000) de gondolom akkor ezzel ugyan az a probléma.

(#3994) Flam


Flam
(aktív tag)

hm... most kaptam smst VAio supporttól, hogy a csomagolást elküldték ups-el 1-2 munkanapon belül várható. Remélem ráírták, hogy szerdán jöjjenek mert kedden hiába kopogtat majd a futár :D

(#3995) thesound válasza Mellizom (#3993) üzenetére


thesound
(őstag)

Elvileg van hozzá nagyobb aksi. (5000mAH a 3900mAH helyett). Aztán, hogy a gyakorlatban jelent-e valamit... nincs tapasztalatom... Ár: BPS22A: 49900

A gyári aksi ami benne van (a 3900mAH-s) is ugyanennyibe (BPS22) kerül.

[ Szerkesztve ]

Vannak a léleknek régiói, melyekbe csak a zene világít be. - Kodály Zoltán

(#3996) Flam válasza thesound (#3995) üzenetére


Flam
(aktív tag)

Néztem anno amikor megvettem én is a nagyobb aksit, de az az 50ezer forint nem volt túl megnyerő és ahogy néztem külföldön is hasonló árban van. 3900-as 100 dollár körül az 5000-es meg 200 dollár körül :S

(#3997) hoolio010


hoolio010
(csendes tag)

Sziasztok!

Eloszor van Vaiom, es meglepodtem mikor beleptem a BIOS-ba, szinte semmit nem lehet allitani a bootoloason kivul.

A legujabb BIOS van fenn.

Laptopom: Sony Vaio VPCF12M0E/B

Minden vaional igy van ez???

Sony Vaio VPCF12M0E/B

(#3998) deakgyuri


deakgyuri
(tag)

(#3993) Mellizom
Sajnos ugyanaz az akku.

(#3994) Flam
Ha nem talál otthon, következő nap újra próbálkozik.

(#3995) thesound
Valamennyit jelent, de véleményem szerint olyan 6-8000-es akkuk kellenének...

(#3996) Flam
A vám és helyi adók teszik az árakat különbözővé.Tehát pár százalék eltérés van az árakban.

(#3997) hoolio010
Minden VAIO (amivel eddig találkoztam) BIOS ilyen.Sajna...

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

(#3999) rinpocse


rinpocse
(tag)

Segítségeteket kérem az alábbi problémámra.

Van egy Sony Vaio VPCF11M1E notebookom , s összekötöttem egy EIZO S2443 monitorral HDMI kábellel DVI/HDMI átalakítóval, s minden egyes indításnál a VAIO Control Center-ben a HDMI Resolution Settings

„…Set resolution of the external display connected via HDMI…”

„…Select a resolution suitable for the external display .”

720p van bejelölve, s nem tudom átállítani 1080-ra.

Előre is köszönöm.

(#4000) deakgyuri válasza rinpocse (#3999) üzenetére


deakgyuri
(tag)

DVI/HDMI átalakító?

Ha értesüléseim nem csalnak akkor csak a monitor által támogatott felbontásti lehetőségeket láthatod.

Namost, hogyha van benne egy DVI/HDMI átalakító, akkor lehet, hogy nem megfelelően érzékeli a monitort?

[Lehet, hogy igaz ami nem...][Lehet, hogy nem igaz ami igen...][Vagy nem...]

Copyright © 2000-2020 PROHARDVER Informatikai Kft.