Hirdetés

2019. december 6., péntek

Gyorskeresés

Hozzászólások

(#2651) johnny23


johnny23
(tag)

SZiasztok!

Tapasztalok egy olyat,hogy,miután beboot-ol a rendszer, és mielőtt belép a felhasználö képernyőre, akkor fekete kép van ugyebár és beállítja a kijelző felbontást, nos ekkor (és minden ilyen folyamatnál) egy sötét zöldes (alig észrevető) hullám fut végig a displayen (ami lehet eddig is volt csak nem vettem észre).

Szal a kérdés,hogy ez probléma ? Driver reinstall ? Más is tapasztalt ilyet? Netalán rossz a kijelző (ez esetben kiugrom a 10. ről), vagy mi ?

köszi a választ.

-- new gamer --

(#2652) ROGERROGER


ROGERROGER
(csendes tag)

Hali!

Szeretnék venni egy VGN-FW31ZJ gépet. Van valakinek valamilyen véleménye róla?

(#2653) Tyren


Tyren
(aktív tag)

Sziasztok!

VAIO honlapról töltöttem le drivert, de a csomagolt mappában csak .inf, .cat és .sys kiterjesztésű fájlok vannak. Hogy tudom telepíteni az ilyen drivert? Gondolom a .sys file-t kéne futtani, de nem tudom mivel.

Előre is köszönöm a segítséget!

''A barátaid megtanítanak arra, amit tudni szeretnél, az ellenségeid pedig arra, amit tudnod kell.''

(#2654) Eduscho válasza Tyren (#2653) üzenetére


Eduscho
(csendes tag)

Jobbegér-katt a *.inf -n és Install

Viva la gagyi !

(#2655) Banzai válasza ROGERROGER (#2652) üzenetére


Banzai
(csendes tag)

Nagyon jó kis gép, bár már kifutott modell. Én is ilyet akarok mostanában. Te honnan szerzed be?

(#2656) johnny23


johnny23
(tag)

Hali !

Na megint észrevétel. :DDD

A képernyő frisstés beállításánál kiválasztható 59(!) ill. 60HZ.
Beállítom 60HZ -re , aztán mikor visszalépek ,megint 59HZ -et mutat :F

tapasztalt már vki ilyet?

-- new gamer --

(#2657) Lagler


Lagler
(tag)

Sziasztok!

Lenne egy kérdésem!
Sony Vaio VPC-EB1E1E/WI-ben van-e bluetooth? Az eszközkezelőben nem találtam... Viszont valahol azt írják van benne. Kiváncsi lennék, mert külön bluetooth kártyát nem találok hozzá, pedig a bluetooth egérhez meg telóhoz meg mindenhez kellene...

Valakinek ötlet??

Üdv. Ákos

CS 1.6...The One And Only ...::: Samsung Galaxy S2, Criskelo v26+speedmod 2-5 :::... ...::: SONY Vaio :::...

(#2658) Sidius válasza Lagler (#2657) üzenetére


Sidius
(tag)

Szia, az eb1e1e-ben nincs bluetooth, csak az eb1s1e-ben van

(#2659) Brawn1


Brawn1
(csendes tag)

Tudnátok abban segíteni, hogy VAIO gépemet miként tudnám összekötni a televízió készülékemmel, hogy képet is és hangot is átvihessek? Nincs LCD tv-m, tehát nincs HDMI csatlakozási lehetőség sem a tv-men. A gépen csak a 15 pólusú HDD csatlakozóval, illetve a HDMI csatlakozóval van lehetőség képátvitelre. Láttam már 15 pólusú HDD - Scart csatlakozót, de nekem egy arc azt mondta, hogy az úgy nem lesz frankó, mert beszarhat a gép, ugyanis nem ugyanaz a videójel a kettő. Láttam, hogy vannak átalakítók is huszonezrekért, azt kicsit sokallom. Tud valaki egy olcsó, egyszerű módszert arra, hogy a gépemet a tv Scart csatlakozójával össze tudjam kötni? Az előző gépemen volt S-Video kimenet, így nem volt ilyen gondom, ezen sajnos nincs ilyen kimenet.

(#2660) phallos


phallos
(tag)

Sziasztok,

Én is boldog tulajdonosa vagyok egy VPCEBE1E1-nek és szeretném újratelepíteni a Win7-t, ami már mentes a Sony marketingsallangjaitól, bár azért pl. a VAIO Update-et használnám.

Az lenne a kérdésem, hogy mire kell figyelni a telepítésnél, illetve a drivereket először nekem kell-e felpakolni, vagy a Win install után elég a Sony honlapjáról egy VAIIO Update-et leszedni és az már végzi a dolgát? Van-e esetleg kerülendő driver?

Köszi a válaszokat és az észrevételeket.

Üdv,

p

(#2661) ROGERROGER


ROGERROGER
(csendes tag)

No megvettem a VGN-FW 31 ZJ gépet. Máris nekifutásból feltettem rá a Windows 7-et, melyet sikerült aktiválnom. Frissitettem a sony drivereket viszont az alapvető rendszereszközt és az USB kamerát (beépített) nem tudtam beüzemeltetni. Tud valaki segíteni a probléma megoldásában? Előőre is kösz..

(#2662) ROGERROGER válasza phallos (#2660) üzenetére


ROGERROGER
(csendes tag)

Én is ugyanezt tettem a VGN-FW31ZJ-vel. Elindítottam a win 7-et frissítés nélkül, egyéni telepítéssel. A régi op. rendszernek nyitott egy Windows Old könyvtárat ahova bepakolta a cuccot. Telepítés közben a win 7 innen leszedte a sony drivereket automatikusan. Miután a telepítés sikerült leszedtem a Vaio Update 5-öt újból és alig kellett frissíteni. Ne felejtsd el aktiválni a Win 7-et.

(#2664) Banzai


Banzai
(csendes tag)

Megkérdezhetem, hogy hol vetted és mennyiért?

(#2665) Kbali válasza Brawn1 (#2659) üzenetére


Kbali
(veterán)

Esetleg itt tudnak segíteni...

nem vagyok suhanc...

(#2666) phallos


phallos
(tag)

Sziasztok ,

Meg tudná valaki mondani melyik utility vezérli a funkcióbillentyűket? Win7 reinstall után nem tudom őket használni, pedig szükség lenne rájuk (többnyire hang- és fényerő állítására).

Köszi,

p

(#2667) Tyren válasza Eduscho (#2654) üzenetére


Tyren
(aktív tag)

Hello!

Nem működik. Azt mondja, hogy a kijelölt INF fájl nem támogatja ezt az installálási metódust.
Ötlet?
(Bocs a késői reakcióért, csak közbejöttek a dolgok és nem értem rá eddig ezzel foglalkoni)

''A barátaid megtanítanak arra, amit tudni szeretnél, az ellenségeid pedig arra, amit tudnod kell.''

(#2668) phallos válasza Tyren (#2667) üzenetére


phallos
(tag)

Hali,

Az Eszközkezelőben (jobbklikk Sajátgép, Tulajdonságok) kikeresed azt eszközt, amihez a drivert leszedted, arra is jobklikk, Illesztőprogram frissítése opció és megmutatod neki a mappát, ahova a drivert kitömörítetted és innentől már telepíti is a cuccot.

Így elvileg működnie kellene.

Üdv,

p

(#2669) Sidius válasza phallos (#2666) üzenetére


Sidius
(tag)

Vaio event service, ez felelős a funkciógombokért

(#2670) Sidius válasza phallos (#2660) üzenetére


Sidius
(tag)

a drivereket elég ha onnan szeded le, viszont érdemes leszedni a VAIO Power management-et meg a battery checker-t elég jó kis akksi kímélő funkciója van.

(#2671) Kaston


Kaston
(csendes tag)

Üdv mindenki!

Tudom jól már egyszer írtam ezzel kapcsolatban, de úgy gondoltam neki futok még egyszer, hátha kapok választ TÖBB EMBERTŐL is. Elég fontos lenne.

Szóval, van egy Sony VAIO PCG-FX801 típusú laptopom, amit el szeretnék hamarosan adni a VA*E*ÁN és nem tudom hogy mennyit várhatok érte. Nem szeretnék majd a leütéskor ilyen állapotba kerülni: :Y :W

A kérdés a következő: Ki mennyit adna érte minimum, ha még hozzátesszük [link] ehhez a leíráshoz azt hogy az aksi 5-10 perces és adok hozzá egy fél-háromnegyed éves WIFI adapter, a saját tápját, táskát, és egeret.

Az őszinte válaszokat előre is köszönöm.

(#2672) Kbali válasza Kaston (#2671) üzenetére


Kbali
(veterán)

Szia! Itt is kérdezd meg, ha még nem tetted volna....

nem vagyok suhanc...

(#2673) xedos válasza Kaston (#2671) üzenetére


xedos
(addikt)

Húúú... nem egy mai darab!
Szerintem (ha ez a specifikációja: [link] ) akkor 40-50.000Ft között.

4 tabla Tibi csokiért vihető OSX kompatibilis DLINK USB WIFI (DWA-140)

(#2674) Kaston válasza Kbali (#2672) üzenetére


Kaston
(csendes tag)

Kössz a tippet, nemrég óta vagyok a tagok között így nem tudtam hogy van ilyen fórum téma is. Kösz még egyszer.

Persze azért nem bánom, hogy ha még írtok páran, hogy kinek mi a véleménye.

;)

(#2675) phallos válasza Sidius (#2669) üzenetére


phallos
(tag)

Feltettem az event service-t, de csak részben működik: a hangerőszabályzás és a némítás már megy, viszont fényerőt továbbra sem tudok állítani. Tipp?

(#2676) Tyren válasza phallos (#2668) üzenetére


Tyren
(aktív tag)

Sajna nem megy. Az a helyzet, hogy elvittem szervízbe a gépet, ahol szétszedték és összerakták. Nem tudom, hogy ennek a következménye-e, de azóta nincs ethernet vezérlőm az eszközök között, csak egy ismeretlen USB eszköz, amit leginkáb USB HUB-nak akarna talán látni. Még az Everest sem tudja, hogy mi az. A szervízben szoftveresen nem piszkálták és semmi kedvem újratelepíteni, hogy megnézzem, hogy szoftveres probléma-e. Bárminemű ötlet?

''A barátaid megtanítanak arra, amit tudni szeretnél, az ellenségeid pedig arra, amit tudnod kell.''

(#2677) ro_bert17 válasza Tyren (#2676) üzenetére


ro_bert17
(őstag)

Melyik szervizbe vitted??

Egyébként hívd fel a vaio help desket! Segíteni fognak!

(#2678) Sidius válasza phallos (#2675) üzenetére


Sidius
(tag)

lehet, hogy csak az updatet szedted le, innen töltsd le (eredetileg telepítve

(#2679) phallos válasza Sidius (#2678) üzenetére


phallos
(tag)

Onnan szedtem én le, feltelepítettem, majd utána a Vaio Update-tel felment a frissítése is, de még mindig csak a hangerőt tudom állítgatni, semmi mást. Próbálkoztam már az Event Service újratelepítésével is, de semmi változás... :(((

(#2680) #52355584


#52355584
(törölt tag)

Sziasztok!

Szeretnék vásárolni egy VAIO VPCY11S1E/S gépet, érdeklődnék, hogy van-e valakinek tapasztalata, infója a készülékről?
Elsősorban az érdekelne, hogy mennyire csendes a készülék "alapjáraton" folyamatosan megy-e a ventillátora, vagy csak akkor ha szükséges?
Ha valaki tud róla jó teszt linket előre is köszönöm.

(#2681) Tyren válasza ro_bert17 (#2677) üzenetére


Tyren
(aktív tag)

Mivel már nem garanciális a gép (2,5 éves), ezért bevittem a PC Szervízbe. Itt tudtak hozzá alkatrészt szerezni (csapágyas lett a ventillátorja).
Megpróbálom a HelpDesket, kösz. Bár már szerintem mindent próbáltam. Egyedül a teljes rendzser újratelepítése van hátra, de mostanában arra ne lesz időm.

''A barátaid megtanítanak arra, amit tudni szeretnél, az ellenségeid pedig arra, amit tudnod kell.''

(#2682) tootie


tootie
(csendes tag)

sziasztok!
tegnap vettem egy ilyet... http://www.laptop.hu/index.php?main=main&page=bolt&subpage=kirakat&itemid=11859&op=details&mode=laptop_uj
kérdésem az lenne, hogy ha nincs optikai kábeéem, hogyan tudnék 5.1-es hangot kicsikarni belőle?!
eddig coax-on ment a hang, mert at erősítő 4-5 méterre van a géptől, nem is hiszem hogy létezne ilyen méretű optikai kábel...!
ötlet?!

...szorgos népönk győzni fog!

(#2683) xedos válasza tootie (#2682) üzenetére


xedos
(addikt)

Van 5méteres optikai kábel... én a Kácsa audioban vettem!
Esetleg a HDMI-n viheted át a hangot...
Más lehetőséget nem látok.

4 tabla Tibi csokiért vihető OSX kompatibilis DLINK USB WIFI (DWA-140)

(#2684) tootie válasza xedos (#2683) üzenetére


tootie
(csendes tag)

hmmm... akkor megszívtam, mert az erősítőn van 2 db optikai bemenet VIDEO felirattal, meg egy coax dvd felirattal... gondolom a video bemeneten nem megy egyszerre a hang is...

...szorgos népönk győzni fog!

(#2685) xedos válasza tootie (#2684) üzenetére


xedos
(addikt)

Az optika az optika... szerintem mindegy mi van oda írva.. próbáld ki!

4 tabla Tibi csokiért vihető OSX kompatibilis DLINK USB WIFI (DWA-140)

(#2686) Brawn1


Brawn1
(csendes tag)

Van egy nagyon zavaró és idegesítő problémám a gépemmel. Az, hogy kiírtam már néhány DivX DVD-t, egy-egy DVD-re 3-4 filmet, s akármilyen asztali DVD lejátszón játszom le, minden egyes filmnél egyszer ugrik egy 8-10 másodpercet előre a film. Van, amelyiknél a film elején, van amelyiknél a közepén, össze-vissza, de filmenként csak egyszer.
IMG Burn-nel és VAIO szoftverrel is írtam már ki, de mindig ez a probléma jelentkezik. Már kb 3 DVD-t írtam ki így, mindegyiknél ez a hiba jelentkezik. Segítsetek néhány ötlettel, hogy mit tegyek!

(#2687) ROGERROGER válasza Banzai (#2664) üzenetére


ROGERROGER
(csendes tag)

A laptodiszkontból vettem, talán az utolsó darab volt. Ára 360.000 Ft. Nagyon pöpec gépnek tűnik. Remélem nem lesz bajom vele, eddig mindenkinek csak ajánlani tudom a VGN-31ZJ-t. Windows 7-el jól klafog.

(#2688) ROGERROGER válasza Brawn1 (#2686) üzenetére


ROGERROGER
(csendes tag)

Talán próbáld meg a Nero-val.

(#2689) ROGERROGER


ROGERROGER
(csendes tag)

Most látom, hogy az eszközkezelőben az egyéb eszközökben az alapvető rendszereszköznél felkiáltó jelem van. Honnan tudnám frissíteni, hogy oK legyen, mert a gép nem talál hozzá illesztőprogit. Help valaki légyszi!

(#2690) Brawn1 válasza ROGERROGER (#2688) üzenetére


Brawn1
(csendes tag)

Kipróbáltam, kössz a tippet. Úgy néz ki, hogy így működik. Valószínűleg az írás sebességével volt gond, mert az előző gépem írója lassabb volt, itt meg az Easy Media Creator és az IMG Burn is max sebességre volt alapban beállítva, míg a Nero-nál automatikus írási sebesség volt alapbeállításban.

[ Szerkesztve ]

(#2691) imuthesz


imuthesz
(csendes tag)

hali
jelenleg a sony vaiomban 500 nap üzemóra van, 24h ban megy. (jelenleg még nem volt meghibásodva)
Azt szeretném megkérdezni, hogy akinek már elromlott, az mennyi üzemóra után történt?
Szal kinek mennyit bírt ki?
Durván mennyi üzem órát bírhat ki egy vaio kb? Akár elmehet még egyszer ennyit is?
(N250ESEM VAN)

(#2692) xedos válasza imuthesz (#2691) üzenetére


xedos
(addikt)

Ezt senki nem tudja megmondani. Van amelyiket kihozod a gyárból és már elromlott valami rajta. Van amelyik meg elmegy 3-4évet gond nélkül.

4 tabla Tibi csokiért vihető OSX kompatibilis DLINK USB WIFI (DWA-140)

(#2693) Brawn1 válasza Brawn1 (#2686) üzenetére


Brawn1
(csendes tag)

Továbbra is fennáll a probléma a DivX-es DVD írással. Már baromira elegem van, egy vagyont költöttem írható DVD-kre, Neroval 2x sebességgel is kiírtam filmeket, de mindig ugyanannál a pontnál ugrik egy 10 másodpercet a film. TDK 16x lemezekre is írtam már, előtte Philips 16x-re.
Szar az írója a gépemnek? Mert már mindent kipróbáltam, a régi laptopról kiírva semmi akadás és probléma nincs a filmekkel, csak a VAIO esetében jönnek elő ezek a hibák. Ha berakom a gépbe, és úgy játszom le, akkor nincs ugrás, de ha a két asztali lejátszóm közül bármelyikbe is teszem a lemezt, mindkettőnél ugyanott, ugyanannál a pontnál van az előre ugrás. Aki tud, segítsen! Köszi.

(#2694) Tyren válasza Brawn1 (#2693) üzenetére


Tyren
(aktív tag)

Hello!

RE: Brawn1 (#2693)
Nem nagyon értek a DVD íráshoz, de tudtommal nem nagyon lehet belenyúlni a folyamatba. Értsd: Ha NERO-t használsz (vagy bármi nem naggggyon gagyi programot), normális sebességen írsz, jó az íród, jó a lemezed, akkor nem lehet gond. Felesleges ezen ennyire bepöccenni, mert nem segít. Mivel 2x-es sebesség mellett sem jó, és ugyanazt a filmet ki tudtad írni egy másik íróval ugyanolyan DVD-re hibátlanul, akkor valami gond lehet a gépeddel vagy az íróddal. Amit tudsz csinálni szoftverese: A teljes gép újrarakása, illetve a dvd író firmwarejéne frissítése.
Amúgy nagyon furcsa probléma... Úgymondván túl szofisztikált...

RE: (#2691) imuthesz
Már megbocsáss, de ez "fura" kérdés. Szinte minden a működés körülményeitől függ. Ha egy pormentes irodába leteszel egy új gépet, bebootolsz vele és a képernyővédőt futtatod, akkor szerintem tovább fog élni mint mi. Ha sokat cipeled, koszos környezetben használod, ütöd-vágod, akkor rohamosan fogy az élettartam. A futásteljesítmény elsősorban a mozgó alkatrészeknél számít: winchester, hűtőventillátor, DVD-író, billentyűzet. Illetve az akksinál. A többi nem azért fog elromlani, mert sokat megy a gép. Normál használat (nincs nagy por, és nem dobják le a gépet napi 3szor) mellett a mozgó alkatrészek 2-3 év alatt nem kopnak el és az akksi is kibír ennyit. De minden gép egyedi.

[ Szerkesztve ]

''A barátaid megtanítanak arra, amit tudni szeretnél, az ellenségeid pedig arra, amit tudnod kell.''

(#2695) csabi891120


csabi891120
(csendes tag)

Sziasztok!

Szerintetek mennyiért lehetne eladni ezt a gépet?

Sony Vaio VGN-FE41Z

Leírás:
Képernyő 15, 4 wxga X-Black
Processzor Intel® Core™ 2 Duo T7200
Órajel 2000 MHz
Merevlemez 200 GB SATA
Memória 2 GB DDR2 667 MHz
Optikai meghajtó 8x DVD+-RW DL
Grafikai vezérlő nVidia GeForce GO7600
Wlan, lan, modem, 3usb, 1394, pcmcia, express card, vga, s-video, webkamera, mikrofon, kártyaolvasó, a bluetooth nem műkődik benne de adok mellé egy HAMA bluetooth telepítő cd-vel.

Operációs rendszer: Vista vagy Windows 7.
Driver dvd is van mellé.
A billentyűzet német kiosztású.
Az akkumulátor 23%-osan van elhasználódva. A fedőlapon kisebb karcolások találhatók.
Ajándékba adok egy táskát is mellé.

(#2696) Eduscho


Eduscho
(csendes tag)

Csak én érzem, hogy szivatnak?
Lassan kéne egy 2. lapos.
A "régi" FW41 (C2 P8700, ATI4650, FullHD dual-lamp) csodás még mindig, de hulla pipa vagyok, hogy az aktuális E vagy F szériából Mo-on nem tudnék ínyemre valót választani.

Szivatás 1:
F kiesik, mert ATI hívő vagyok, ATI5650=ca 2x Gef330 :W
Szivatás 2:
pedig az F11Z "VAIO Display Premium" végre matt képernyőjéért mindent megadnék. Na jó 450 eFt-t :Y azért mésem, BD+i720 egyszerűen nem kell.
Ja meg lásd 1.
Szivatás 3:
EA akár 1600x900 is OK, de ATI 4570 kérem szépen :(
Szivatás 4:
EB1S végre ATI 5650, de 1366x768 :W
Szivatás 5:
Sógoréknál kikonfigurálnám álmaim gépét, de csak német billentyűzet lehetséges :W

Mi a francért riogatják a vevőket?
i5, ATI 5650, FullHD, ok 1600x900 is elég lenne és MATT display + HU billentyű
Most őszintén, ez annyira extrém igény 300 eFt környékén? :((

[ Szerkesztve ]

Viva la gagyi !

(#2697) Eduscho válasza Eduscho (#2696) üzenetére


Eduscho
(csendes tag)

Még egy kis agyvíz-forraló az árakról
mármint, hogy alig drágítana valamit ez+az a kis plusz, ha Mo-on lehetne
de NEM LEHET, még ha a kapzsi kereskedők miatt itthon nagyobbat dobna is az áron

pl. ATI 5470-ről 5650-re +20EUR +6eFt :))

Ajánlom bosszankodáshoz
[link]

"Konfigurieren" gomb.

Na joccakát :O

[ Szerkesztve ]

Viva la gagyi !

(#2698) tootie


tootie
(csendes tag)

HELP !!!!!!!
eltűnt a webkamerám a laptopból!!!!
pontosabban nem látja a gép!!!!
amikor elhoztem a boltból (3-4 napja) még megvolt, konstatáltam, hogy szép tiszta képe van!
aztán lefutott egy-két vaio update és a minap vettem észre, hogy msn-ben nincs kamerám!
rögtön a keresésére indultam, de nyoma veszett!
a kalibráló meg egyéb effekt szoftvert megtaláltam a programok között, de udvariasan megkért, hogy csatlakoztassak kamerát a géphez ill. nyomja meg a connect gombot a kamerán! (hol? mit?!)
nem értem miért nem veszi észre a gép, hogy ott figyel benne a gyári kamera!
az eszközkezelőben nincs semmi gyanús, a gép szerint minden tökéletes, épp csak a kamera tűnt el nyomtalanul!
ja! a gépem VPCF11Z1E és már 5 napos!
mi lehet a gond?!

[ Szerkesztve ]

...szorgos népönk győzni fog!

(#2699) Stanchore


Stanchore
(senior tag)

Sziasztok
Lenne valakinek ötlete, honnan tudnék beszerezni 32 bites ethernet drivert VPC-EB1S1E/WI notihoz? Párom használja, és a dos-os könyvelő programok miatt kell a 32 bit. A hivatalos oldalon csak a gyárilag hozzátartozó 64 bites win7-hez van, és az nem jó a 32 bit-re, support pedig nem segít, ha nem a hozzákapott op rendszert használom :S

Köszi előre is
Üdv. Norbi

Origin / Steam: Stanchore :: hnt.enjin.com

(#2700) tootie


tootie
(csendes tag)

sziasztok!
újabb kérdés merült fel!
belekukkantottam a bios-ba és alapból ki van kapcsolva a virtualizáció.
nem kellene azt bekapcsolni?
mire jó az egyáltalán?
u.i.
a webcam visszatért! :-)

...szorgos népönk győzni fog!

Copyright © 2000-2019 PROHARDVER Informatikai Kft.