Hirdetés

2024. július 25., csütörtök

Gyorskeresés

Hozzászólások

(#6401) T-CAT válasza Beni2360 (#6396) üzenetére


T-CAT
tag

Persze aktív, 3A-os 12V-os power megy bele. Egyszerre 5db 2,5"-os USB külső HDD pörög rajta probléma nélkül és a 2.0-ásak gyorsabbak az 1db 3.0-ásnál. ez a fő problémám. Ezt nem értem miért...
Igen próbáltam HUB nélkül is mint írtam, ugyanaz a sebesség.

(#6402) Intruder2k5 válasza T-CAT (#6400) üzenetére


Intruder2k5
MODERÁTOR

Igen, nekem ez a legújabb buildem.

Hirdetéseim: https://shorturl.at/L8E51

(#6403) T-CAT válasza Intruder2k5 (#6402) üzenetére


T-CAT
tag

Hálás köszönet Uram! :) :R

(#6404) Beni2360 válasza T-CAT (#6401) üzenetére


Beni2360
félisten

A HUB aktív e? Hiába a hdd a táp. Nálam 2 db hdd volt a hubon és gondok voltak a lejatszasnal. Egy mobil töltő 1A elég, szokott a hubon lenni táp bemenet. Vagy még esetleg LAN kábel hibára gondolok valahol laza az érintkezés.

[ Szerkesztve ]

Béni2360 - Redmi Note 8 Pro - Acer Aspire 5 A515-51G -- LG OLED55C8PLA - YAMAHA RX-V685 - Mission mx4 5.0 - Taga TSW-90 v.3 - QNAP TS-133 - Mini MX-G - MECOOL BB2 PRO- X96 MAX PLUS -ZIDOO Z1000 Pro

(#6405) T-CAT válasza Beni2360 (#6404) üzenetére


T-CAT
tag

Van egy régi 1A-os tápos aktív HUB-om, na egyértelműen kevés 3 vinyóhoz, kettőt még éppenhogy elhajtott, de ezt se mindig... LAN kábel se bibis. 5db vinyó, csak az egyik 3.0-ás és az a lassú, a többi 2.0-ás gyorsabb, mint írtam. Egyébként mind tökéletesen működik, csak a 3.0 sebessége nem ok, enniy a bajom!
Köszi azért a help-et Neked is! :) Firmware csere lesz és meglátjuk megoldja-e....

(#6406) Intruder2k5 válasza T-CAT (#6405) üzenetére


Intruder2k5
MODERÁTOR

Vagy esetleg ha van kedved próbálkozni... :)

Hirdetéseim: https://shorturl.at/L8E51

(#6407) T-CAT válasza Intruder2k5 (#6406) üzenetére


T-CAT
tag

Megnéztem, az smb sebesség pont nekem lenne jó!
Már majdnem rákattnatam, de ha nem működik vele az elülső csinos kis RGB led középen, akkor nem kell! :DD
Igazából még nem akarom lecserélni az ajtótámaszt téglára, úgyhogy az igazság, hogy nem merem.... :B ;)
Azt se látom engllish van-e rajta, nem vagyok ennyire bátor... :D
Marad "Tiéd" szerintem, hétvégén nekiesek.... :R

(#6408) T-CAT válasza Intruder2k5 (#6406) üzenetére


T-CAT
tag

Felrakatam a legutolsó, fentebb említett biuild-edet (MI-R3G_3.4.3.9L-101-99def3a_with_MC.zip). Előtte-utána reset, majd manuálisan beállítgattam mindent ami nekem kell, ahogy tanácsoltad...
Amiket tapasztaltam.
Az 5GHz wifi gyorsaság távolabbról számottevően gyorsabb lett (2-3 szorosa az eddiginek), ez tök jó :).
Megtaláltam, hogy OpenWRT alatt volt másnak is USB3.0-val hasonló problémája.
Nem lehet hogy nekem is fel kellne tenni ezeket az USB drivereket és úgy próbálni? Vagy ezek bent vannak a build-ben?
Vagy ürüljek ennek a sebességnek? :) Igazából így már egészen jó, de furi, hogy az USB3 nem gyorsabb a 2.0-nál USB3 porton ezen a routeren...
Itt látszik miket változtattam "Advanced settings->USB application" alatt, és az hogy befolyásolta a gyorsaságot. Minden állítás után reboot kellett, mert különben belassult. Ighazából úgy vettem észre, ahol kicsit gyorsabb az csak véletlen, mert nem tudtam reprodukálni...
Úgy vettem észre nem csak "Apply" kell bármilyen érték állítása után, de ajánlott egy restart is a routernek.

(#6409) Intruder2k5 válasza T-CAT (#6408) üzenetére


Intruder2k5
MODERÁTOR

Padavan nem úgy működik mint az OpenWrt, itt nem kell, és nem is tudsz utólag USB drivert meg ilyeneket felpakolni, ezek gyári verziója benne van a firmware-ben.

Hirdetéseim: https://shorturl.at/L8E51

(#6410) trance89 válasza T-CAT (#6408) üzenetére


trance89
őstag

Másik dolog, ha USB problémák merülnek fel akkor ajánlott átteni USB2 módba, így tökéletesen üzemel szinte minden HDD. Nálam pl teljesen megőrül a 2.4g wifi ha USB3 módban használom, 2m-nél nagyobb távolságból már nem fogható csak az 5g

(#6411) eastsider


eastsider
nagyúr

Sziasztok,

3 ev koruli a mi R3G-m, padavannal hasznalom, eleg stabil volt. Most viszont nem indul el, annyit latok, hogy elindul, majd ujraindul egybol 1mp bootloopnal.
semmi plusz dolgot nem hasznaltam rajta, csak a dyndns-emet updatelte....

uj tap megoldhatja?
meg a gyari kinai adapteres van. nem egett vagy ilyesmi

elore is thx

(#6412) Starchm válasza eastsider (#6411) üzenetére


Starchm
őstag

Abbol kiindulva h elvileg nem valtoztattal rajta semmit, ezert en biztos megprobalnam a masik tapot, ha ugy se akkor esetleg kibontani es megnezni nincs-e pupos kondi benne.

(#6413) T-CAT válasza trance89 (#6410) üzenetére


T-CAT
tag

Köszi, eddig nem tapasztaltam ilyet, mert alig használom a 2,4GHz-et. De ezt jó tudni. Szem előtt tartom, ha hasonló problémám lenne....

Ezek szerint az USB30 nem az igazi ezen a routeren. Az lett a konklúzió, hogy ha nagyobb menyiségű adatot akarok archíválni, akkor rádugom a gépre közvetlenüla 3.0-ás vinyót, úgy megvan a rendes sebessége. Az összes többi dologban meg tök jó ez a firmware. Ez van. :)

(#6414) eastsider válasza Starchm (#6412) üzenetére


eastsider
nagyúr

Koszi, :R

atrendeztem a sarkot, ahol ezek az eskozok vannak... eleg rossz hangja van az adapternek, ahogy bedugom a tapot...
berendeltem az ujat

(#6415) trance89 válasza T-CAT (#6413) üzenetére


trance89
őstag

Érdemes szem előtt tartani hogy ez egy router, hardveresen eléggé korlátozott viszont a hasonló árkategóriában még mindig kiemelkedő a tudása
Az ezen szereplő USB3 port nem kifejezetten nagy mennyiségű fájlok mozgatására lett kitalálva de ésszerű elvárások mellett simán kivált egy egyszerűbb NAS-t, nálam egy 480GB-os Patriot SSD lóg rajta ext4-re formázva és kizárólag 5G wifin szoktam mozgatni ide-oda fájlokat, ha az alap USB3 módban van 28MB/s-el másolok rá, 18-20MB/s-el olvassa. Ha átteszem USB2 módba csak az olvasási sebessége nő meg kicsit 22-23MB/s-re ami nem valami nagy +, ezen a hardveren nem sok értelme van az USB3 módnak, tyúkbélen már más helyzet ott talán kicsivel jobb sebességeket produkálna

(#6416) eastsider


eastsider
nagyúr

az uj tap sem oldotta meg :(
folyamatosan rebootol, kb 2mp az uptime.

van hasonlo router ertelmes arban?

AC wifi / gigabit lan a cel

szetpattintottam, de a kondi jol nezett ki rajta

(#6417) Starchm válasza eastsider (#6416) üzenetére


Starchm
őstag

HA-n van meg R3G, sztem jo arban.

Esetleg soros porton ranezhetsz hatha ir valamit.

(#6418) Intruder2k5 válasza eastsider (#6416) üzenetére


Intruder2k5
MODERÁTOR

Breed nincs a routeren? Azzal meg lehetne próbálni NVRAM-ot törölni, és új fw-t flashelni rá.

Hirdetéseim: https://shorturl.at/L8E51

(#6419) nggabi válasza eastsider (#6416) üzenetére


nggabi
nagyúr

I have now successfully recovered my router. What I did was to flash the kernel0.bin file that was kindly provided to me using option 2 flash using TFTP option in the U-Boot menu. When the router rebooted I was prompted (in the putty serial session) to press the reset button and the router flashed itself from the miwifi.bin file I had in my USB stick. Thanks for everyones help again.

A tftp már engem is mentett meg párszor :) de nem a mi3gn. 1 nap kínlódást megérhet még...

"szenyor dzsíííí"

(#6420) trance89 válasza eastsider (#6416) üzenetére


trance89
őstag

Ha bootloopba kerül egy router nem kell rögtön futni újat nézni, van rá esély h csak szoftveres a gond
Több minden okozhatja: pl sérült a fájlrendszer esetleg szoftveres bug de lehet h a nand flash lett bad sector-os, ha biztosan nem táp akkor szokott ilyet csinálni a semmiből, bár nem túl gyakori eset
Mindenképp próbáld meg először újrahúzni tftp-n keresztül ahogy előttem is ajánlották

[ Szerkesztve ]

(#6421) eastsider válasza trance89 (#6420) üzenetére


eastsider
nagyúr

aha es helyre is jött. nem pontosan értem mi volt a baja... lehet a vodával is volt gond közben...
tökéletesen megy. legalább látt új tápom a nem túl bizalomgerjesztő kínai adapter helyett..

jól megijesztett, mert tökéletesen stabil a cucc. pedig elég sok eszköz lóg rajta LAN-on és wifin. home server stb... mondjuk nem is torrentezek vele, minden a szerveren fut.

egyébként padavan van rajta.

köszi mindenkinek

(#6422) Isti6


Isti6
csendes tag

Sziasztok,

Van egy erdekes hibam, a webui nem elerheto lan-rol csak ddns szerveren at, ssh is megy. Tudtok segiteni mi lehet a baj? IP cimet jol tudom.

(#6423) Intruder2k5 válasza Isti6 (#6422) üzenetére


Intruder2k5
MODERÁTOR

Szia!

Kábelen vagy WiFi-n próbálkozol? WiFi-re vonatkozó tiltási lehetőség van az admin felület elérésére, lehet azt aktiváltad véletlenül? Esetleg lehet más a port száma is a belső elérésnél.

[ Szerkesztve ]

Hirdetéseim: https://shorturl.at/L8E51

(#6424) Isti6 válasza Intruder2k5 (#6423) üzenetére


Isti6
csendes tag

Szia,

Csak WIFI-n probaltam, korabban kulon port szam nem kellet hozza. Nem tudom melyik beallitas mehetet el.

(#6425) Intruder2k5 válasza Isti6 (#6424) üzenetére


Intruder2k5
MODERÁTOR

Esetleg ez: [kép]

Hirdetéseim: https://shorturl.at/L8E51

(#6426) Isti6 válasza Intruder2k5 (#6425) üzenetére


Isti6
csendes tag

NO-ra van allitva

(#6427) Intruder2k5 válasza Isti6 (#6426) üzenetére


Intruder2k5
MODERÁTOR

Akkor fogalmam sincs, hogy mi állíthatódott el, ha másképp nem, egy reset-el biztos megoldódik, amennyiben egyáltalán a router a hunyó. Próbáltad több eszközzel is LAN-ról?

Hirdetéseim: https://shorturl.at/L8E51

(#6428) Isti6 válasza Intruder2k5 (#6427) üzenetére


Isti6
csendes tag

LAN-ig meg nem jutottam, de tobb eszkozrol is probaltam ezert is furcsa. Reset gombot meg megprobalom.

(#6429) Isti6 válasza Isti6 (#6428) üzenetére


Isti6
csendes tag

Telefonon es laptopon sem mukodik chrome bongeszoben, de most kiprobaltam a samsung bongeszojet es betoltott. Lehet valami a hatterben a chrome-ban akadajozza a belepest.
Ha a router beallitasaiban beallitom, hogy a kapcsolat https&http, azutan a chrome is mukodik vele. Gond nem a routernel volt hanem a chrome-ban.

Koszonom a segitseget a keped alapjan gondolkodtam el ujra a beallitasokon.

[ Szerkesztve ]

(#6430) Intruder2k5 válasza Isti6 (#6429) üzenetére


Intruder2k5
MODERÁTOR

Akkor valószínűleg az SSL tanúsítvánnyal van gondja a Chrome-nak.

Hirdetéseim: https://shorturl.at/L8E51

(#6431) Isti6


Isti6
csendes tag

Még 1 kérdés, nekem jelenleg a 3.4.3.9-099_32a93db verzió van fennt, megéri frissiteni (mivel nyujt többet)?
Amennyiben igen azt hogyan kell elvégezni? Beállitások megmaradnak?

ui.: Én jelenleg trasmission kliens szoktam használni és nekem bevált, az nem tudom marad-e...

[ Szerkesztve ]

(#6432) Intruder2k5 válasza Isti6 (#6431) üzenetére


Intruder2k5
MODERÁTOR

Az egy elég régi firmware, szóval azóta sok dolog változott. Először is sok frissítés került bele, és gondolom sok biztonsági hibát is javítottak. Tételesen ezt fel nem sorolja neked senki, ha gondolod itt végig tudod nézni. [link] Hogy az új mivel tud többet (vagy épp kevesebbet), az attól függ, hogy melyikbe milyen funkciókat integráltak, mert ugye ezek választható dolgok fordítás előtt. A mostani fw-ben már 3.0-s transmission van. És igen, mivel elég nagy lenne a verziókülönbség csere esetén, itt nem értana egy reset, és manuális újra beállítás.

Hirdetéseim: https://shorturl.at/L8E51

(#6433) rankesz válasza Intruder2k5 (#6432) üzenetére


rankesz
veterán

Hello

Azt nem tudod véletlen hogy az újabb FW-kbe benne van -e már az a lehetőség hogy a telefon internetét USB-n megosztva legyen a lakásban net? Tavaly ilyenkor kb már próbálkoztam a topikban a megoldást keresve, de nem jutottam előrébb. Még mindig nincs rendes net ahol lakom és egyelőre nem is várható, és elég frusztráló hogy a telefont kell használni folyamatosan hotspot eszköznek... meg persze nem is az igazi, helyi hálózat, okoseszköz lehetőségek elég korlátozottak így

(#6434) erzol válasza rankesz (#6433) üzenetére


erzol
őstag

Nem követtem a történeted, de én gond nélkül használtam telenoros usb sticket padavannal.

(#6435) rankesz válasza erzol (#6434) üzenetére


rankesz
veterán

Nekem nem stickes megoldás kellene, én az állandóan használatban lévő mobilos sim-et szeretném használni net megosztásra amikor itthon vagyok

(#6436) Intruder2k5 válasza rankesz (#6433) üzenetére


Intruder2k5
MODERÁTOR

Üdv!

Ebben sajnos nem tudok segíteni, nincs benne tapasztalatom.

Hirdetéseim: https://shorturl.at/L8E51

(#6437) woodworm válasza rankesz (#6433) üzenetére


woodworm
veterán

Maga a lehetőség integrálva van az fw-be már évek óta. Ha nem működik, akkor a kompatibilitással van gond. Nem ismeri fel a készüléket, abban nincs modem üzemmód, stb.

(#6438) rankesz válasza woodworm (#6437) üzenetére


rankesz
veterán

Igazad van, kipróbáltam egy tartalék samsung s10-el, és az usb modem üzemmódot kiválasztva rögtön működött az internet megosztás (pedig exynos chipset van benne nem Qualcomm) , igaz valami beállítás nem volt megfelelő mert az adatátvitel folyamatosan megszakadt, pár byte csordogált csak, az oldalak betöltése folyton megállt.
Ellenben a Qualcomm chipes Oneplus-on hiába kapcsolom be az usb internet megosztást, a network map fülön az usb-s piktogram teljesen inaktív... Még egy fekete pont a oneplus-nak :(( Nem tudom érdemes lenne e custom aosp rommal kipróbálni, hatha abban benne van minden ami kell

(#6439) Lacpac


Lacpac
őstag

Sziasztok!
Mi R3g routerem van padavan FW-el, a helyi net szolgáltatók katasztrófálisak.
Most mikrós net van, jelenleg 1,4/0,3 sebességgel, ez is szakad folyton.
Szolgáltató b×szik rá, hiába hívom, telefonálok.
Milyen usb stick modemet ajánlanátok a routerhez? Amit felismer és elég erős a mobilnet rajta.
Vodásak vagyunk, elég rossz a lefedettség itt, telefonon 5/2-őt mérek.
Telekom előfizetéssel 50/40-et napközben. - tehát ez lenne.
Gigaerős net 5G korlátlan, valaki ismeri esetleg? Tényleg korlátlan? Vagy csak 1-200 GB?
Nem nagyon tudok utánanézni. Szinte használhatatlan a net.

Meg majd kérnék segítséget a beállításhoz is.
Most az r3g csak wifi-t ad. a fő router egy ubi. Fel kell majd cserélnem őket.

Köszi a válaszokat.

Üdv:
L.

(#6440) trance89 válasza Lacpac (#6439) üzenetére


trance89
őstag

Inkább szerezz be egy normális LTE modemet/routert, ezek a stickek gyenge semmik. Inkább városi környezetbe valók ahol teljes lefedettség van, emellett a töredékét érik el annak a sebességnek amit egy LTE router tud, nagyon gyenge a vételük. Stick olyannak való akinek fontos a hordozhatóság

(#6441) Lacpac válasza trance89 (#6440) üzenetére


Lacpac
őstag

Ja, csak az a gond hogy egy stick 15k, egy normálisabb LTE router meg 40k. Ha még valaki fejlesztene a környékünkön, abban a pillanatban hanyagolnám a mobilnetet.mert ez is szar, de a jelenlegi két alternatíván kívül minden jobb.
Telekom otthoni szolgáltatások topikban leírtam miért.
127367 hsz. Telóról vagyok nem linkek mert nincs időm. Melózok épp.

[ Szerkesztve ]

(#6442) Lacpac válasza trance89 (#6440) üzenetére


Lacpac
őstag

Most néztem hol vannak a tornyok. Telekom-Telenor torony kb 4 km és tökéletes a rálátás, nincs előtte semmi. Telekomos telefonon 50/40 a sebesség bent a házban. Szerintem raprobal9k egy usb stick-re. Ha ez meglesz vele akkor már ok.

Már csak a stick típusa kellene.

[ Szerkesztve ]

(#6443) Alarikman válasza Lacpac (#6442) üzenetére


Alarikman
senior tag

Ha itt vissza keresel, akkor a ZTE neve jön fel. De szerintem a Huawei is általában működik. De soha nem lehet tudni biztosra.
Némelyik Huawei stick firmware-jét kellett mókolni. Habár az digihez nem ment. Telekom-hoz nagyobb esély van.
Hardveraprón is van fenn 1-2, most néztem. Van aki egy hét próba garival hirdeti. 4-9000-ert mennek. Azzal akkor sem buksz nagyot, ha nem megy.
Ja és a 4g Huawei routerek 25 körül vannak hardveraprón.
:K

[ Szerkesztve ]

(#6444) erzol válasza Lacpac (#6442) üzenetére


erzol
őstag

Én egy huawei sticket használtam link telenor mobilnettel és padavannal a routeren. Hasított rendesen, műszakilag hiba nem jött elő kb. 1 év alatt, aztán ideért a digi optika.

(#6445) BSOD válasza trance89 (#6440) üzenetére


BSOD
senior tag

4 éve megy egy e3372h gond nélkül nálam (meg még 3 helyre állítottam be ilyen setupot...). Először egy tplink1043nd-ben volt, most mir3g-ben openwrt-vel. Sebesség és térerő is rendben.

[ Szerkesztve ]

Keresek SILICON GRAPHICS octane-hoz vpro grafikus rendszert.

(#6446) adorjant válasza BSOD (#6445) üzenetére


adorjant
senior tag

Én több, mint 4 évig használtam Huawei e33772-vel,hibátlan,sőt én ki merem jelenteni,hogy jobb,mint a 4g Huawei routerek, azokból többet is próbáltam,de pár hét után felment a ping, sebesség is csökkent néha, restartolni kellett, míg a Xiaomi addig ment a Padavannal, amíg áramot kapott, plusz ezerszer erősebb a wifije is :) Nagyon elégedett voltam.
A sticket illetően arra kell figyelni, hogy modemként működjön,ne routerként,mert akkor újra kell flashelni.

(#6447) BSOD válasza adorjant (#6446) üzenetére


BSOD
senior tag

Én jobban szeretem routerként (dupla nat), de ez esetben tényleg kell rá a moddolt firmware, hogy legyen port-forward. Így rálátok a webes felületén az állapotára, forgalomra. Megjön az sms a simre stb...

Keresek SILICON GRAPHICS octane-hoz vpro grafikus rendszert.

(#6448) rankesz válasza adorjant (#6446) üzenetére


rankesz
veterán

Szia

Vettem ma egy E3372-es sticket., telefonos sim-em bele, majd a router usb portjára dugva ez fogadott, a log-ban, net persze nincs

May 9 15:42:22 kernel: usb 1-1: USB disconnect, device number 2
May 9 15:42:32 kernel: usb 1-1: new high-speed USB device number 3 using xhci-hcd
May 9 15:42:32 kernel: usb 1-1: New USB device found, idVendor=12d1, idProduct=1f01
May 9 15:42:32 kernel: usb 1-1: Product: HUAWEI_MOBILE
May 9 15:42:32 kernel: usb 1-1: Manufacturer: HUAWEI_MOBILE
May 9 15:42:32 kernel: usb 1-1: SerialNumber: 0123456789ABCDEF
May 9 15:42:32 kernel: scsi1 : usb-storage 1-1:1.0
May 9 15:42:35 kernel: scsi 1:0:0:0: CD-ROM HUAWEI Mass Storage 2.31 PQ: 0 ANSI: 2
May 9 15:42:35 kernel: scsi 1:0:0:0: Attached scsi generic sg0 type 5
May 9 15:42:35 kernel: scsi 1:0:0:1: Direct-Access HUAWEI TF CARD Storage 2.31 PQ: 0 ANSI: 2
May 9 15:42:35 kernel: sd 1:0:0:1: Attached scsi generic sg1 type 0
May 9 15:42:35 kernel: sd 1:0:0:1: [sda] Attached SCSI removable disk
May 9 15:42:35 kernel: sr0: scsi-1 drive
May 9 15:42:35 kernel: cdrom: Uniform CD-ROM driver Revision: 3.20
May 9 15:42:35 kernel: sr 1:0:0:0: Attached scsi CD-ROM sr0
May 9 15:42:36 kernel: cdrom: Uniform CD-ROM driver unloaded

Gépre dugva van net, webes felületen működik.
Mi lehet a gond?

EDIT: Aha látom, szerintem hilink módból stick módra kell flashelni valahogy ha jól olvasom.
HA ebben valaki tudna segíteni...

[ Szerkesztve ]

(#6449) BSOD válasza rankesz (#6448) üzenetére


BSOD
senior tag

http://gyalokay.org/2019/09/06/es-akkor-kezdodik-a-szivas/
Sok leírás, videó van ezen felül is.
A legaktívabb ez az osztrák fórum (többnyire németül...):
https://www.lteforum.at/forum/datenmodems-lte-router-antennen.35/

Keresek SILICON GRAPHICS octane-hoz vpro grafikus rendszert.

(#6450) Janaboy


Janaboy
veterán

Sziasztok,

Némi tanácsra lenne szükségem, a routeremen már régóta padavan van: 3.4.3.9L-101_9e4528f
Eddig nem volt gond, de egy pár hete az 5GHz-es wifi jele nagyon gyenge, pc-n is, telón is sőt gyakran elveszíti a jelet és nem tudom miért.
A router helyzete nem változott, egy fal (tégla) választ el a routertől és a laptopon is jelenleg 1 csík van csak, de néha minden rendben és felugrik a megfelelő szintre.
Próbáltam automatikus csatornával, manuális csatornával is, de a helyzet nem változott.
Szoftveres gond lenne?
Természetesen többször is volt már újraindítva, de nem változott semmi.

Köszi előre is.
Üdv

Janaboy

Copyright © 2000-2024 PROHARDVER Informatikai Kft.