Hirdetés

2019. november 15., péntek

Gyorskeresés

Hozzászólások

(#401) kukinyo válasza rudeee (#398) üzenetére


kukinyo
(addikt)

Tudomásom szerint még nem volt példa adat vesztésre.De a mentés nem árthat.
(#400) hackeeeee: Nem hiszem hogy gáz lenne.Ha megcsinálta akkor jó.Vissza is ellenőrizted?

(#402) hackeeeee válasza kukinyo (#401) üzenetére


hackeeeee
(Jómunkásember)

Igen, /R után írta, amit írtam dőlttel, tehát, hogy "Idle3 Timer is enabled and set to 300 seconds. (5.0 minutes)." :K

Innentől figyelem, folyamatosan, ha drasztikusan nő az érték, akkor kikapcsolom.. De azért nem semmi, hogy majdnem 30-al nőtt az érték eddig, pedig szinte csak 2szer be- és kikapcsoltam a gépet...

[ Szerkesztve ]

Véleményem szubjektív...

(#403) kukinyo válasza hackeeeee (#402) üzenetére


kukinyo
(addikt)

Akkor csak figyelgesd,nincs más dolgod. :)

[ Szerkesztve ]

(#404) hackeeeee válasza kukinyo (#403) üzenetére


hackeeeee
(Jómunkásember)

Jam, az lesz. :):K

Csak így akkor ezek szerint, csak érinti ezeket is, akkor viszont lehet, hogy érdemes lenne említést tenni erről is a cikkben...

Véleményem szubjektív...

(#405) kukinyo válasza hackeeeee (#404) üzenetére


kukinyo
(addikt)

Az hogy 1-2 blue-nál fennáll abból még nem lehet általánosítani.Talán meg lehetne említeni hogy némelyiknél lehetnek problémák.De az meg pánikot okozna. :D
Egyébként valószínűnek tartom hogy Abu85 követi a topicot.

(#406) tjb007


tjb007
(nagyúr)

A biztonság kedvéért megcsináltam én is. Nálam 8 másodpercre volt gyárilag állítva, nem állítottam át 5 percre hanem egyszerűen kikapcsoltam. Gondolom bármikor be lehet kapcsolni újra.

A többi wdidle parancsot hol lehet megtalálni ?

(#407) kukinyo válasza tjb007 (#406) üzenetére


kukinyo
(addikt)

PhoenixK volt olyan kedves és leírta nekünk: [link]

(#408) hackeeeee válasza kukinyo (#405) üzenetére


hackeeeee
(Jómunkásember)

Hát most nem tudom, hogy 1-2-nél.. Mondjuk tény, hogy nem túl sokan tettük ezt szóvá. :) Csak pl. Nekem a hír olvasása után azonnal feltűnt, hogy akkor lehet, hogy ez okozza a hibát annál is.

Én is. :)

(#406) tjb007: Én azért hagytam 5 percen, mert 5 perc alatt, szinte biztos, hogy valamit csinál a vinyó, főként Vista/Win7 alatt. Ha mást nem, akkor dolgozik a superfetch. :) De Én figyelem mostmár, asztalin mondhatni "stagnált" a vonal. Notin majd figyelem folyamatosan...

[ Szerkesztve ]

Véleményem szubjektív...

(#409) hackeeeee válasza hackeeeee (#408) üzenetére


hackeeeee
(Jómunkásember)

Tényleg, hd-sentinel-ről jut eszembe.. A free verzióval meg lehet oldani valahogy, hogy indításkor hébe-hóba ne figyelmeztessen, hogy ingyenes verziót használok? Jó oké tudom, hogy ez nekik "fontos", csak nekem elég az ingyenes verzió, és ez miatt néha ugye teljes képernyőn bejön a program, és visszaszámol 10mp-t. :)

Véleményem szubjektív...

(#410) kukinyo válasza hackeeeee (#408) üzenetére


kukinyo
(addikt)

Én is elgondolkodtam és azért néztem meg az enyémet.

(#411) kukinyo válasza hackeeeee (#409) üzenetére


kukinyo
(addikt)

Szerintem csak ha megveszed.Ahhoz képest hogy milyen hasznos nem túl drága.Alap változat 4,5k pro 7k

(#412) tjb007 válasza kukinyo (#407) üzenetére


tjb007
(nagyúr)

Köszi.

(#408) hackeeeee

Nálam USB -s házban van a WD15EARS, kicsit több mint egy éves, összesen 88 óra működés van benne mivel adattárolásra van csak használva, szóval hagyhattam volna a gyári beállításon is mivel ez alatt az egy év alatt 885 parkolás volt összesen de a biztonság kedvéért (meg a kattogás miatt) inkább kikapcsoltam.

(#413) hackeeeee válasza tjb007 (#412) üzenetére


hackeeeee
(Jómunkásember)

Nekem a Blue kattogott, ahogy hazahoztam, majd meglátjuk, hogy jelenlegi beállítás szerint fog-e még kattogni, ha nem, akkor így marad. :)

(#411) kukinyo: Értem, thx. :) :R

[ Szerkesztve ]

Véleményem szubjektív...

(#414) azbest válasza tjb007 (#412) üzenetére


azbest
(nagyúr)

Azért ellenőrizd le valami smart progival hogy nem kezdett e pörögni az érték a disable miatt (a wd10ears rosszul kezeli ezt). Nemcsak hogy árt neki de még lassúvá is teszi, ha rossz beállításon lenne. Asztali gépben a hosszú hétvége alatt sem nőtt egyet sem a wd10ears-omnál /s300 (5 perc) érték mellett.

(#415) McClane válasza tjb007 (#412) üzenetére


McClane
(aktív tag)

Megtennéd hogy leírod hogy állítottad át a külsőt? Szerintem ez sok embernek hasznos lenne.

(#416) maross válasza hackeeeee (#400) üzenetére


maross
(veterán)

napi 50-100 plusszal es 300.000 cycle-t szamolva mire meghibasodik, cirka 10ev..szerintem folosleges aggodni.

eladó társasjátékaim: http://maross.hu/tarsasjatekok

(#417) tjb007 válasza azbest (#414) üzenetére


tjb007
(nagyúr)

Az érték nem változott, még mindig 885 -ön áll, lassú sem lett tőle. Egyelőre marad így, később lehet beállítom 5 percre.

(#415) McClane

Nagyon egyszerűen oldottam meg, kivettem az USB -s házból és beraktam a gépbe :D
Nem voltam benne biztos, hogy megy e USB keresztül is ezért inkább a biztos megoldást választottam.

(#418) kukinyo


kukinyo
(addikt)

A kíváncsiság kedvéért kipróbálom 5 percre állítva is. :)

(#419) McClane válasza tjb007 (#417) üzenetére


McClane
(aktív tag)

Ja értem. Én olyan megoldást keresek ahol nem kell kiszerelni a külső házból, de azért kösz. :R

Valaki próbálta a leírt módszert bevetni egy USB-n csatlakoztatott külső lemezzel?

[ Szerkesztve ]

(#420) kukinyo válasza McClane (#419) üzenetére


kukinyo
(addikt)

El biztos hogy nem rontja.Próbáld ki először az ellenőrzéssel: wdidle3.exe/R
Ha ez mutatja a jelenlegi beállítást akkor teljes a kapcsolat.

(#421) McClane válasza kukinyo (#420) üzenetére


McClane
(aktív tag)

Kipróbálom és leírom mire jutottam.

(#422) kukinyo válasza McClane (#421) üzenetére


kukinyo
(addikt)

Ok
Kíváncsian várjuk.

(#423) McClane válasza kukinyo (#422) üzenetére


McClane
(aktív tag)

Azt írja nem talál meghajtót... Sejtettem, hogy ez nem lesz ennyire egyszerű.

(#424) kukinyo válasza McClane (#423) üzenetére


kukinyo
(addikt)

Ez elég sajnálatos.Mennyivel egyszerűbb lenne sok embernek.Akkor nem marad más mint a kiszerelés.

(#425) hackeeeee válasza kukinyo (#424) üzenetére


hackeeeee
(Jómunkásember)

Magával USB adapterrel lehet, hogy működik.... Szerintem, külső házban ezek szerint akkor nem működik...

Eddigi tapasztalat, noti vinyó nem kattog. :N

Véleményem szubjektív...

(#426) kukinyo válasza hackeeeee (#425) üzenetére


kukinyo
(addikt)

Ezek után sejtésem sincs. :F De úgy néz ki.
Akkor úgy tűnik hogy sikerült.Azért figyelgesd még pár napig.

[ Szerkesztve ]

(#427) dabadab válasza hackeeeee (#425) üzenetére


dabadab
(félisten)

"Magával USB adapterrel lehet, hogy működik...."

Ki van zárva, IDE parancsokat küld, már SATA-n se megy át a dolog, nem hogy az USB Mass Storage Device layeren.

DRM is theft

(#428) kukinyo válasza dabadab (#427) üzenetére


kukinyo
(addikt)

Itt valaki írta hogy nem állította át ide-re és mégis sikerült az akció.

(#429) hackeeeee válasza kukinyo (#426) üzenetére


hackeeeee
(Jómunkásember)

Figyelem. :K

Én írtam, hogy nem állítottam át IDE módra a notit, és megcsinálta...

[ Szerkesztve ]

Véleményem szubjektív...

(#430) dabadab válasza hackeeeee (#429) üzenetére


dabadab
(félisten)

Akkor ott a BIOS önműködött, tekintve, hogy DOS alá nincs is SATA driver.

[ Szerkesztve ]

DRM is theft

(#431) hackeeeee válasza dabadab (#430) üzenetére


hackeeeee
(Jómunkásember)

Lehetséges...

Véleményem szubjektív...

(#432) robyeger válasza mitozozi (#282) üzenetére


robyeger
(addikt)

sz@r az a free dos, ami a boot CD van, nekem egy régi Intel 946GZ chipsetes lapon is minden másodszori leütésű wdidle3 parancsnál kifagyott, vagy újraindítod a gépet és egyből /R lekérdezéssel kezded (attól hogy előzőleg megfagyott, még elvégezhette az átállítást) vagy MS-DOS ból (6.22-től Win7 bootfloppy-ig ami legegyszerűbben elérhető a számodra) indítasz egy rendszert.

[ Szerkesztve ]

Keresem a 9th Company: Roots Of Terror játék magyar feliratos változatát,mindenféle megoldás érdekel; Intel Pentium-D940/''C1''stepping/ (1.3V-200x16) @ (1.43V-333x12) 4Ghz

(#433) scope2007 válasza McClane (#423) üzenetére


scope2007
(addikt)

igen.. USB-n se jó a dolog... meg sata3 vezérlőn lógó hddt se találja nálam... sata2őn már egyből megcsinálta

SEAT LEON 1P 2.0 PD-TDI Monster KIT off

(#434) hackeeeee válasza hackeeeee (#431) üzenetére


hackeeeee
(Jómunkásember)

Nah, hát a blue csak kattog... Szal megpróbálom nemsokára, hogy kikapcsolom teljesen...

Véleményem szubjektív...

(#435) hackeeeee válasza hackeeeee (#434) üzenetére


hackeeeee
(Jómunkásember)

Kikapcsoltam, szinte folyamat pakolgatja a fejet, szal kurvajó...

Inkább adok neki valami nagyobb intervallumot.

Véleményem szubjektív...

(#436) hackeeeee válasza hackeeeee (#435) üzenetére


hackeeeee
(Jómunkásember)

Örömmel konstatáltam, hogy 5 perc a max.. :D

Hát nagyonjó.. Nah mindegy, akkor marad ez, jobb ötletem nincs..

Véleményem szubjektív...

(#437) MrTwister


MrTwister
(senior tag)

Két Windows 7 alatt zakatoló WD20EARS-on elvégeztem a műtétet tegnap éjjel (/S300) és minden ok eddig. Majd beszámolok, hogy belassult e az LCC növekedése :R

Gigabyte AX370-Gaming 5 & Ryzen 7 1700X & Noctua NH-U12F+NM-AM4 & G.Skill TridentZ F4-3200C16D-16GTZB & EVGA 1080 FTW Hybrid & Phanteks Enthoo Luxe black***SGS5&128GB & SGS9+*** D3 RoS gém'tag:MrTuuist3r#2966

(#438) El Kebir válasza hackeeeee (#436) üzenetére


El Kebir
(őstag)

wdidle3 /d

disable timer
23.-án kapcsoltam ki...

[ Szerkesztve ]

"Igazából valós véleményekre lennék kíváncsi"

(#439) kukinyo válasza El Kebir (#438) üzenetére


kukinyo
(addikt)

Ez idáig jónak tűnik. :)

(#440) hackeeeee válasza El Kebir (#438) üzenetére


hackeeeee
(Jómunkásember)

Ki volt kapcsolva, akkor folyamat kattogott... visszakapcsoltam 5 percre, így "jó" ...

A Green-nél szinte ugyan így van, viszont a Blue-nál kicsit másképp megy a dolog..

[ Szerkesztve ]

Véleményem szubjektív...

(#441) #40935168


#40935168
(törölt tag)

Na megcsináltam a mókát, egész életem 86-tól kezdődően rajta volt egy WD15EARS-en, tökéletes..

wdidle3 /d és ollé :)

Ráadásul külső házban van és már nem "kattog" - szóval ez volt az oka..
:C

Annyit még azért elmondanék, hogy a SATA vezérlőt natív AHCI-ben hagytam, semmi emulált IDE mód.. és tökéletesen tette a progi a dolgát.

Csüssz :)

[ Szerkesztve ]

(#442) #40935168 válasza dabadab (#427) üzenetére


#40935168
(törölt tag)

De átmegy. Lehet ahogy írtad, a BIOS önműködött (?). Gigabyte lap, AM3-as, Sata3 vezérlő natív módban.

[ Szerkesztve ]

(#443) szponzor válasza #40935168 (#442) üzenetére


szponzor
(senior tag)

Ezt akartam is kérdezni, hogy mennyire kavarhat be az AHCI. Én elindítottam a FreeDos-t, de be sem tölt. Valami Invalid Optarc szöveget ír, én a külső USB-s ODD-re tippelek, de ha visszaszerzem a pendrive-om, akkor megpróbálom azzal is.
Közbe ellenőrzöm CrystalDiskInfo-val és Win7 használat mellett is napi (kb. 10 óra működés) kb. 300-at nő a számláló. :F

(#444) kukinyo válasza szponzor (#443) üzenetére


kukinyo
(addikt)

Az sok.Csináld meg a javítást minél előbb.

(#445) kukinyo


kukinyo
(addikt)

Megcsináltam egy ismerősnek WD5000AADS,először 5 percre állítva (az nem jött be) azután kikapcsoltam,ez úgy látszik jó.

(#446) sagvary


sagvary
(aktív tag)

Tegnap szereltem be a gépembe a WD20EARS hdd-t egy csmót másoltam rá semmi gondom se volt XP-ben. Mire kell számítanom ezzel a vinyóval?
[link] Ezek a gyári értékek.

"Hadrianus falának felhúzásához 750 milliárd köbméter követ mozgattak meg."

(#447) kukinyo válasza sagvary (#446) üzenetére


kukinyo
(addikt)

Figyelgesd a HDS-ben a Load/Unload Cycle Count értéket.Ha kritikusan növekszik,csináld meg a javítást.

(#448) sagvary válasza kukinyo (#447) üzenetére


sagvary
(aktív tag)

XP-ben is fent áll ez a jelenség? Mindkét rendszer fent van a gépemen, akkor lehet, hogy nem hagyhatom ki.

"Hadrianus falának felhúzásához 750 milliárd köbméter követ mozgattak meg."

(#449) kukinyo válasza sagvary (#448) üzenetére


kukinyo
(addikt)

Nem tudom,nincs tapasztalatom abban hogy XP alatt mit csinál.Mióta megjelent,azóta Win 7-et használok.Figyeld az értéket az elárulja neked.Természetesen ha nem muszáj,ne nyúlj bele.

(#450) Kuha87


Kuha87
(csendes tag)

Hali!

Na nekem lassan már semmi sem világos. Már az sem, hogy a start/stop count-ot kell nézni, vagy a Load/unload cycle count-ot. Egy kis segítséget érnék.

Win 7-em van és a 4 winyó adatai a következők:
az adatok az elmúlt szők 1 hónap adatai:

1. winyó: (eddigi működési idő 22 nap)
start/stop count: 31 volt hó elején,62 most.
Load/unload cycle count: 92 > 143

2. winyó: (eddigi működési idő 23 nap)
start/stop count: 91 > 122
Load/unload cycle count: 598 - 9628

3. winyó: (eddigi működési idő 220 nap)
start/stop count: 551 > 582
Load/unload cycle count: 149 602 > 163 621

4. winyó: (eddigi működési idő 99 nap)
start/stop count: 191 > 222
Load/unload cycle count: 6465 > 8949

[link]

ezt olvasgatva pl. az sem egyértelmű, hogy csak linuxon kell gecózni vele, v win7 esetén is. (bár látva a 3. winyóm számait.... jó mondjuk utóbbi 1 hónapban sokat másoltam rá, helyeztem át, extrém használatban volt. .de akkoris..)
És nem, a linken említett dolgok sem nyugtatnak meg:
"(drive has been validated to 1 million load/unload cycles without issue"

Meg a cikk írója feltételez, hogy dos/bios szakemberek vannak itt. Azt tudom h ott nagyon könnyen el lehet cseszerinteni bármit, ezért is megköszönném, ha vki kicsit részletesebben írna erről.

meg ezt ha megcsinálom, akkor az mind a 4 winyóra érvényes lesz? vagy..?

Előre is köszönöm a segítséget.

üdv!

Kuha

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.