Hirdetés

2019. október 14., hétfő

Gyorskeresés

Hozzászólások

(#251) ot93


ot93
(senior tag)

Annyit szeretnék kérdezni, hogy kereken két év alatt 6,1TB összes írt adatmennyiség jónak számít-e? :)

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#252) OddMan válasza ot93 (#251) üzenetére


OddMan
(őstag)

Ez főleg attól függ, hogy az SSD típusa milyen?
Például: SLC, MLC vagy TLC és az is fontos, hogy mekkora a mérete?
De szerintem ez egyáltalán nem számít soknak. ;)

''A szíved szabad! Légy bátor és kövesd!''

(#253) ot93 válasza OddMan (#252) üzenetére


ot93
(senior tag)

Hát most hirtelen nem tudom a három közül melyik, majd utánanézek holnap (ma :-) ), de konkrétan ez a típusú kingston v300 ssd ami a fórum címben is van és 120GB-os verzióban...

[ Szerkesztve ]

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#254) kali válasza ot93 (#251) üzenetére


kali
(legenda)

kicsit nem figyelsz, és már össze is jön a gyártó által megadott 64 TB tbw... :DDD
egyáltalán nem mondható soknak 2 év alatt a 6 TB. :N
nekem 13 hónap alatt 1.55 TB (valósan 93 nap 14 órát ment), de nem csak ezt a notit használom, hanem másikat is.

Just Mobile Gum Plus külső akkumulátor és Sony MDR-XB50AP EXTRA BASS fülhallgató eladó: https://tinyurl.hu/O8nA/

(#255) ot93 válasza kali (#254) üzenetére


ot93
(senior tag)

Értem, amúgy rendszerlemez meg van rajt egy gta v és egy inventor bár utóbbit mostanában nem használtam, többi minden hdd-n van... és ha jól emlékszem 182 nap üzemidőt ment eddig (most nem látom, mert tablet-en vagyok :) )

[ Szerkesztve ]

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#256) OddMan válasza ot93 (#255) üzenetére


OddMan
(őstag)

A gyártó által megadott 64TB szerintem az abszolút minimum írási mennyiség, amit ki kell bírnia meghibásodás nélkül az ssd-nek, de a valóságban akár a kétszeresét (120TB-ot) is simán ki kellene bírnia.

[ Szerkesztve ]

''A szíved szabad! Légy bátor és kövesd!''

(#257) elfender


elfender
(csendes tag)

Sziasztok!

Kérem, aki V300-at használ, írja meg, hogy milyen átlag hőmérsékleten pörög az SSD-je.
Nekem:
- Bekapcsolás után (pár perc) 35C
- Kis böngészgetés (10-20 perc) 40C
- Zenehallgatás, böngészés (1 óra használat) 47C és akár 49Celsius fokot elér!! :Y
Ez a plafon. 49C ?!? :W
Ezt nagyon-nagyon magasnak ítélem.. Legszívesebben vissza vinném.
Sokallom, pláne laptopba nem a leg ideálisabb, ha egy "sütő" van a gépben..
(A fogyasztás és a hűtési problémák miatt is..)

Köszönöm!!

Nokia N8 (xenon), Sony HX9V, Sony HX400V. <> Kingston SSDNow 300V 120 Gb -=Elfi=-

(#258) kali válasza elfender (#257) üzenetére


kali
(legenda)

szia,

attól is függ, hogy milyen (kialakítású) munkaállomásban használod, mennyire megoldott az ssd szellőzése és hűtése.
nekem is képes egy e5430 notiban 46 - 47 °c-ra felmászni, ha meleg környezetben van és használva is van rendesen a gép, de nem izgat, mivel a gyártó 70 °c-ban maximalizálta adott értéket.

Just Mobile Gum Plus külső akkumulátor és Sony MDR-XB50AP EXTRA BASS fülhallgató eladó: https://tinyurl.hu/O8nA/

(#259) elfender válasza kali (#258) üzenetére


elfender
(csendes tag)

Szia!
Van alatta laptop venti, gondoltam is rá, hogy fúrok néhány lyukat a gép aljára.. :C
Viszont a winyó nem melegszik/melegedett. (Crystaldiskinfo alapján).
De ha sikerülne is megoldanom a hűtést, akkor is ott marad a kérdés: Fogyasztás?
Ennyit arról, hogy az SSD-nek kevesebb a teljesítmény felvétele.

(Egy 49c SSD-vel szinte már lágytojást tojást lehetne sütni) :)

Nokia N8 (xenon), Sony HX9V, Sony HX400V. <> Kingston SSDNow 300V 120 Gb -=Elfi=-

(#260) kali válasza elfender (#259) üzenetére


kali
(legenda)

nem hiszem, hogy emiatt érdemes lenne megfúrni a notidat...
a gyártók által megadott értékek alapján, összességében nem fogyaszt annyit ez az ssd, mint például a notimban eredetileg lévő hitachi 500 GB 7200 rpm hdd, de nem is ez az ssd elsődleges előnye, hanem a sebesség különbözete a legfontosabb - legalábbis számomra -, bár valakinek még az is számít, hogy hangja sincs.

[ Szerkesztve ]

Just Mobile Gum Plus külső akkumulátor és Sony MDR-XB50AP EXTRA BASS fülhallgató eladó: https://tinyurl.hu/O8nA/

(#261) ot93 válasza elfender (#257) üzenetére


ot93
(senior tag)

nekem 25 fok, bár most raktam egy új ventit a gépbe, de előtte sem volt 29-nél több :N

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#262) Sharkweb


Sharkweb
(tag)

Új Firmware érhető el ITT Firmware Update Rev. 603ABBF0

[ Szerkesztve ]

(#263) ot93 válasza Sharkweb (#262) üzenetére


ot93
(senior tag)

Lefrissítettem és most vajon miért változott a kondíció 100-ról 99%-ra ?

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#264) Sharkweb válasza ot93 (#263) üzenetére


Sharkweb
(tag)

Azt nem tudom, nekem is kevesebb lett a kondíció.

[ Szerkesztve ]

(#265) ot93 válasza Sharkweb (#264) üzenetére


ot93
(senior tag)

Akkor "jó"... nem értem miért...

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#266) OddMan válasza ot93 (#265) üzenetére


OddMan
(őstag)

Ha a HDsentinel progit használjátok, akkor abból is rakjátok fel a legfrissebbet. Nekem pl. 97%-ot jelzett egy vadi új SSD-re. Aztán miután felraktam a legfrissebb HDsentinel-t, egyből 100%-os lett a kondíció. Szerintem nem ismerte fel rendesen a megfelelő s.m.a.r.t. attribútumokat és ezért hibásan kalkulálta a kondíciót.

[ Szerkesztve ]

''A szíved szabad! Légy bátor és kövesd!''

(#267) ot93 válasza OddMan (#266) üzenetére


ot93
(senior tag)

Nekem a 4.60 van fent... a 4.60.5 tudtommal csak béta, akkor is azt rakjam fel?

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#268) OddMan válasza ot93 (#267) üzenetére


OddMan
(őstag)

Próbáld meg, aztán ha azzal sem jó, akkor visszarakhatod a stabil verziót.

''A szíved szabad! Légy bátor és kövesd!''

(#269) kromatika


kromatika
(veterán)

Sziasztok valaki felrakta már az előbb linkelt új 603ABBF0 frissitést?Van valami tapasztalat?Sebesség stb...

Korg DS DAC 100M,és AKG 712 Pro eladó

(#270) kali válasza kromatika (#269) üzenetére


kali
(legenda)

szia,

én nem frissítettem, mert a gyártói leírásban megadott hibajavítás számomra nem releváns;

Resolved no detect issue after reboot (no response to COMRESET from host)

sebesség vagy más tekintetben nem hiszem, hogy változást okozna az új firmware.

Just Mobile Gum Plus külső akkumulátor és Sony MDR-XB50AP EXTRA BASS fülhallgató eladó: https://tinyurl.hu/O8nA/

(#271) kromatika válasza kali (#270) üzenetére


kromatika
(veterán)

Értem köszi a választ.

Korg DS DAC 100M,és AKG 712 Pro eladó

(#272) bobace


bobace
(őstag)

Sziasztok!
Van egy ASUS K50IE notebookom WIn7-tel. Abba vettem a gyári vinyó mellé egy új V300-ast. Beszerelés megvan a vinyó által használt SATA portra, a vinyó meg ment az ODD portjára, gép indít, SSD-t felismer, aztán eltűnik, aztán gondol egyet felismeri, aztán pár mp múlva megint nem látja.
Leszedtem a Toolboxot is, ott is ez van, kijelölöm firmware frissítésre, és látja, aztán egyszer csak nem. (nincs rá frissítés amúgy).

Valamit elrontok, rossz a driver? Vagy rossz az SSD?
Köszi!

Nem az a szabadság, hogy azt teheted, amit akarsz, hanem, hogy nem kell megtenned, amit nem akarsz.

(#273) bobace válasza bobace (#272) üzenetére


bobace
(őstag)

Közben visszavittem, szóval ne törjétek magatok :DDD Bár ha valaki tudja mi lehetett a gond, ossza meg a nagyérdeművel.

Nem az a szabadság, hogy azt teheted, amit akarsz, hanem, hogy nem kell megtenned, amit nem akarsz.

(#274) twollah1976 válasza bobace (#272) üzenetére


twollah1976
(őstag)
LOGOUT blog

Probald ugy, hogy csak az SSD meghajto legyen a gepben.

\m/ Minden lehetséges, kivéve forgóajtón átsíelni... \m/

(#275) pisztoly


pisztoly
(őstag)

üdv, uraim!

V300-as ssd-mel van valami gond... gép felismeri, de kb. 3-4 újraindítás után lehal és nem boot-ol a windows, csak a javítós felület jön elő rosszabb esetben az sem. blokk hibára gyanakszom, de nem tudom létezik e ssd javító program ami esetleg a hibás blokkokat karanténba teszi vagy valami...

a saját toolbox progija nem indul el úgy, hogy egy másik gépe raktam az ssd-t amiben szintén egy V300-as van. a gép a saját ssd-jével elindul.. mármint a program :) ezmilyen?

ötleteket, linkeket szívesen fogadok!
köszi!

(#276) nyunyu válasza kromatika (#269) üzenetére


nyunyu
(nagyúr)

Kb. masfel eve vettem egy herelt NANDos 120GB-s V300-at.
Akkor frissiben leteszteltem, ahogy felhuztam ra a Wint, meg az 521-es firmwarrel:

Nyilvan el voltam kenodve, hogy koze nem volt az egy nappal korabban a fateromnak vett 60GBhez (nem herelt NAND, 505 firmware!), igy frissitettem 525-re:

Most, masfel ev, meg Win reinstall utan 603-mal:

[ Szerkesztve ]

Hello IT! Have you tried turning it off and on again?

(#277) otps


otps
(aktív tag)

Sziasztok!

Valaki tudja cáfolni, vagy megerősíteni, hogy amit ma V300 néven árul a Kingston, az gyengébb minőségű, mint amit a topik indulásakor árult? Fél füllel hallottam.

Fogyasztóvédelmi szempontból (garanciális csere) jó tudni.

(#278) bagaba1


bagaba1
(tag)

sziasztok!

Másik topikban érdeklődtem a problémám felől, de itt ahol ismeritek a típust, talán eredményesebb lehet.

Sziasztok!

Jónéhány hónapja egy hibával küzdök már, azonban sehogysem sikerül megoldanom. Remélem ti tudtok adni pár tippet.

Adott egy Hp Pavilion g6 1306sh típusú laptop. Jelenleg közel 4 éves már.
- AMD A6 processzor
- dedikált AMD 7400-as videókártya
- 2x4GB RAM(Gyári mellé tettem még egy 4GB-os Kingstont, az alaplap 8gigát kezel maximum)
- 1 éve kapott egy Kingston V300, 240GB-os SSD-t. Ezt a gyári HDD helyére tettem, utóbbit pedig egy beépítőkeret segítségével az optikai meghajtó helyére.

Először csak tükröztem a HDD-t az SSD-re, így nem telepítettem újra a Win 8.1-et. Különböző PH-s leírások alapján csináltam, minden rendben ment. Leellenőriztem HDD Sentiellel is, semmi probléma nem votl vele. Működött is a dolog néhány hónapig, amikor a bekapcsolás kezdett egyre több időbe telni. A WIN logó megjelenése után ~1-2 percig fekete a kijelző, majd csak utána kezdi el a bejelentkezést. Ezt gyakran még hibernált és alvó módból való visszatéréskor is csinálja.
Próbáltam BIOS és grafikus driver frissítéssel, azonban egyik sem segített. Nyáron WIN10-et telepítettem rá, azonban ennél már az első indulásnál is ugyanez a probléma jelentkezett.

A gép egyébként teljesen hibamentes, ezen kívül minden rendben vele. A problémát nem tudtam semmilyen hardveres cseréhez kötni, amikor megjelent már jónéhány hónapja gondmentesen működött a rendszer.

Van ötletetek hogy hol érdemes keresgélni a probléma forrását?

Előre is köszönöm szépen!

http://www.flickr.com/photos/109769896@N06/

(#279) komputerdell


komputerdell
(csendes tag)

Frissen telepített Windows 10 x64 home eredeti , sebesség teszt és infók.
remek kis cuccos :DDD

(#280) ot93


ot93
(senior tag)

Üdv
Ez így normális? [link] Hogy ennyi írás után 98%?

[ Szerkesztve ]

Sony HDR-AS20 akciókamera eladó + Emax drón csapágy RS2205-2300KV RS2205-2600KV eladó... :)

(#281) dementor válasza ot93 (#280) üzenetére


dementor
(aktív tag)

Teljes mértékben normális a meghajtód állapota. Nekem ugyan ez a típus ketyeg 3 éve és 2TB írt adat mellett 96% a kondíció. Ékes bizonyíték a két kondíció aránya a tartósság vonatkozásában.
Minél nagyobb kapacitás, annál több nyugodt év. :K

"Mert az éj sötét és tele van iszonyattal."

(#282) erer1000


erer1000
(őstag)

20hónap alatt (kb 600 nap) 163nap üzemidő 6,79TB és most váltott 98%ra
picit azért meglepődtem de bőven jó!

ez kb mennyi cella elhasználódását jeleni? MB-ba

Sony Ericsson W200i->Tmobile Vairy Touch->Alcatel OT 806->Huawei ascend Y200->Nokia Asha 302->HTC ChaCha->Blackberry Q10->Blackberry Priv

(#283) tacsko833


tacsko833
(csendes tag)

Sziasztok,

Nemrég beszereztem egy 120-as V300-as csodát, és ezeket produkálta Win7 alatt. Mintha 3/4 gázon menne csak a többiekéhez képest :( Jól látom, mit gondoltok? Egyébként 100/100-as, 42 nap üzemidővel.

[ Szerkesztve ]

(#284) kory24 válasza tacsko833 (#283) üzenetére


kory24
(őstag)

Szia!

Állítsd át 0Fill-re és úgy mérd.

Settings -- Test Data -- All 0x00 (0 fill)

(#285) tacsko833 válasza kory24 (#284) üzenetére


tacsko833
(csendes tag)

:R

[ Szerkesztve ]

(#286) tacsko833 válasza tacsko833 (#285) üzenetére


tacsko833
(csendes tag)

Na így már kicsit jobban néz ki :)

(#287) prabhu válasza otps (#277) üzenetére


prabhu
(senior tag)

Ugyan régi a kérdés, de talán másban is felmerül. Igen, változtattak közben a terméken és nem a jó irányban.
Bár a gyakorlati felhasználás terén ez nem igazán észrevehető saját tapasztalataim terén.
Amúgy a V400 érzésre lassabb, legalábbis ahol én találkoztam vele.

(#288) tacsko833


tacsko833
(csendes tag)

Csak mélázgatok még rajta...nem értem...

Komputermodelnek 480.8 a CDM-ben

nekem csak 397.8

Ez hogy lehet?

Win10 vs 7?

Esetleg a frimware miatt? Mert neki mintha újabb lenne rajta. Vagy még az sata controllerben láttam különbéseget (neki intel 8 , nekem meg Szabványos AHCI 1.0 Serial ATA-vezérlőm van)

(#289) gb4400 válasza tacsko833 (#288) üzenetére


gb4400
(őstag)

A mérésnél számít az is, hogy mennyi üres hely van az SSD-n, a firmware is változtathat a dolgokon. Én azt tapasztaltam, hogy az oprendszer is befolyásolja a teljesítményt. Van nekem egy Kingston V300-as 240GB-os, és egy Samsung 850 EVO 250GB-os modellem, persze más-más gépekben. Az eddigi méréseim Windows 8.1 alatt hozták a legjobb teljesítményt. A Windows 7 és 10 alatt kevesebbet mértem, kábé egyformán, de ezeket a különbségeket valóban nem lehet érezni. Abban a gépemben, amin több adatforgalmat, írást bonyolítok le, abba raktam a Kingston V300 240-GB-os modellt, MLC-s és 128TB a TBW értéke. A másik gépbe van rakva a 850 EVO, ami TLC-s és 75TB a TBW értéke. Igaz, ennek sincs sok jelentősége, mert normál használat mellett egy user sem jut el addig a határig, csak jólesik becsapni magam azzal az illúzióval, hogy egy 128 TB-os TBW értékű SSD van abban a gépben. A sebességbeli különbséget pedig nem lehet érezni.

[ Szerkesztve ]

Ha Ádám és Éva kínaiak lettek volna, akkor az alma helyett a kígyót ették volna meg.

(#290) prakp


prakp
(csendes tag)

Sziasztok!

Találkoztatok már olyannal, hogy ha "véletlenül" telepítem az AMD SATA drivert, rommá fagy az SSD? (SV300S37A, Giga F2A85XM-D3H, W7)
Ha nagy nehezen el tudom indítani és törlöm csak a drivert, vissza a szimpla windowsosra, minden remek. :Y

A vélemény olyan, mint a segglyuk. Mindenkinek van, de mindekinek a másiké büdös.

(#291) otps


otps
(aktív tag)

Az A400 budget szériáról mi a véleményetek? Tudom, budget, de nem csúcsteljesítményt keresek. Kifejezetten titeket, Kingston-kedvelőket kérdezlek, a fő SSD-s topikban gondolom nem is érdemes megkérdeznem. Új topikot meg nyilván ne nyissak... Fura ez a Prohardver Fórum.

Itt egy jó cikk a Kingstonról: https://www.hwsw.hu/hirek/56686/kingston-ssd-a400-sata-phison-nand-hyperx.html

@prabhu: köszi a 3 évvel korábbi válaszod! :)

Copyright © 2000-2019 PROHARDVER Informatikai Kft.