H​i​r​det​é​s

2017. december 18., hétfő

Gyorskeresés

Hozzászólások

(#1) bakter24


bakter24
(őstag)

Nekem elsőre RAM gondnak tünik, vagy kontakthibának a RAM foglalatok környékén.

"Negyvenkettő - mondta Bölcs Elme végtelen méltósággal és hidegvérrel."

(#2) Lathronos válasza bakter24 (#1) üzenetére


Lathronos
(őstag)
LOGOUT blog

Ja, ez tipikus ram hibajelenség. Cseréld ki a modult vagy modulokat és máris nem lesz baja.

ubuntu 14.04 openbox, Uplay: Lathronos, Linux User # 563733

(#3) bacsis válasza Lathronos (#2) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

Végülis... egy próbát megér :)

(#4) Mokó válasza bacsis (#3) üzenetére


Mokó
(fanatikus tag)
LOGOUT blog

Sűritett levegő/féktisztitó kombót neki- talán a kellően finom részeknél leheletnyi wd40?

Elérhető vagyok jelenleg.

(#5) yolan


yolan
(őstag)

A wd40 nem kontakt spray. Ha sok levágjuk flekszel, ha rövid kinyomjuk purhabbal, ha mozog de nem kéne ducktape, ha nem mozog de kéne akkor wd40.

“A writer needs a pen, an artist needs a brush, but a filmmaker needs an army.” - Orson Welles

(#6) Mokó válasza yolan (#5) üzenetére


Mokó
(fanatikus tag)
LOGOUT blog

Nos mit mondjak...Volt olyan gép folyt belőle a wd40.Valami hülye befújta a PCIEX-9600GT közé és nem volt baja.Ennyi. :D

Elérhető vagyok jelenleg.

(#7) tthom


tthom
(senior tag)

Ha vársz egy darabig, akkor se indul el? Nekem van egy olyan kisgépem, ami néha ugyanígy, reboot után fekete képernyő, ott hagyod, aztán egyszercsak elindul. Mintha valami eszközre várna, de nem jöttem rá, hogy mire.. Ha már elindult, stabil.

(#8) bacsis válasza tthom (#7) üzenetére


bacsis
(Közösségépítő)
LOGOUT blog

Igen... tényleg "tovább lépett" s kiírta hogy nincs boot eszköz :DDD Mintha mindenféle perifériával el dobta volna a kapcsolatot...

Copyright © 2000-2017 PROHARDVER Informatikai Kft.