Hirdetés

2021. február 28., vasárnap

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-12-23 00:27:00

LOGOUT.hu

nVidia GeForce GTX 1050 / 1050 Ti (GP107) összefoglaló

Összefoglaló kinyitása ▼

Hozzászólások

(#401) brandarchi válasza core i7 (#400) üzenetére


brandarchi
tag

win 10 pro

megnezem az uj drivert is

Galaxy Alpha

(#402) core i7 válasza brandarchi (#401) üzenetére


core i7
addikt

Build szám például: 1607?

A Videókártya manapszág drágaszág

(#403) athomi válasza brandarchi (#399) üzenetére


athomi
Topikgazda

Ugyanez a VGA-m van, ugyanez a OS ugyanezzel a driverrel. Nálam minden rendben.
Tápcsatit gondolom rádugtad a VGA-ra? (Bár nélküle is el kellene mennie).

Nálam a WIN 10 nem töltött be, az alaplap BIOS-át kellett frissítenem (Asrock Z77 pro3).

[ Szerkesztve ]

(#404) brandarchi válasza core i7 (#402) üzenetére


brandarchi
tag

azt meg hol tudom megnezni?

Galaxy Alpha

(#405) core i7 válasza brandarchi (#404) üzenetére


core i7
addikt

nem vagyok win10 es de valahol gépházba a rendszernél vagy rendszerinfonál

A Videókártya manapszág drágaszág

(#406) brandarchi válasza athomi (#403) üzenetére


brandarchi
tag

ra dugtam a 6pines tapcsatit de ugy, hogy sata-bol alakitott 6pin dugasz

amugy elore nem indult, azt irta, hogy eloszor csatlakoztassam a tapcsatit ra

akkor egy bios frissites lesz lehet

Galaxy Alpha

(#407) athomi válasza brandarchi (#406) üzenetére


athomi
Topikgazda

Milyen monitort csatlakoztattál a VGA-ra? HDMI-vel kötötted össze? Esetleg DVI-vel vagy D-sub-val? Bár ez nem magyarázná a lassú betöltést, ezért gyanakodnék alaplapi BIOS-ra.

BIOS frissítést csak akkor csináld, ha tudod mit csinálsz, nehogy téglásítsd a lapot!

szerk.: Először ellenőrizd van e egyáltalán frissebb BIOS a jelenleg a lapon lévőnél.

[ Szerkesztve ]

(#408) brandarchi válasza athomi (#407) üzenetére


brandarchi
tag

igen van , most nezem

nekem ez van: 1.20 7/8/2014

es ez a legujjab: 1.50 3/28/2016

Galaxy Alpha

(#409) core i7 válasza brandarchi (#408) üzenetére


core i7
addikt

akkor Ultra iso + egy pendrive vagy lemez :)

[ Szerkesztve ]

A Videókártya manapszág drágaszág

(#410) brandarchi válasza core i7 (#409) üzenetére


brandarchi
tag

Az alaplap oldalan ezt irjak: es azt hogy win10nel ajanlott ezt az Instant Flash metodust hasznalni

There are 2 methods for updating the BIOS using Instant Flash.
Method 1:

Save the BIOS files on a device such as USB disk (FAT32 format), hard disk (FAT32 format) and floppy drive.
Press [F2] during POST to get into BIOS setup menu.
Select the Instant Flash utility under [Tool] menu to execute it.

ASRock Instant Flash will automatically detect all devices and only list those BIOS versions which are suitable for your motherboard.

Select the suitable BIOS version and flash.
Method 2:

Save the BIOS files on a device such as USB disk (FAT32 format), hard disk (FAT32 format) and floppy drive.
Press [F6] when you see this (or similar) page.

Select the suitable BIOS version and flash.

Galaxy Alpha

(#411) athomi válasza brandarchi (#410) üzenetére


athomi
Topikgazda

1. módszerrel csináltam. :K Aztán nehogy áramszünetet kapj közben, mert elszáll a lap. :DDD

[ Szerkesztve ]

(#412) core i7 válasza brandarchi (#410) üzenetére


core i7
addikt

Hívd fel előtte az áramszolgáltatót :DDD

A Videókártya manapszág drágaszág

(#413) brandarchi válasza athomi (#411) üzenetére


brandarchi
tag

végig izgultam nehogy az legyen :))

de nem oldott meg semmi :S

[ Szerkesztve ]

Galaxy Alpha

(#414) brandarchi válasza core i7 (#400) üzenetére


brandarchi
tag

376.33 a legfrissebb nem? legalábbis az 1050ti-hez

Galaxy Alpha

(#415) core i7 válasza brandarchi (#414) üzenetére


core i7
addikt

Az van fent mindenhol hivatalosan igen de adtak ki egy hotfixet azota csak "elvan dugva" 367.60 hotfix
BF1 pocsojákat stb ket javít

[ Szerkesztve ]

A Videókártya manapszág drágaszág

(#416) athomi válasza brandarchi (#413) üzenetére


athomi
Topikgazda

Továbbra is lassan tölt be a Win? Korábbi kérdésemre nem válaszoltál.

Lehet érdemes lenne az azonnal vga-s kérdések topikba átmenned.

[ Szerkesztve ]

(#417) brandarchi válasza athomi (#407) üzenetére


brandarchi
tag

OOhh, elkerülte a figyelmem, vagy csak figyelni sem tudok.

régi monitor: http://www.lg.com/au/it-monitors/lg-L194WT-SF-monitor

DVI Dual Link kábel

BIOS update megvolt, újra leszedtem Drivert, most geprestart es újra felrakom...

Jah és igen, lassan tölt...bár lehet nem annyira lassan mint elõzõoleg

[ Szerkesztve ]

Galaxy Alpha

(#418) core i7 válasza brandarchi (#417) üzenetére


core i7
addikt

valami fejlemény? Rendbe rakta a DDU?

A Videókártya manapszág drágaszág

(#419) athomi válasza brandarchi (#404) üzenetére


athomi
Topikgazda

Asztalon bal alul a Windows ablakra, majd:
Gépház - > Rendszer - > Névjegy: Verzió

[ Szerkesztve ]

(#420) brandarchi válasza core i7 (#418) üzenetére


brandarchi
tag

ugyan úgy , nem segített :S

itt a build: 10586.753
verzió: 1511

szóval ez a lehetõség is kilõve

Galaxy Alpha

(#421) athomi válasza brandarchi (#420) üzenetére


athomi
Topikgazda

Nálam 1607-es verzió van fent. :) Egy frissítést nyomjál rá, aztán meglátjuk.

[ Szerkesztve ]

(#422) brandarchi válasza athomi (#421) üzenetére


brandarchi
tag

Nem sikerült :S
Ezt az errort dobta ki: A frissítés nem érvényes erre a számítógépre.

Galaxy Alpha

(#423) athomi válasza brandarchi (#422) üzenetére


athomi
Topikgazda

Erre nem tudok mit mondani, kérdezz rá a Win10 topikjában.

(#424) brandarchi válasza athomi (#423) üzenetére


brandarchi
tag

Sikerült
verzió: 1607
build: 14393.693

de nem oldotta meg a problémát

Galaxy Alpha

(#425) athomi válasza brandarchi (#424) üzenetére


athomi
Topikgazda

Nem irigyellek. :( A VGA-nk egy az egyben ugyanaz, ugyanazon az OS-en vagyunk, ugyanazzal a driverrel is próbáltad, DVI-vel csatlakozik mindkettőnknek a monitor a VGA-hoz, BIOS-t is frissítettél. Ráadásul én is AMD-s kártya után pattintottam be a VGA-t a gépbe.

Próbálj meg kérni valakitől egy HDMI kábelt, próbáld meg azzel rákötni a monitort a VGA-ra. Vagy a VGA-t egy másik gépben kipróbálni. Még egy OS újrahúzással is próbálkozhatsz végső esetben.

[ Szerkesztve ]

(#426) athomi válasza athomi (#425) üzenetére


athomi
Topikgazda

Sőt, csak egy másik monitor kellene kölcsönbe szerezned hogy azzal kipróbáld. :)

(#427) brandarchi válasza athomi (#425) üzenetére


brandarchi
tag

jaj nekem :)) megírtam egy hosszú posztot és elveszett :))) na még egyszer akkor:

sajnos HDMI nuku, max a TVre mert a monitor régi és nincs csak D-SUB és DVI . Érdekes mert régi VGA-val sem megy a monitor ha a DVI-t kötöm rá (kipróbáltam idõközbe) .... akkor most meg kell próbáljak egy olyat, hogy veszek egy DVI-DSUB adaptert és összebütykölom...remélem az segít

Galaxy Alpha

(#428) athomi válasza brandarchi (#427) üzenetére


athomi
Topikgazda

A D-sub-ot hova dugod be a VGA-n? :F Nincs egy monitora valakinek egy próbára? Munkahely?

[ Szerkesztve ]

(#429) brandarchi válasza athomi (#428) üzenetére


brandarchi
tag

ezért akarok egy DVI-DSUB adaptert. A DVI megy a VGAba es a DSUB a monitorba, remélem összejön...és fõleg azt, hogy kapok :))

Galaxy Alpha

(#430) athomi válasza brandarchi (#429) üzenetére


athomi
Topikgazda

Értem. Ha DVI-n keresztül nem megy, akkor kétlem hogy a D-sub-val jó lenne. Arról nem is beszélve, hogy a D-sub-on keresztül erősen romlik a képminőség.

(#431) brandarchi válasza athomi (#430) üzenetére


brandarchi
tag

ez előtti VGA D-SUB-al volt a monitorhoz csatlakoztatva mert ha DVIt nyomtam bele csak sötét képernyő volt. Azt hittem a kábel a hibás de vettem egy újat és nem ment azzal sem. Innen következtettem, hogy nem-e a DVI kimenetelével van baj (mármint a monitoron) ...:(

[ Szerkesztve ]

Galaxy Alpha

(#432) athomi válasza brandarchi (#431) üzenetére


athomi
Topikgazda

Valami gebasz a monitorod körül lesz. Sok sikert. :D

[ Szerkesztve ]

(#433) brandarchi válasza athomi (#432) üzenetére


brandarchi
tag

Szerintem is :-/ ma ki probalom tv-vel, aztan egy masik monitorral csak meglesz az a hiba

Galaxy Alpha

(#434) brandarchi


brandarchi
tag

Gyerekek el sem hiszitek mi volt a probléma...pofám leszakad...a monitor upsre volt kötve amiben az aksi kigyengült és nem kapott elég áramit. Ráköttem direkt kobnektórba és voala.........eszem megál...

Köszönök mindenkinek mindent. Sajnálom, hoyy a balfaszságommal fárasztottalak

Galaxy Alpha

(#435) Csupingo válasza brandarchi (#434) üzenetére


Csupingo
addikt

Jesszumpepi... Eszembe nem jutott volna erre tippelni. Nem kellett volna valamilyen formában jeleznie annak a szünetmentes csodának?

Mi a panasz? Víz alatt fullad? Értem. (Maksa) Eszkimó menyasszonya van, mit szórakozik itt? Shakespeare... Főnök, ha zavarja a fogsora, vegye ki! (M-N)

(#436) brandarchi válasza Csupingo (#435) üzenetére


brandarchi
tag

Hát én sem gondoltam volna. 29 órája folyamatosan keresem a negoldásokat. Nem aludtam egész éjszaka....aztán gondolom megpróbálom ezt...é win :-D

Galaxy Alpha

(#437) fagy53 válasza brandarchi (#436) üzenetére


fagy53
nagyúr

Legalább frissítetted a Win10-et, az is valami! :D

(#438) athomi


athomi
Topikgazda

Gigabyte GTX1050Ti Windforce OC kártyával az alábbi kis tapasztalatok.

20 fokos szobában, Silencio550-es házban:
IDLE: ~32°C
LOAD: 62-64°C (1 óra Tomb Raider alatt)

Ha minden igaz a ventilátor <50°C-nál kapcsol ki (gondolom efölött meg be).
A hangját játék alatt sem hallottam, gondolom elnyomja a HDD. :DDD

[ Szerkesztve ]

(#439) zzola


zzola
félisten

Üdv.

Hőcső nélküli TI modell mennyire jó vagy nem választás? Akár 4-5000 forinttal is olcsóbbak a hőcsöves társaiknál?
Köszi.

(#440) athomi válasza zzola (#439) üzenetére


athomi
Topikgazda

Ugyanezt tudom neked is mondani. Ez a kártya 51-ért megéri.

[ Szerkesztve ]

(#441) zzola válasza athomi (#440) üzenetére


zzola
félisten

Köszi. Olvastam ezt a kommentet...

(#442) fagy53 válasza zzola (#441) üzenetére


fagy53
nagyúr

Nekem az egyventis van, de szinte minden hőmérséklet egyezik a kétventis sima vagy hőcsöves kártyával. A zaj szintén, az hogy idle 0dB az evidens, de load is alig hallható, félelmetes, hogy milyen jól megcsinálták. :K

(#443) ollie válasza brandarchi (#434) üzenetére


ollie
MODERÁTOR

Ne sajnáld, mi is tanultunk belőle. Most már tudjuk, hogy ilyen hibánál mi lehet a probléma.

****

(#444) malibu


malibu
tag

Sziasztok!

Tök jól működött eddig a kártya. Most megjelent, hogy új driver érhető el és rányomtam. Próbáltam experience-ben és simán nvidiáró leszedve telepíteni, de sikertelen minden alkalommal. Nem tudjátok mi lehet a gond?
Vagy minden nvidia programot le kellene szedni előtte? Ha igen, akkor miért nem szedi le, vagy figyelmeztet telepítés előtt?
Csatolom a képet amit minden próbálkozásnál kapok.

(#445) core i7 válasza malibu (#444) üzenetére


core i7
addikt

Próbáld ezt

A Videókártya manapszág drágaszág

(#446) Vadernagyúr


Vadernagyúr
senior tag

A GTX 1050-et mennyire ajánlanátok? Most szeretnék venni kártyát,nézegettem,hogy erősebb valamivel,mint egy RX 460. Viszont van MSI belőle,amin csak egy hűtő van,a másik pedig Gigabyte,ami már dupla hűtős. Az MSI kicsivel olcsóbb,de szerintem lassabb is,ugye? :)

[ Szerkesztve ]

PSN: joskovagyok199

(#447) athomi válasza Vadernagyúr (#446) üzenetére


athomi
Topikgazda

Én a magam részéről a 4GB VRAM miatt a GTX1050Ti-t preferálom. Az RX460-at meg gyengének találom.

(#448) ollie válasza Vadernagyúr (#446) üzenetére


ollie
MODERÁTOR

4GB ram alatt már ne vegyél VGA-t.

****

(#449) xtro válasza Vadernagyúr (#446) üzenetére


xtro
aktív tag

Semennyire,ha teheted akkor a "ti".

(#450) Franklin válasza Vadernagyúr (#446) üzenetére


Franklin
addikt

Én a többiekkel ellentétben ajánlanám, 40e Ft körül jó vétel szerintem, 2 GB ide vagy oda.

Nyilván tudni kell a kártya határait és akkor nem fog csalódást okozni.

Persze ha belefér, akkor 50e-ért 1050 TI, vagy 64-ért 1060 3GB vagy 470 4GB.

Hirdetés

Copyright © 2000-2021 PROHARDVER Informatikai Kft.