Hirdetés

2019. szeptember 17., kedd

Gyorskeresés

Útvonal

Fórumok  »  PC, barebone, szerver  »  Nem működik a gép! (téma lezárva)

Hozzászólások

(#1) adamtoth2005


adamtoth2005
(újonc)

Sziasztok!

Van egy probléma a gépemmel már jó ideje! A gépet mikor bekapcsolom, megesik, hogy nem kapcsol be. Megnyomom a bekapcsoló gombot, megy a ventillátor egy ideig, aztán kikapcsol. Olyan is szokott történni, hogy használom, aztán vagy csak kikapcsol, vagy kék halált kap! Megesik az is, hogy bekapcsolom a gépet, elkezd pörögni a ventillátor és a képet nem jeleníti meg a monitoron, és az egér sem világít. De ezt el szokta játszani akkor is amikor már egy ideje használom a gépet! Csak úgy eltűnik a kép, és van, hogy vissza tudom kapcsolni a gépet, azzal, hogy elkezdek kappingatni, illetve nyomogatok az Enter-t és a Esc-et. Illetve a játékok nem mindig a legjobban futnak! Van olyan, hogy tökéletesen megy a gép, de az ritka!

Ha tudna valaki segíteni, azt megköszönném!

Üdv, adamtoth2005 :)

(#2) bobalazs válasza adamtoth2005 (#1) üzenetére


bobalazs
(addikt)
LOGOUT blog

Ezért nem kellett volna új topik, ide fáradj át!

(#3) adamtoth2005 válasza bobalazs (#2) üzenetére


adamtoth2005
(újonc)

Szia bobalazs!

Még csak most regisztráltam az oldalra, és nem tudom, hogy mit is kell csinálni! Ott csináljak egy új üzenetet?

Üdv, adamtoth2005 :)

(#4) bobalazs válasza adamtoth2005 (#3) üzenetére


bobalazs
(addikt)
LOGOUT blog

Megnézed az utolsó hozzászólást, vagy bármelyiket a listán, és a üzenet jobb felső sarkában

Új Válasz Privát

Az Újra nyomsz és írhatod a hozzzászólást.

Útvonal

Fórumok  »  PC, barebone, szerver  »  Nem működik a gép! (téma lezárva)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.