Hirdetés

2020. október 22., csütörtök

Gyorskeresés

Hozzászólások

(#1) HoReSz1975


HoReSz1975
őstag

Most vettem egy MSI Z87-GD65 Gaming alaplapot.

Az lenne a kérdésem, hogy hogy lehetséges az, hogy az előtte lévő MSI Z77 MPOWER Big Bang + 3770K alatt felinstallált rendszer simán elindult a mostani gép összerakása után MSI Z87-GD65 Gaming + 4770K, akkor nem kell újrahúzni a rendszert :F

Úgy tudtam, hogy minden alaplap és proci csere után ajánlott ezt megtenni :F

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#2) HoReSz1975 válasza HoReSz1975 (#1) üzenetére


HoReSz1975
őstag

újratelepítettem,nem tartott sokáig természetesen.

Valakinek van tapasztalata 4770K overlock ilyen lap mellett :F

Mennyit tudtál kihozni belőle :F

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#3) HoReSz1975


HoReSz1975
őstag

4.4GHz Auto feszültségen 1.19V :B :K :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#4) viktor82 válasza HoReSz1975 (#3) üzenetére


viktor82
őstag

Megérte cserélni Z77 Mpower-ről Haswel-re?Mert én is a cserén gondolkodom! :K :R

”A történelmet mindig a győztesek írják.” ...és mindig ők a felszabadítók

(#5) HoReSz1975 válasza viktor82 (#4) üzenetére


HoReSz1975
őstag

Nem cseréltem volna,. ha nem nyiffant volna ki a tápom és vitte el az alaplapomat, ami MSI Z77 MPower :K Most is gondjaim vannak, többször húztam fel a rendszert és játéknál begyorsul a kép és erőssen szaggat, most úgy nézt ki az AVG20143 csinálja, de ez elég furcsa így :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#6) viktor82 válasza HoReSz1975 (#5) üzenetére


viktor82
őstag

Most en is lap nélkül vagyok ezért gondolkodom a haswelen,most vennék egy mai mpower z87+ 4670k ugyan annyiban lennék ,ha eladom a 3770k procimat. vagy az ivyhez vegyek mpower lapot.nehéz döntés mert kifoghatok egy nem tunimgos példányt az i5 ből :W

”A történelmet mindig a győztesek írják.” ...és mindig ők a felszabadítók

(#7) HoReSz1975 válasza viktor82 (#6) üzenetére


HoReSz1975
őstag

Én nem bántam meg, hogy kénytelen voltam átállni Z87 -re, én kifogtam egy jó procit szerintem, 4.5GHz 1.25V -on, szerintem ez nem rossz és nincsen finom hangolva, csak így hirtelen állítottam be :U Lehet kevesebb fessszel is tudná :U 4.4GHz -et 1.19V tudja :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#8) viktor82 válasza HoReSz1975 (#7) üzenetére


viktor82
őstag

Nekem csak 4670k lesz remélem nem lesz antituningos az ivy 3770k 1.22-t kér 4.5ghz-en! :K

”A történelmet mindig a győztesek írják.” ...és mindig ők a felszabadítók

(#9) rayoliviero válasza HoReSz1975 (#5) üzenetére


rayoliviero
veterán

Milyen táp vitte el az alaplapot? Remélem nem az enermax modu (régen hirdettél egy olyat). Nekem is Modu van.

(#10) HoReSz1975 válasza rayoliviero (#9) üzenetére


HoReSz1975
őstag

Nem, az helyet vettem egy Seasonic M12II-620W, ez vitte el a lapot :(( Most egy Seasonic M12II 750W EVO Edition van benne 84 hónap garral, ez tökéletes és erőseb is :K :B

Nemsokára lesz egy bontatlan MSI z77 Big Bang MPower lapom eladó, ha viszakapom a cserét :B :K A 3770K már elkelt :K

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#11) rayoliviero válasza HoReSz1975 (#10) üzenetére


rayoliviero
veterán

Egy Seasonic vitte a lapot?:( Ilyet sem hallottam meg, azt hittem ezekben van mindenfele vedelem.

(#12) HoReSz1975 válasza rayoliviero (#11) üzenetére


HoReSz1975
őstag

Szerintem belenyúltam valami hibás darabba, mert amikor előszőr bekapcsoltam a gépet irgalmatlan büdős lett :(( :(((

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#13) rayoliviero válasza HoReSz1975 (#12) üzenetére


rayoliviero
veterán

:( Meg szerencse, hogy a lapod garis volt.

(#14) HoReSz1975 válasza rayoliviero (#13) üzenetére


HoReSz1975
őstag

Most pár napig be voltam fosva, hogy a VGA is elszállt, de kiderült, hogy az AVG 2014 majdnem hazavágta az egész rendszert, most olvastam, hogy nem szabad felrakni, mondjuk ez offtopicos táma lenne :B :U Felvitte a ramhasználatot 95-98% -ra és a grafikát irgalmatlanul belassította, még a beépitett IGP -vel is megnéztem, elég sokat szívtam, amire kiküszöböltem, hogy az AVG 2014 x64 csinálja ezt a géppel, visszaraktam a 2013 x64 verziót, most már minden HAPPY :DD

Még szeretnék venni egy R9 290 non reference hütős verziót, de nem nagyon akarják kiadni őket :(((

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#15) rayoliviero válasza HoReSz1975 (#14) üzenetére


rayoliviero
veterán

Nekem is zabalta a memoriat nagyon az Avg 2014, szepen le is toroltem a geprol. De mas azt irta, hogy neki nem eszi. A Nortonnal nincs ilyen problemam, sem a Webrootal (elotte azt hasznaltam). Ezeknek nagyon kicsi a memoriahasznalata.

(#16) HoReSz1975


HoReSz1975
őstag

Valaki tudja, hogy miért nem áll le a gép, ha kikapcsolom, a Win8.1 x64 -nél a leállítás gomb pedig kikapcsolásra van állítva :F :U

Esetleg hol találok overlock beállításokat MSI z87-GD65 Gaming+4770K -ra :F :U

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#17) Anfänger


Anfänger
őstag

Sziasztok! Segítségetekre lenne szükségem! A páromnak vettem egy MSI Z87-G45 Gaming alaplapot,amin V 1.2-es a BIOS verzió! A legfrisebb pedig 1.5 V. MSI lapom még nem volt,Asrock-al jobban kiismerem magam. De ezen az MSI-n nem sikerül a BIOS update.
USB-röl próbáltam Flash-elni,de valamit nagyon nem jól csinálhatok,mert a biosban azt írja,amikor kiválasztom az USB-t a BIOS-frissítéshez,hogy nem talál BIOS file-t.
Tudnátok a BIOS frissítésben tanácsot adni?
BF4 game közben random újraindulgat az említett gép. A proci egy i5 4670K alapon,péntekig gyári hütövel.A max höfok prime alatt 75 fok volt 15 perc után.Más játéknál nem csinálja. Ezért szeretném a bios-t a legújabbra cserélni,hátha segítene.
Válaszaitokat elöre is köszönöm! :R

Nichts ist unmöglich? Dann schlag mal ne Drehtür zu! :)

(#18) HoReSz1975 válasza Anfänger (#17) üzenetére


HoReSz1975
őstag

MSI Live Update 5 fríssiti a BIOS -t windows alatt is :B ;)

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#19) Anfänger válasza HoReSz1975 (#18) üzenetére


Anfänger
őstag

Ok! :R
Melò utàn teszek egy pròbát. :B

Nichts ist unmöglich? Dann schlag mal ne Drehtür zu! :)

(#20) Anfänger válasza HoReSz1975 (#18) üzenetére


Anfänger
őstag

Az imént fissítettem az általad említett progival a BIOS-t. Mégegyszer :R

Nichts ist unmöglich? Dann schlag mal ne Drehtür zu! :)

(#21) HoReSz1975


HoReSz1975
őstag

Érdekelne, hogy valakinek ven -e MSI Z87-GD65 Gaming alaplapja i7-4770K -val :F

Pontosabban az érdekelne, hogy a 4770K mekkora feszültségen megy neki 4.4; 4.5; 4.6; 4.7; 4.8 GHz -en, BIOS képek is jók lennének egy kiindulási beállításhoz :U :K :R

Én folyamatosan 4.4 - 4.5GHz -en szeretném járatni :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#22) siege5


siege5
tag

Sziasztok!

Lenne gyorsan 2 kérdésem is ami érdekes lehet, ezen topik berkein belül:)
Első kérdésem, van egy MSI Z87-G55 alaplapom - egy i5 4670k-s procival.
Hasonló készlettel rendelkezőktől kérdezném mit lehet ebből kihozni tuning szempontból?
Jelen pillanatban a beépített OC Genie 2vel 4k-ig állította a rendszer, de ez ennél többet tud.

A másik kérdésem, leírtam már egy másik topikban is, de hátha más is nézelődik.
Jelen pillanatban produkál ez az alaplap nekem egy elég furcsa dolgot.
Van az alaplaphoz 2 db 8 gigás KIT kiszereltségű memóriám, így mind a kettővel teszteltem.
Ha duálban szeretném őket behelyezni, vagyis 1-3ba 2-4be (azonos színűekbe 128 biten) akkor bizonyos időközönként kifagy a rendszer újraindul a gép.
Ha csak simán beteszem 1-2be akkor tökéletesen működik, igaz így csak a 8 gigát adja le de 64 biten üzemelnek mintha nem is KIT lenne a gépben.
Találkozott már valaki ezzel a problémával, vannak róla tapasztalatok?

(#23) Hunyika2


Hunyika2
tag

Sziasztok!

Van egy MSI Z87-G45 Gaimng alaplpom és win 8.1

A secure bootot szeretném bekapcsolni, de a CSM be van kapcsolva, így nem engedi ezt belőni.

Nem találom, hogy hol tudnám ezt kikapcsolni, légyszi segítsetek.

Köszi előre is!

Intel i5 4670K, MSI Z87-G45 Gaimng, Corsair Vengeance 1600 MHz 2x4GB, OCZ 60GB Vertex 3, Western Digital Blue 500 GB 7200rpm 32 Mb, Sapphire HD7850 2GB OC, FSP Hexa 500W

(#24) Nova91


Nova91
tag

Sziasztok! Szeretnék érdeklődni, hogy mennyire megbízhatóak ezek az lga1150-es MSI lapok? Tuning nem érdekel csak működjön. illetve jobban megérik az árukat mint egy másik gyártó? Szóval ad valami pluszt?
Előre is köszönöm a segítséget!

(#25) viktor82 válasza Nova91 (#24) üzenetére


viktor82
őstag

nyugodtan megveheted az msi lapot megbizhatók én már 4éve csak msi lapot használok :K

”A történelmet mindig a győztesek írják.” ...és mindig ők a felszabadítók

(#26) Suprax


Suprax
csendes tag

Hali és BUÉK!

Kis segítséget szeretnék kérni.

MSI H87-G43 alaplapot kapott a fiam karácsonyra.
Összeraktuk, majd Win 7 telepítés után, a lap mellé rakott cd-ről drivers install.
Win eszközkezelő hibátlan lett.
Alaplapi hangkimeneten viszont nincs hang.
alc 892 drivert frissítettem netről, nem segített.

Valakinek valami jó ötlete?

Köszönettel. Zsolt

(#27) Geryson


Geryson
őstag

Mestere! Ez Z87-G45-öm (+4770k) van és ki szeretném kapcsolni a HT-t. Hol találom ezt meg? Egyszerűen nem lelem... :R

Minecraft. Das játék...

(#28) aleister válasza Geryson (#27) üzenetére


aleister
veterán

Bios - OC - CPU Features - Hyper-Threading Technology - Disabled

NE VEGYÉL ÁLLATOT! Fogadj örökbe egyet! http://gazditkeresek.hu

(#29) SpeederX válasza Suprax (#26) üzenetére


SpeederX
csendes tag

A napokban vettem 1 MSI Z87 GD65 Gaming alaplapot.(mint kiderült rosszul tettem)Nem megy a hang.Már próbáltam mindent vele és nem megy.Akinek szintén ilyen vagy ennek a lapnak a gd45 változata van,nem volt problémája a hang driver feltelepítésével és működtetésével?És ha igen,hogy oldotta meg?Mert már 1 csomó fórumot bejártam ez ügyben és mindenki várja a csodát.A drágalátos MSI letöltő oldala pedig nem működik.Ha ezt a gondot sikerül is megoldani,soha többet MSI-t.Ezt a csomó időt amit beleöltem már nem adja vissza senki.Hogy létezik az hogy 1 gyártó ennyire felelőtlen?Eddig 1 ember hozzászólását olvastam akinek sikerült megoldani a hibát,az is 1 öreg driverrel.Ami természetesen win 7 -re már nem telepíthető.(az illető nem tudom mit csinált vele)
Tehát még 1x.Akinek volt ilyen gondja és sikerült megoldania.Az kérem jelezzen.

(#30) Geryson válasza SpeederX (#29) üzenetére


Geryson
őstag

Én feltettem a hivatalos drivert és megy a hang. Te felteszed és nem szól, vagy nem is találsz drivert?

Minecraft. Das játék...

(#31) SpeederX válasza Geryson (#30) üzenetére


SpeederX
csendes tag

Belinkelem amit más fórumra írtam ezzel kapcsolatban h h néz ki,h h működik a dolog.Amúgy azt szeretném még megkérdezni,h neked eredeti az OP rendszered vagy letöltötted?Mert már erre is gondoltam h lehet ezért nem megy.ill. még azt h az alaplapi hangkártyát használod vagy van külön.
"Amíg nincs a driver feltelepítve, addig megy az előlapi audio bemenet.Lehet zenét hallgatni stb.Amint feltelepítem a szoftvert(a hivatalos oldalról a legújabbat)se az előlapi se az 5.1 nem megy.Ha be akarom állítani a realtek szoftverében h stereo helyett(megjegyzem stereoban sem megy)5.1 legyen,lefagy("majd kiírja h audiobemenet keresése") és ha belemegyek újra ez fogad:
[link]
(baloldalt semmi és "X" a hangszórónál)

Ha rákattintok "x"-re tehát h javítsa a hibát utána kezdődik a móka elölről,a javítás után szintén minden úgy fest mintha működni akarna.Amíg rá nem kattintok pl 1 zeneszámra vagy 5.1 v 7.1-es beállításra.
[kép1]

Biosban is utánanéztem,h esetleg nincs e kilőve a dolog.Nem vezetett eredményre.Feltelepítettem az alaplapi DVD-n lévő drivert (szintén realtek) nem megy.(ezután próbáltam frissíteni 1 újabb verzióval)Frissen telepített windowsról van szó."
Egyébként mindent szakszerűen próbáltam csinálni.Tehát OP rendszer fel utána mindjárt az alaplapi CD teljes tartalma (ugyebár erre van 1 opció is,1 kattintással felnyomja az egészet----nem válogattam semmit h mit szeretnék mit nem) utána a legújabb nvidia driver és a net.Ennyi.Majd miután a telepítő CD-n lévő driverrel nem ment a hang.Első gondolatom az volt,h semmi baj,lekapom a realtek hivatalos oldaláról a legújabb drivert és jó lesz.Hát ez nem vált be.És azóta próbálkozom mindennel,de eddig semmi sem használt.Találtam a neten 2 fórumot is ahol ugyan ilyen hibájuk van az embereknek,de amint már írtam senki nem válaszol nekik.Ezért ide is már végső elkeseredésemben írok.1 csúcskat. alaplapról beszélünk,tehát joggal várom el h működjön minden.
A 2 fórum linkje:(a 2 kérdés feltevője ugyan az,csak az elsőnél a hozzászólásokban jelentkeznek még páran ezzel a problémával.A második linknél pedig próbál is vki segíteni)
[tomshardwer fórum]
[anadtech-es fórum]
Tehát GD45 és GD65 alaplapoknál is előfordul a probléma.
Nagyon örülnék ha tudna itt vki segíteni.Mert komolyan kifogytam az ötletekből.És sajnos az ilyen dolgot szervízben sem tudnának megoldani.Mert kb mindenki ezt az utat járná be mint én.

[ Szerkesztve ]

(#32) SpeederX


SpeederX
csendes tag

Nos,végül sikerült megoldanom.Windows probléma volt.

(#33) csucsbicep


csucsbicep
nagyúr

Van itt valakinek Z87 G43 (nem Gaming) vagy G55 lapja?

(#34) Geryson válasza SpeederX (#32) üzenetére


Geryson
őstag

Na, ennek örülök. Nekem amúgy tiszta a Win7-em, de nem gondoltam volna, hogy az ilyen gondot okozhat egyáltalán...

Minecraft. Das játék...

(#35) SpeederX válasza Geryson (#34) üzenetére


SpeederX
csendes tag

Hát én sem.Csak gyanakodtam.Ez volt az utolsó ötletem,mielőtt végleg lemondok az MSI-ről :D
Ok.Így, hogy működik minden nem lehet panaszom.Az végett meg nem lehetne felelősségre vonni, hogy főzött windowsokra nem gyártanak használható illesztőprogramokat.
(persze biztos akad olyan is akinek így is megy minden.Ha nem kellett volna az 5.1 akkor észre se veszem a hibát.Lehet a loadertől is függ.Nem tudom.Már nem is érdekel)

(#36) HoReSz1975 válasza SpeederX (#35) üzenetére


HoReSz1975
őstag

Nekem is MSI Z87-GD65 Gaming alaplapom van egy 4770K -val, semmi gondom nincs a driverekkel, most azthiszem visszarakom a WIN7 x64 Ultimate -t, mert a Win8.1 Pro brutálisan instabil és nem lehet vele húzni procit, miden sz@rért újraindul, még ha agyon feszelem akkor is. Nem is értem mi a francért raktam fel a WIN 8.e -et, a Win 7 -el még a 4.5GHz is stabil volt, itt meg a 4.3GHz sem az :( :(( :(((

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#37) SpeederX válasza HoReSz1975 (#36) üzenetére


SpeederX
csendes tag

Most nekem is 8.1 Pro van fent.Ugyan ilyen procival.Hát a windows nem nyerte el a tetszésem.Remélem a 9-és tényleg visszatér a gyökerekhez,mert ez az OP rendszer max a TAB-okhoz alkalmas.Vagy olyan embereknek akik nem állítgatnak semmit.Teljes mértékben csak felhasználók.Persze ez csak a szubjektív véleményem.
Hiába szerettem jobban a 7-est, ezek után nem próbálkozok más tört verziókkal.Megvenni meg biztos nem fogom.Pláne hogy futószalagon jönnek az új verziók.Tuningot még nem próbáltam.De ezek szerint 1 darabig még nem is fogom erőltetni :D Majd ha jön valami javítás a 8.1-hez vagy tényleg megérkezik a 9.
De hogy ne legyen az egész OFF,minőségi lapról van szó tényleg.Nagyon felhasználóbarát tuning lehetőséggel,idáig a hanggal való malőrt leszámítva (persze ez se jelentkezik mindenkinél) nem lehet rá panasz.

(#38) pappkarcsi


pappkarcsi
senior tag

Sziasztok!
Tegnap vettem meg az msi z87-g45ömet és beletettem volna 5db MSI 280x-es videokártyát, de sajnos valamiért csak hármat lát összesen, bármelyik kombinációval kapcsolom is az alaplaphoz. riser kábelen keresztül kapcsolom őket bele. jelenleg a helyzet az, hogy az, ami az alaplapba közvetlen kábel nélkül van bekötve azt és még kettőt lát, amiből mindkettő csak az 1x-esbe működik. (1db 16x és 2db 1x). Ha bármelyik másik 16x-osba kötök be kártyát nem látja, ha 3db 1x-esbe szintén csak 1db-ot lát.
Annak van köze ehhez, hogy az alaplap fícsörei között ez van írva: • Supports 3-Way AMD CrossFireTM Technology*

Ötlet-e valakinek? :R

(#39) gerlaip


gerlaip
addikt

Sziasztok!

Msi z87 Mpower sp alaplapra épített rendszert próbálok összerakni i7 4770k procival.
A problémám a következő: bakapcsoláskor 1 mp-ig felpörögnek a ventik, az alaplap felfénylik, mint a karácsonyfa, aztán semmi. Tápkábeleket szerintem jól raktam bele, próbáltam a cmos clear funkciókat csesztetni, semmi. Memória hiányára nem reagál, nem sípol, persze nincs is ideje, mert addigra leáll.

iPon gari szerint az lga foglalat lábaival lehet a gond, de én nem látok elmozdulást.

Mit gondoltok, az lehet?

(mérges vagyok az msi-re, utóljára 865-ös alaplapom volt ilyen, és az is bekakált. asus alaplapokkal soha nem volt gondom, strapapíróbbnak érzem őket. segítsetek különben visszatérek az asushoz - ez provokáci akar lenni, csak reagáljatok :) )

Kibervakond - olyan az öregség, hogy szeretem a metál zenét, de már nem bírom.

(#40) HoReSz1975 válasza gerlaip (#39) üzenetére


HoReSz1975
őstag

mi van a gépben, táp, mennyi HDD, VGA :F

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#41) HoReSz1975 válasza pappkarcsi (#38) üzenetére


HoReSz1975
őstag

Hát sajnos passzolok, most adtam el a Gigabyte R9 290 -t, de soha többet ne fogok AMD -t venni, nálam tényleg beigazolodott, hogy INTEL+NVIDIA, AMD+ATI a páros.

Érdekes, hogy vettem egy MSI N780 Lighting -ot és azzal nem csinálja a WIN 8.1 x64 Pro, hogy megeszi a memóriát, tehát az ATI kártyák driverei még mindig instabilak és megzavarják a rendszert. Az is érdekes, hogy az R9 290 -el, mindig újraindult a gépem, hiába húztam a procit és agyonfeszeltem, egyszerűen nem volt stabil, most az i7 4770K és az MSI N780LIGHTING atom stabil, beállítom neki a 4.4GHz -et 1.265V -al, vagy 4.5GHz -et 1.285V -al és nem indul újra, nem fagy ki, semmi probléma. Tehát passzolok, valami tényleg nem volt kóser nálam ezzel az i7 4770K+R9 290 párosítással.

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#42) gerlaip válasza HoReSz1975 (#40) üzenetére


gerlaip
addikt

Egy jól működő vga és egy vinyó, de semmit nem reagált akár volt benne, akár nem. Mintha nem is lett volna benne a processzor.

Kibervakond - olyan az öregség, hogy szeretem a metál zenét, de már nem bírom.

(#43) HoReSz1975 válasza gerlaip (#42) üzenetére


HoReSz1975
őstag

elemet vedd ki, probáld újra, halottam már ilyet, hogy valakinek a sokadik inditásra indult be, aztán semmi gondja nem volt.

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#44) gerlaip válasza HoReSz1975 (#43) üzenetére


gerlaip
addikt

Nagyon sokat próbáltam, elemet is kivettem, össze-vissza dugdostam mindent, semmi.
A tököm tele van. Egy Asus P5B-t használok vagy 7 éve, semmi gondom nem volt vele, pedig ütöttem-vágtam, ez meg elsőre nem indul. Nem gerjedt bennem izgalom iránta.

Kibervakond - olyan az öregség, hogy szeretem a metál zenét, de már nem bírom.

(#45) HoReSz1975 válasza gerlaip (#44) üzenetére


HoReSz1975
őstag

gondolom a 8 tűs tápkábel is be van dugva a lapba :U ramok a 2-4 foglalatba :U

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#46) gerlaip válasza HoReSz1975 (#45) üzenetére


gerlaip
addikt

Persze. Két nyolc tűs csatlakozó is van, mindkettőt bedugva is próbáltam, csak az egyiket is. Régebbi táppal is.

Kibervakond - olyan az öregség, hogy szeretem a metál zenét, de már nem bírom.

(#47) HoReSz1975 válasza gerlaip (#46) üzenetére


HoReSz1975
őstag

lapon nem látsz semmi égést, vagy valamit :F mekkora a táp :F a cpu foglalatba nem görbült el érintkező :U

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#48) gerlaip válasza HoReSz1975 (#47) üzenetére


gerlaip
addikt

A táp 650-es Seasonic...
Az alaplapi érintkezőre gyanakodtak a garisok is, viszem vissza - remélem visszaveszik, vagy csinálnak vele valamit, kicsit mérges vagyok.

Kibervakond - olyan az öregség, hogy szeretem a metál zenét, de már nem bírom.

(#49) HoReSz1975 válasza gerlaip (#48) üzenetére


HoReSz1975
őstag

Nekem pont egy Seasonic 650 égette el az MSI Z77 MPower lapomat, azért is álltam át erre a konfigra, most Seasonic 750W van nálam, azzal nincs gond :B

első bekapcsolás aztán csatt.

[ Szerkesztve ]

Vízhűtés Enermax Liqmax II 240 ELC-LMR240-BS 16 999 Ft

(#50) gerlaip válasza HoReSz1975 (#49) üzenetére


gerlaip
addikt

650 G? Be is b@szna, ha egy 37 ezres táp égetne. Mert hogy egy Mercury vagy egy Vargáné és tsa. táp éget, az még érthető volt, a régi szép időkben... :DDD

Egyébként megy most a régi konfigomban a táp, szóval nem az a ludas.

[ Szerkesztve ]

Kibervakond - olyan az öregség, hogy szeretem a metál zenét, de már nem bírom.

Copyright © 2000-2020 PROHARDVER Informatikai Kft.