Hirdetés

2019. november 17., vasárnap

Gyorskeresés

Hozzászólások

(#51) Robi_73 válasza Spirit (#49) üzenetére


Robi_73
(őstag)

A feszt emeld 1.450v + 9.9% és így meg lesz az 1.596v.(felesleges) Esetleg a HT szorzót kellene csökkenteni 3-ra vagy 2.5-re. A memóriák mit bírnak?

Robi73

(#52) Spirit válasza Robi_73 (#51) üzenetére


Spirit
(őstag)

Non-Sli-ben próbáltam vagy 5x berakni, ugyanúgy nem indul, csak elsődlegesben.Már komolyan arra gondolok, hogy berakom SLI-be, mertt lehet,hogy rosszul festették fel a kártyára a szöveget:)

1,55V+9,8%-ra van rakva, de ez nem azt jelenti,hogy 1,7v-on megy, hanem 1,45+9,8%-on:)
A HT szorzót már csökkentettem 3-ra a 290-es fsb miatt.A memóriák 420-at mennek adott időzítés mellett, azok jelenleg 406-on futnak.

(#53) Robi_73 válasza Spirit (#52) üzenetére


Robi_73
(őstag)

Bármi meglehet. ;] Szerintem felesleges a 290-es fsb, ha asszinkron hajtod a ramokat. 1:1-ben mennyit bírnak a memóriák?

Robi73

(#54) Robi_73 válasza Spirit (#52) üzenetére


Robi_73
(őstag)

A biosban PCI opciók jól vannak belőve? /FIRST PCI-E, 100MHZ/

Robi73

(#55) Winner_hun válasza Spirit (#52) üzenetére


Winner_hun
(félisten)

Ugyan ezzel a bajjal küzdök. Se 6600gt-vel, se a 7800 gtx-emmel nem igen akar elindulni non sli módban:F Egyféle képpen sikerült a non sli módot létrehoznom, mégpedig úgy, hgoy az sli kártyát sli üzemmódra raktam be, elindítottam a rendszert, aztán kikapcsoltam a gépet, de nem áramtalanítottam, így megfordítottam a kártyát és így ment, de csak néhány rendszer ki-bekapcsolást bírt ki, aztán megint semmi kép.
Amúgy az alaplaphoz adtak d-bracket nevezetű 4 LED-es visszajelzőt, azt dugd rá a deszkára, és nézd meg, hgoy milyen kódnál áll meg a boot. Nekem ha nem volt kép, akkor a 2-es piros volt, vagyis a memó bootolásnál állt meg a rendsezr:F Ha kivettem a videókártyát, akkor a floppi inicializálásánál állt meg:F Tiszta rejtély ez a lap, komolyan mondom:( A plusz feszemelést meg lehet eccer majd megforrasztom, gari úgysincs már, bár megy ''rendesen'' a lap

► "Kicsit olyan webcaritas" ◄ ヅ

(#56) Winner_hun válasza Robi_73 (#54) üzenetére


Winner_hun
(félisten)

én ilyen opciót nem találtam:U

► "Kicsit olyan webcaritas" ◄ ヅ

(#57) Robi_73 válasza Winner_hun (#56) üzenetére


Robi_73
(őstag)

Na ne már.:F mindjárt pontosítok. Restart

Robi73

(#58) Robi_73 válasza Winner_hun (#56) üzenetére


Robi_73
(őstag)

Bios!

Advanced Chipset Features => Sli Broadcast Aperture => Disable (neked ezt montam az elején, hogy ezt variáld)

PNP/PCI Configurations => Primary Graphic... => First PCIE

Cell Menu => PCIE Clock => 100MHZ

Robi73

(#59) Spirit válasza Robi_73 (#58) üzenetére


Spirit
(őstag)

Ez így van beállítva, de az x16-ot nem lehet belőni.8x-osan most egész jól megy, 3dmark2003 8200-ról 9200-ra emelkedett.De szerintem ez még mindig nem okés így.

(#60) Robi_73 válasza Spirit (#59) üzenetére


Robi_73
(őstag)

Mikor indítod a gépet, akkor hányszoros sebességet ír ki?

Robi73

(#61) Spirit


Spirit
(őstag)

Természetesen 8X-osat ír ki ott is.

(#62) Robi_73 válasza Spirit (#61) üzenetére


Robi_73
(őstag)

Akkor passz. Azt hittem, hogy ott legalább 16x-os sebeséget ír ki és valami soft hiba lesz (driver).:F A PCI slotokat használod?

Robi73

(#63) Robi_73 válasza Spirit (#61) üzenetére


Robi_73
(őstag)

Esetleg így próbáltad?:F

1. VGA kártya ki
2. VGA kártya be (slot1, nonsli mod)
3. BIOS reset
4. Start

Robi73

(#64) Spirit válasza Robi_73 (#63) üzenetére


Spirit
(őstag)

Ilyen még nem volt, hogy slot1-ben és bios reset..Megpróbálhatom, de akkor ki kell írni a tuning beállításokat, annyira még nem rögzültek a fejemben a feszek, időzítések.Kellemes lesz.Ráadásul nem sok reményt fűzök hozzá,de egy próbát megér.

(#65) Winner_hun válasza Spirit (#64) üzenetére


Winner_hun
(félisten)

elárulom, én ezt csináltam vagy 6 biossal, de egyikkel sem lett jó:((( itt szvsz inkompabilitási hiba vagy mi van. Milyen vidkari?

► "Kicsit olyan webcaritas" ◄ ヅ

(#66) SIDE


SIDE
(aktív tag)

Sziasztok!!!!

Memóriák közül melyik márkát tudnátok ajánlani ezen alaplaphoz? 2db 512-eset szeretnék beletenni, de a márkák közül nem tudom hogy melyiket is volna jobb.
Előre is köszi.

(#67) Robi_73 válasza SIDE (#66) üzenetére


Robi_73
(őstag)

Én az A-DATA 566 vagy a 600-as memóriát javaslom neked. Nekem 566-os van és nagyon bejön. :C

[link]

Robi73

(#68) Robi_73 válasza Winner_hun (#65) üzenetére


Robi_73
(őstag)

#62?:F

Robi73

(#69) Gorneck válasza Winner_hun (#18) üzenetére


Gorneck
(titán)

És az sli kártya nélkül?

Diablo 3 - Gorneck#1239

(#70) Robi_73 válasza Gorneck (#69) üzenetére


Robi_73
(őstag)

Szia!

#18

''Ezt megelégeltem, kiszedtem az sli kártyát és így 8* pci-e sebességen megy, kártya nélkül.''

Robi73

(#71) Gorneck válasza Robi_73 (#70) üzenetére


Gorneck
(titán)

Már fáradt vok! :B

Diablo 3 - Gorneck#1239

(#72) Robi_73 válasza Winner_hun (#65) üzenetére


Robi_73
(őstag)

Esetleg próbáld ki egy ATI kártyával.:F

Robi73

(#73) Robi_73 válasza Gorneck (#71) üzenetére


Robi_73
(őstag)

Ok!:R

Robi73

(#74) Winner_hun válasza Robi_73 (#68) üzenetére


Winner_hun
(félisten)

8x-osan megy, semmilyen pci kártyán nem használok

► "Kicsit olyan webcaritas" ◄ ヅ

(#75) Winner_hun válasza Robi_73 (#72) üzenetére


Winner_hun
(félisten)

ha lesz a közelemben egy ilyen kártya, akkor beleteszem, de nemtok senkit:O

► "Kicsit olyan webcaritas" ◄ ヅ

(#76) Spirit válasza Winner_hun (#75) üzenetére


Spirit
(őstag)

Inno 6600gt 128mb, PCI-E.

(#77) Sari


Sari
(tag)

Helo! Nekem is van egy MSI K8N SLI Platinum lapom. Nincs vele semmi baj jól megy soha sem fagy le, szóval meg vagyok elégedve vele. Egy kis apróság azért még is van : a chipset hűtő néha igencsak be tud rezonálni vagy nem tudom. Gondoltam teszek rá sima hűtőbordát. Nem tudom hogy mennyire melegszik. Csinált már valaki ilyet? Mivel lehet megmérni a chipset hőmérsékletét?

(#78) Robi_73 válasza Sari (#77) üzenetére


Robi_73
(őstag)

Nekem a gyáriventi van leszabályozva potméter segítségével, és hangtalan. A hőmérsékletett Speedfan,MBM,Everest stb.. segítségével tudod ellenőrizni. A chipset hőmérséklete nálam 27-34°C.

Robi73

(#79) Sari válasza Robi_73 (#78) üzenetére


Sari
(tag)

köszi a hsz-t.

(#80) Winner_hun válasza Sari (#77) üzenetére


Winner_hun
(félisten)

hmm passzív hűtés? simán:D nézd meg az aláírásomban lévő linket;)

► "Kicsit olyan webcaritas" ◄ ヅ

(#81) Winner_hun válasza Spirit (#76) üzenetére


Winner_hun
(félisten)

MSI 6600GT-vel sem ment, hmmmm.

És most jön aza rész, hogy nem röhg:D Legalább megpróbáltam, nem vok nagy angolos, bár kaptam segítséget VladimiR-től:R

[link]:D:D:D

► "Kicsit olyan webcaritas" ◄ ヅ

(#82) Spirit válasza Winner_hun (#81) üzenetére


Spirit
(őstag)

Vagy 8-10 x próbáltam berakni az sli kártyát úgy em ment.Szóval tuti nem a 45 fokos illesztés a gond.
Jah, és megnéztem Neked az ellenörző lámpákat, nálam is a memóriára panaszkodik.Kipróbáltam poénból 1 memcsivel, másik slotban, stb, de sehogyan sem indult.Egy 6600Gt-től normális a 3dmark03-ban a 9200 pont?(8x pci-e) Vagy érdemes küzdenem?(A64 3000+@2560Mhz, igen, egyre jobban bírja a tuningot)

(#83) Spirit válasza Winner_hun (#81) üzenetére


Spirit
(őstag)

Na elolvastam mindent, amit csak a témában talátam.A leírásában rettenetesen körültekintően leírja, hogy LEGYEN HELYÉN AZ SLI kártya..Van egy olyan érzésem,hogy mázsákkat kel rátehénkedni, és lehet,hogy menni fog.Nah, megpróbáljuk?:)

(#84) Winner_hun válasza Spirit (#82) üzenetére


Winner_hun
(félisten)

Hmm azt sem tom mit írt oda:B az illesztésre még rájttem de a többi az angol. Itt most akkor vagy inkompabilitási probléma van, vagy más, nemtom. Mielőtt nem működött volna a non-sli mód, azelőtt kivetted az sli kártyát? mert ott azt írta valaki, hgoy úgy be kell rakni a kártyát, hgoy a réz ne láccódjon ki. Namost én azt nem tom úgy belegyömöszölni még csavarhúzóval sem?:F de azt a műanyag kis pöcköt, ami bent tartja, azt simán elfordítom, szal szvsz jól bent van a kártya a helyén. Kéne egy másik ilyen kártya:U

► "Kicsit olyan webcaritas" ◄ ヅ

(#85) Winner_hun válasza Spirit (#83) üzenetére


Winner_hun
(félisten)

Simán:D majd franciakulcsal belenyomom;] vagy megolajozom, hgoy könnyebben a helyére csússzon:DDD Őszintén szólva fogalmam sincs, hogy mit csináljak/junk. Ohh, megvan.

Robi_73 plíz nézd meg, hgoy az sli kártya hgoy van benne a foglalatában, a réz vége ami belemegy vagy mi az kilóg-e vagy sem. Remélem még nem szedted ki a helyéről:U
Téllge, Spirit Te kivetted azt a kártyát, mielőtt a gépet használtad volna? Mert én igen:(((

► "Kicsit olyan webcaritas" ◄ ヅ

(#86) Robi_73 válasza Winner_hun (#85) üzenetére


Robi_73
(őstag)

Én még nem vettem ki, meg még talán le is van ragasztva. Mindjárt megnézem.;)

Robi73

(#87) Robi_73 válasza Winner_hun (#85) üzenetére


Robi_73
(őstag)

1-1.5mm látszódik a kártya érintkezőiből.:F

[link]

Robi73

(#88) Sari


Sari
(tag)

Helo!

Szóval gondolkodtam a passzív chipset hűtésen. Arra jutottam, hogy még garis a lapom és lehet hogy visszaviszem de akkor lehet hogy 2 hónap múlva ugyanilyen szörnyű hangja lesz....szóval nem jutottam semmire :D . Mértem speedfan-nal a hőmérsékletet és a fordulatszámot. A fordulatszám 7000-7300-ig ment. Ha lehúztam az alaplapról a hűtőt a chipset hőmérséklete szinte nem változott, max 2 fokot. Az a legdurvább, hogy néha abbahagyja a rezonálást és tök halk de néha elviselhetetlen. Önálló életre kelt :).

(#89) Winner_hun válasza Robi_73 (#87) üzenetére


Winner_hun
(félisten)

Az enyém így néz ki, a minnőség nem a legjobb:B [link]

mod: ige, biztos ez a baj, hgoy nincs benne a heylén rendesen, de ha egysezrűen nem tom belenyomni, akkor mit csináljak? Csavarhúuzóval nem megy be, scak az sli részén lévő réz-érintkezőket nyomorgatja emg, de azt rendesen:((( Be fogom olajozni;]

[Szerkesztve]

► "Kicsit olyan webcaritas" ◄ ヅ

(#90) Winner_hun válasza Sari (#88) üzenetére


Winner_hun
(félisten)

Érdekes, nekem nem rezonált be, bár a hangja az zavart és everest meg speed fan szerint is csak 6500 volt a fordulat, igaz, mindig:((( Ha potot ráraktam, akkor forgott gyorsabban is, mint 6500 rpm, szóval az alaplap sosem hajtotta ki:U

► "Kicsit olyan webcaritas" ◄ ヅ

(#91) Robi_73 válasza Winner_hun (#89) üzenetére


Robi_73
(őstag)

Hát ez tényleg nincs a helyén.:( Nézted az érinkezőket, hogy nincs deformálódva valamelyik? Szerintem nem kéne erőltetni. Én kivettem és simán beraktam, semmi extra erő nem kellet hozzá. Próbáltad úgy berakni mint a VGA-t? Egyik sarkát oda illeszted és fokozatosan benyomod? Vagy berakás közben, fel-le mozgatni.:F

Robi73

(#92) Winner_hun válasza Robi_73 (#91) üzenetére


Winner_hun
(félisten)

Lehet, mindjárt szétkapom a gépet. Viszont akkor azt nem értem, hogyha ezt a kártyát sli módban rakom be, akkor miért van az, hgoy úgy elindul a gép 8x pci-e buszon. Mert ha x16-on nem indul el, akkor ott valami nem is tudom, nem jól érintkezik, de akkor x8-on sem kéne elindulnia:U Namind1, gépet szétszedem aztán próbálkozok, thx

► "Kicsit olyan webcaritas" ◄ ヅ

(#93) Robi_73 válasza Winner_hun (#92) üzenetére


Robi_73
(őstag)

Ok! Hátha sikerül!!! :Y

Robi73

(#94) Winner_hun válasza Robi_73 (#93) üzenetére


Winner_hun
(félisten)

Sikerült!!!!!!!!!!!!!!!!!!!:R:R:R:R:R:R:R

igaz, hgyo érdekesen, mindjárt lesznek képek, az alaplapon mostmár tuti, hgoy nincs garancia:D:D:D

► "Kicsit olyan webcaritas" ◄ ヅ

(#95) Winner_hun


Winner_hun
(félisten)

Nah, itt vannak a képek,de qva homályosak nem sokat lehet kivenni belőle, sry:B:((( gyorsan fényképeztünk, hgoy megy-e inkább az volt a kérdés:D Leírom röviden. Szóval ezt kézzel nem lehetett berakni, mert nem. Szóval a 2. pci-e buszba be lett rakva a videókártya, a pci-e és az alatta lévő pci busz közötti rész ki lett támasztva. Az sli kártyahely és az 1. pci-e kártya közötti rész is ki lett támasztva. Az sli kártya és a 2. pci_e közötti részbe be lett rakva két fémpenge, mert különben a 2. pci-e busz nem bírta a feszítést, meg is hajlott meg ropogott össze-vissza:D nagy nehezen be lehetett feszíteni, és akor olyat roppant, vagy reccsent, nemtom, de meglett és most működik.

Előtte mielőtt ez meg lett volna csinálva, nemértem, hgoy néha mirt ment az x16:F értetlen vagyok ebben a témában. Azt is csak úgy sikerült megcsinálniom, hgoy sli módba beraktam a kártyát, utána nem áramtalanítottam, hanem kicseréltem a kártyát és úgy emnt 3-4 ki-be kapcsolásig, utána ugan ezt kellett végrehajtanom, na itt untam meg és kártya néllkül használtam a gépet:D
naakkor a képek:

[link]
[link]
[link]

sry a képekért, de a fényképező nem szereti a közeli képeket:(((

és köszönet djyurinak, vele passzíroztuk vissza a kártyát, mikzben ő majdnem lavágta az ujját:DDD:Y

► "Kicsit olyan webcaritas" ◄ ヅ

(#96) Winner_hun válasza Winner_hun (#95) üzenetére


Winner_hun
(félisten)

módosítás lejárt, de nem megy az eslő link:(( [link]

► "Kicsit olyan webcaritas" ◄ ヅ

(#97) Robi_73 válasza Winner_hun (#95) üzenetére


Robi_73
(őstag)

Grat. Érdekes a technika, de megérte! :R Most már ki ne vedd!!!;] :Y

Robi73

(#98) Winner_hun válasza Robi_73 (#97) üzenetére


Winner_hun
(félisten)

Ha lesz nálam egy másik 7800 gtx, akkor azt ki kell próbálni sli-ben;] Aztmondják, hogy nem lehet 7800 gtx-et belerakni a 2. pci-e buszban. Namármost én bele tudtam rakni minden gond nélkül:U A technika már megvan, hgoy hgoy kell visszarakni, szóval no para:D

Amit lehagytam az az, hgoy fogóval is megpróbáltam belenyomni, aminek az eredménye az eltt, hgoy az sli kártyát tartó műanyag házból egy jókora darab letörött plusz végigsértette az sli kártyát a fogó, de szerencsére csak felületi sérülés lett

► "Kicsit olyan webcaritas" ◄ ヅ

(#99) Spirit válasza Winner_hun (#98) üzenetére


Spirit
(őstag)

Látod-látod?Mondtam,hogy ez lesz a gond,mivel szoptam egy réfi alaplappal így.Ott a vga nem érintkezett, és csak akkor volt hajlandó indulni, ha alulról kipöcköltem a lapot,mert annyira erősen kellett benyomni, hogy az alaplap meghajlott, és ezért már megint nem érintkezett, remélem érthető.De a lényeg,hogy Neked megy.Tudtam,hogy ha ez a gond, akkor extra erő kell hozzá,ezért nem mertem nekiállni.

Egyébként első dolgom volt,mikor kicsomagoltam a lapot, hogy ''jé, mi ez'', és kivettem az SLI kártyát még első indítás előtt :C :DD

Szóval megyek szerelni!Drukkoljatok:)

(#100) Spirit válasza Spirit (#99) üzenetére


Spirit
(őstag)

Na vagyok, immáron X16-al!!!!! :C :C :C

A lényeg, még erő sem kell hozzá igazán, örülj neki,ha nem görbítettél el semmit az erőlködéssel.A lényeg a beillesztés szöge..ha megtalálod azt az elkképesztően kis szöget, ami kb 42, 575638757 fok, akkor kb úgy csusszan bele,mint egy videókártya a foglalatába.

[Szerkesztve]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.