Hirdetés

2019. november 19., kedd

Gyorskeresés

Hozzászólások

(#501) ImpersonatoR válasza Robi_73 (#500) üzenetére


ImpersonatoR
(őstag)

Ez fura Nekem is 3.7 van ugyanaz a lap ugyanaz a memória de nekem 100 .... 200 216 233 250 re is lehet állítani ha 200 ra állítom akkor a biosban (csak ott) az FSB nek megfelelően változik (tehát a hőn áhított 1:1 ). Azonban bootkor csak DDR 400 Dual chanel -t ír ki DDR 500 Helyett. Nyomok rá egy tesztet mindenesetre akkor DDR 400 on hátha... több az valójában

(#502) ImpersonatoR


ImpersonatoR
(őstag)

Bootoláskor DDR 333 mhz de nyilván nem annyi (2.5/6/3/3/1T) [link] Meg 320 fölé sem nagyon tudok menni 9x szorzóval. Akkor ez most 640 (mármint a ram) mhz nek számít vagy mennyinek ? (a kép alapján meg tudjátok mondani) :F

[Szerkesztve]

(#503) Robi_73 válasza ImpersonatoR (#502) üzenetére


Robi_73
(őstag)

Te is megtudod nézni, CPU-Z memory fül. A kép alapján sajnos nem derül ki.:(

Robi73

(#504) Robi_73 válasza ImpersonatoR (#502) üzenetére


Robi_73
(őstag)

Az biztos, hogy asszinkron megy a memória , csak az időzítések miatt is.:F

Robi73

(#505) ttt válasza Winner_hun (#498) üzenetére


ttt
(aktív tag)

Akár ez is lehet:

A proci frekije úgy jön ki, hogy szorzó x fsb, tehát ha csökkented a szorzót a teljesítményed is csökken. (Gondolom nem mondtam újat.) A másik ami belejátszik a teljesítménybe a HT szorzója mely a chipset sebességét állítja szintén az fsb-vel, tehát meg van a közös nevező.
Persze a ram is beleszól, de az esetedben ahogy látom azok bírják.:C

Én azt figyeltem meg, hogy a chipset nálam 1120-at megy max (4x280) egy centivel sem többet, ha adok neki feszt ha nem. Valszeg ebbe is belejátszik a nem túl jó hűtője is :O
És ahogy vettem vissza a proci szorzóját hozzáhangolva a HT-t hiába nyomtam az fsb-t az Everest eredmények eredmények egyre rosszabbak lettek. :(
Pl: HT 3, fsb 337, proci 8x, rosszabb, mint HT4, fsb 280, proci 9, ami azért is érdekes, mert ugye a proci az első esetben +180MHz. A ram nem lehetett mert mindkét esetben 166-on ment ugyanolyan időzítésekkel, tehát az nálam a HT a ludas, az meg 1120-t megy és kész. :O

(#506) awd válasza ttt (#479) üzenetére


awd
(csendes tag)

hali! na most keveredtem ide forumkozelbe :) szoval feszt nem adtam a ramnak mert minek, hisz visszaosztottam h 400on mennyen mert nemnagyon szerette afolott, egyebkent 2x512 kingston (value talan?) ramom van a semmiextra 400as ram... ht-t visszavettem termeszetesen ugyanugy ahogy a korabbi verziokkal a ramokat is visszaosztottam, cr-hez hozza se nyultam direkt szoval tuti nem azert nem hajlando indulni se... ram idozitesek alapbol 2.5 3 3 7 2T.. szoval nemtudom h miert szopatnak ezek az uj biosok... ezekutan vmi otlet? :U

(#507) juhikaa


juhikaa
(csendes tag)

sziasztok!
végigolvastma a topikot de igazábol nemderült ki nekem h ez a lap kezeli e az 500mhz-s kingmax ramokat rendesen mert a gyártó honlapján azvan h nem de látom h néhányan használják!rendesen mennek úgy ahogy kell?köszi

(#508) ttt válasza awd (#506) üzenetére


ttt
(aktív tag)

Passz :F , de ha a régi bios-al megy, akkor az újabbakkal is kellene, legfeljebb kevesebbet. :(
Próbáld meg a fesz adagolást a chipnek, ramnak procinak. ha akkor sem akkor sztem Xakta ;]

(#509) ttt válasza juhikaa (#507) üzenetére


ttt
(aktív tag)

Ha gyártó azt írja hihetsz nekik, de megnézheted a lap manuálját is hátha [link]

Annyi biztos, hogy 250MHz-nél is többel képes meghajtani a ramokat, de hogy pont ezt a fajtát ? :F

(#510) juhikaa


juhikaa
(csendes tag)

hát a gyártó honlapján nincs írva h az 500as ramokat kezeli de én úgyláttam van néhány embernek!csak ilyet akarok venni aztán biztosra akarok menni!

(#511) awd válasza ttt (#508) üzenetére


awd
(csendes tag)

Hat nemvagom ense h ez mi :( mivel teljesen ugyanazok a beallitasok voltak csak a bios verzio kulonbozott szal szamomra is rejtely ez az egesz :U esetleg amire meg gondolni tudok h a ram beallitasoknal ugye visszaveszem 200rol ugye 150mhz-re mert ugy lesz pont 400 267es fsb mellett ott a regi biosokkal mindent hagytam alap beallitason es jovolt viszont az ujban van 2 ertek amin nincs auto beallitas a row refresh cycle time, es a row cycle time, aminel nincs auto ertek valasztasi lehetoseg es az 1iket vmi huszon valahany t-re rakja a maskat meg ha jolemlekszem 7t, es assszem ezek a maximum ertekek ott... lehet h az a a ludas? bar tulkepp sztem meg ezt is kizarhatjuk mert amikor meg lejjebb vettem a ramokat 133-ra 267fsb akkor ugyanugy meg se nyekkent :F szoval nemvagom... ezekutan tegyek le arrol h a cr-t atrakom 1T-re ? :U Ha valaki talalkozott mar hasonlo problemaval orulnek ha megosztana velem h ienkor mi a teendo :)

(#512) awd válasza juhikaa (#510) üzenetére


awd
(csendes tag)

hat sztem 99% h nem lesz vele gond, de egyebkent sztem vedd meg nyugodtan, max ha vmi csoda folytan meg sem menne kisker visszaveszi a 3 napon belul vasarolt termekeket...

(#513) koko52


koko52
(addikt)

Hali. Nekem 3dmark 2003 ban nem megy a procim 821 pont fölé. Tuninggal még rosszabb! Más tesztekben is a ''800as szintjét üti. Mi lehet a gond?

Szakmai kérdésekre privátban nem válaszolok! Ezért van a fórum, hogy más is lássa!

(#514) koko52


koko52
(addikt)

Bocs elirtam 621 fölé nem megy

Szakmai kérdésekre privátban nem válaszolok! Ezért van a fórum, hogy más is lássa!

(#515) koko52


koko52
(addikt)

Mit érdemes húzni?

Szakmai kérdésekre privátban nem válaszolok! Ezért van a fórum, hogy más is lássa!

(#516) Balázzs válasza Fireman26 (#481) üzenetére


Balázzs
(senior tag)

Nem szedted le korábban? Sztem nincs rajta rendesen, nálam még soha nem ment feljebb 40 foknál, pedig csak 3000 körül pörög a venti.

(#517) Balázzs válasza koko52 (#514) üzenetére


Balázzs
(senior tag)

Fogalmam sincs mennyi a reális, csinálj inkább egy super pi tesztet.


- Not calculated. [ 16K]
- Not calculated. [ 32K]
+ 000h 00m 01s [ 64K]
+ 000h 00m 02s [ 128K]
+ 000h 00m 06s [ 256K]
+ 000h 00m 15s [ 512K]
+ 000h 00m 39s [ 1M]
+ 000h 01m 47s [ 2M]
+ 000h 03m 47s [ 4M]
+ 000h 08m 14s [ 8M]
+ 000h 18m 32s [ 16M]
+ 000h 38m 59s [ 32M]

(#518) ttt válasza awd (#511) üzenetére


ttt
(aktív tag)

2T-vel ment? Az könnyen lehet, hogy a ram nem szereti az 1T-t. Bár akkor sem értem, hogy egy korábbi bios-al meg megy :(

Esteleg próbáltad a moddolt bios-okat [link], a fórumán azt írják hogy az 5.0 béta 6 elég kafa. Én nem raktam fel úgyhogy csak saját felelősségre és olvass utánna, mármint előtte ;] .Hogy miben más? Asszem több feszt lehet állítgatni, de :F ráadásul elég dokumentálatlan és régi is.

(#519) awd válasza ttt (#518) üzenetére


awd
(csendes tag)

Nem, 2T-vel sem ment, hozza se nyultam a cr-hez, mert odaig nem jutottam :) mert fontosabbnak ereztem a +600mhzt mint az 1T-t. es miutan 3.2 folotti biosokkal nem indult ezert visszatettem azt :((

(#520) Spirit


Spirit
(őstag)

Sziasztok!Segítsetek please!
Vettem ma egy Kingmax Superram 400mhz-es 1gb-os ramot, Kétoldalas.

Akármit csinálok, akár cl3-4-4-8-2T-n, 187mhz-en, 2,85v-on is, és 219mhz@2-5,3-3-6-1T-n is a következőt csinálja az MSI k8n sli platinum lapban:
Ha egyedül van bennt, akkor 10-ből egyszer bootol a gép, és teljesen rendszertelenül, valamikor bekapcsolás alatt 10. resetre indul, van amikor áramtalanítás után sem..
Viszont, ha beindul nagy nehezen, TÖKÉLETESEN megy, és száguld mint a barom, memtest 3 pass alatt nem talált rajta hibát.
Ha a másik memóriámmal együtt akarom hajtani, ami egy 512-es Hynix d-43, akkor attól függ melyik slotokba pakolom, vagy el se indul(legtöbbször), vagy 512-őt ismer, vagy 1024-et..1,5g-t SOHA. Eredeti, 3.0-ás Bios-om van, most próbálom 3.8-ra frissíteni, hátha:(

Próbáltam cmos clear-t akkor sem indult, gyári időzítésekkel.

(#521) ttt válasza Spirit (#520) üzenetére


ttt
(aktív tag)

Ha cmos clearel sem indult, akkor szerintem vidd vissza az gyanus :(( , még ha azt mondják jó is 3 napon belül ki kell cseréljék.

Az a 187 micsoda? Nem 287 ? Amúgy írt HT, proc beállításokat is, mert akkor lehet mondani rá vmit. Ha két különböző méretű ramod van a dual hajtást felejtsd el, az csodával lenne= , ha működne :Y . A reset nekem is érdekesen működik, a cég által megadott 3x indítás közte 10sec várás nem naon müx, de reset mindig, csak akkor meg mindent visszavág alapba :( (Tudom ez a dolga, de nem faxa, jobb lenne, ha utolsó helyes ;) , na majd felébredek :B )

(#522) juhikaa


juhikaa
(csendes tag)

sziasztok!ismét kérdésem lenne kicsit off:
a diamond lap tuningban ugyan ilyen mint ez csak egy két plusz cucc van hozzá?válaszoljatok köszi!!!

(#523) awd válasza juhikaa (#522) üzenetére


awd
(csendes tag)

aha elvileg ugyanaz a 2 lap csak diamondon van tobb sata meg 2 halokartya meg tobb kabel meg miegymas :)

(#524) Dav78


Dav78
(csendes tag)

Helló! Megvettem a Zalman NB47-es chipset hűtőt. Pont elfér a videókártya V700as hűtője alatt, plussz még kiegészítettem egy 4cmes ventivel is, ami leszabályozva 2000 környékén forog. Eddig úgy néz ki, hogy jó. :C Így jóvalta halkabb lett, mint a gyári chipset ventivel. :DD

(#525) Winner_hun válasza Dav78 (#524) üzenetére


Winner_hun
(félisten)

Hőfokot mondj majd, pl everestel nézd meg;)

► "Kicsit olyan webcaritas" ◄ ヅ

(#526) Dav78


Dav78
(csendes tag)

Most netezés közben 36°-os a chipset .A számítógépházban 27° van. Mindjárt megizzasztom egy kis játékkal! ;]

(#527) Winner_hun válasza Dav78 (#526) üzenetére


Winner_hun
(félisten)

Hmm az nemtom, hogy jó e, nekem fulllllll terhelésnél max 38 fok:U 280-on járatva:D

► "Kicsit olyan webcaritas" ◄ ヅ

(#528) Dav78 válasza Winner_hun (#527) üzenetére


Dav78
(csendes tag)

38° :Y Te mivel hütöd? Nálam játék közben most 44-ig ment fel.

(#529) Winner_hun válasza Dav78 (#528) üzenetére


Winner_hun
(félisten)

home-made [link];]

► "Kicsit olyan webcaritas" ◄ ヅ

(#530) Dav78 válasza Winner_hun (#529) üzenetére


Dav78
(csendes tag)

Egy házbelső hőmérséletett tudnál írni? Nem szívják teli porral a házat a befele szívó ventik?

(#531) Winner_hun


Winner_hun
(félisten)

Megcsináltam az alaplaphoz a voltmodot;]
Viszont valami nem akar stimmelni, cask azt nem tom, hgoy mi. Megforrasztottam, 10*250, 1,55 volton simán megy ezelőtt sosem kapott a proci ennyi feszt Elindítom vin-t, prime beizzít, 10-15 perc múlva leállt a gép. Jólvan, akkor kapsz több feszt;] Win indít, cpuz beizzít, poti teker fesz se le se fel nem megy:F He? Nem értettem, hgoy miért nem ad a procinak több feszt? Valaki?

► "Kicsit olyan webcaritas" ◄ ヅ

(#532) Fireman26


Fireman26
(csendes tag)

Sziasztok

csináltam én is egy chipsethütőt :

http://kepfeltoltes.hu/view/060218/IMG_0648_www.kepfeltoltes.hu_.jpg
http://kepfeltoltes.hu/view/060218/IMG_0650_www.kepfeltoltes.hu_.jpg

mi a véleményetek?
még nem raktam fel,mert még rögzitenem kell valahogy a 2-őt egymáshoz rendesen
amint van eredmény irom
üdv

(#533) Winner_hun válasza Fireman26 (#532) üzenetére


Winner_hun
(félisten)

Nagyonkomoly,de el fog férni a lapon? Miből van pontosan?

► "Kicsit olyan webcaritas" ◄ ヅ

(#534) Robi_73 válasza Winner_hun (#531) üzenetére


Robi_73
(őstag)

Biztos hogy jól csináltad? ;] Úgy próbáltad, hogy a procifeszt defaultra teszed, majd jön a poti, és az adható + százalékok?:F Tudom hogy nem vígasztal, de én nem növelem, inkább csökkentem a feszt. Nekem csak 1.3v kell a 10x250mhz-hez.:P

Robi73

(#535) Winner_hun válasza Robi_73 (#534) üzenetére


Winner_hun
(félisten)

Biztos, mert 1,5 voltot még nemigen sikerült adni a procinak. Visszaraktam defaultra és akkor 1,44 volt körült volt a procifesz asszem, de majd megnézem nem otthon vok
Nem akarom csökkenteni a feszt, mert igy is szétfagy a gép negyed óra után, szal szvsz nem lehet tuningolni a procimat:O

[Szerkesztve]

► "Kicsit olyan webcaritas" ◄ ヅ

(#536) Robi_73 válasza Fireman26 (#532) üzenetére


Robi_73
(őstag)

Grat! Várom a teszteket! :C Nekem nem melegszik egyáltalán a chipset. Reggel 9 óta megy a gép, a minimum 24, a maximum 35, és az átlag hőmérséklete 33°C volt.

Robi73

(#537) Fireman26 válasza Robi_73 (#536) üzenetére


Fireman26
(csendes tag)

Nekem sajna 50 fok alá nem is megy

szobában 24fok kb
a hát oldala rajta + 1 redszerhütő van a vincsihez
még gondolkodom a rögzitésen,hamarosan kiötlök valamit

(#538) Robi_73 válasza Fireman26 (#537) üzenetére


Robi_73
(őstag)

A szoba hőmérséklet stimmel. A procid hány fokos?

Robi73

(#539) Fireman26 válasza Winner_hun (#533) üzenetére


Fireman26
(csendes tag)

egy zalman ZM-NB47J az alapja lefaragva hogy a 7800gt-től elférjen
ahoz van hozzácsavarozva egy Primecooler Hypercool 1-es fél darabja
a csavarok még nemtartják rendesen,valamit még ki kell találnom

irok ha van fejlemény

üdv

(#540) Fireman26 válasza Robi_73 (#538) üzenetére


Fireman26
(csendes tag)

proci 3500+ -os 40 fok
7800gt 54fok
alaplap 48-54 fok egy zalnam ventiszabályozo van rákötve 4000-et pörög

(#541) Winner_hun válasza Fireman26 (#539) üzenetére


Winner_hun
(félisten)

Az a plusz darab nem jól van hozzácsavarozva szvsz, azért annyi a hőmérséklet, amennyi. Rakj oda hővezető pasztát. Azzal nem tudsz rotani a hleyzeten

► "Kicsit olyan webcaritas" ◄ ヅ

(#542) Winner_hun válasza Fireman26 (#540) üzenetére


Winner_hun
(félisten)

msot ez melyik hűtő? Amit Te csináltál? Azon van plusz venti? A GT alapon aniy, amennyi? Ha igen, akor menniy terhelve? Mert az érdekelne

► "Kicsit olyan webcaritas" ◄ ヅ

(#543) Fireman26 válasza Winner_hun (#542) üzenetére


Fireman26
(csendes tag)

Még nincs rajta
a gyári ventivel annyi a hőmérséklet

(#544) Robi_73 válasza Fireman26 (#543) üzenetére


Robi_73
(őstag)

Szerintem javítani kellene a házad szelőzésén. Nekem zárt házban vannak ilyen hőmérsékleteim.(Chiftec Dragon)

Hőmérsékletek:
Alaplap 33 °C (91 °F)
CPU 35 °C (95 °F)
GPU 32 °C (90 °F)
GPU környezete 36 °C (97 °F)
Maxtor 6Y120L0 24 °C (75 °F)

Hűtőventilátorok:
Északi híd 2860 RPM

Feszültség értékek:
CPU mag 1.30 V
+3.3 V 3.36 V
+5 V 5.05 V
+12 V 12.16 V
+5 V készenléti 5.03 V
VBAT telep 2.91 V

Robi73

(#545) Fireman26 válasza Winner_hun (#542) üzenetére


Fireman26
(csendes tag)

Igen a gt alapon annyi
nem huzom,ugyhoyg nem tudok neked más hőmérsékletet mondani rola

(#546) Fireman26 válasza Robi_73 (#544) üzenetére


Fireman26
(csendes tag)

Chieftec BX házam van hogyan rendezzem a ventiket hogy jó legyen?
a vincsit hüti már egy 90-es
az oldallapon 2 x 90-es hely van
a hátlapon 120-as hely

köszi :Y

[Szerkesztve]

(#547) Winner_hun válasza Fireman26 (#546) üzenetére


Winner_hun
(félisten)

oldallapon hol van a 2*90-es hely? Ha alul, akor ott befelé fujják a hideget a 120-as meg szívjon

► "Kicsit olyan webcaritas" ◄ ヅ

(#548) Fireman26 válasza Winner_hun (#547) üzenetére


Fireman26
(csendes tag)

az egyik alul a másik pedi proc magsságban kb kicsit fölötte
hétfőn beszerzel ventiket és mütök
köszi

(#549) Robi_73 válasza Fireman26 (#546) üzenetére


Robi_73
(őstag)

Hátra mindenképp tegyél be egy 120-as ventit! Nálam elől van kettő 80-as( 1db a vinyóknál, egy pedig alulról nyomja be a kinti levegőt), és hátul van 1db 120-as(ki), plusz a tápban van 3db 80-as.Persze mind le van szabályozva, és hangtalan a gépem.

[Szerkesztve]

Robi73

(#550) Fireman26 válasza Robi_73 (#549) üzenetére


Fireman26
(csendes tag)

értem akkor a 120-as hátul kifelé fujja
a 90-es pedig az oldallapon befelé

elöl sajna nincs hely ventinek ,mert a vincsi helyek az oldallap felé néznek,igy a másik oldallapon van hely ott 3 x 90-es

azért felrakom még a tákolt chipsethütőt is majd

köszi a segitséget

Copyright © 2000-2019 PROHARDVER Informatikai Kft.