Hirdetés

2019. december 8., vasárnap

Gyorskeresés

Hozzászólások

(#451) Kacsa100 válasza villamos (#446) üzenetére


Kacsa100
(csendes tag)

Ne hülyéskedj, ez a lap tuningra való!!!
Csak te még nem tudod,hogy az uj procik 1.35 volton mennek. Fontos: nem mindden proci tuningolható feszemeléssel az enyém tök ugyan annyit megy 1,42-ön mint 1.65-ön. Feszemelés szerintem 2800 as eredméyekig elégnek kellene lennie egy átlag fogyasztású procinál és ez már nem kis tuning.

(#452) villamos válasza Kacsa100 (#451) üzenetére


villamos
(őstag)

Hiába... nekem még 2700-on, és maximális feszültséggel sem megy stabilan (ami ráadásul összevissza ingadozik, amit a proci nemigen szeret), pedig E4-es proci, a tuningot valszeg bírná, mivel melegedni meg nem melegszik 2600 on sem számottevően. Ez a 3500+ -os proci esetén ugye +400Mhz... ez durván 18-20 %-os tuning lehet?

Persze lehet hogy más is visszafogja a tuningpotenciált, (pl a RAM-ok) vagy esetleg valamit nem vettem figyelembe a próbálkozásaim során? Lehet hogy a mem-nek kellett volna +feszt adni, esetleg a chipsetnek? Ha van bármi ötlet a teljesítmény növelésére, szívesen veszem...

[Szerkesztve]

PFUDOR

(#453) villamos


villamos
(őstag)

Butaságnak tűnhet, de most egy picit anti-tuningoltam a gépemet. A proci jelenleg kerek 760Mhz-en pörög, a chipset pedig nemtöbb, mint 190 Mhz-et kap (FSB=190MHz; Szorzó=4x, HT frek=190MHz, szorzója 1x) A kérdés az, hogy ilyen beállításokkal hűthetem e a rendszert passzívan, tehát lehúzhatom e a proci, ill chipset ventillátorokat? :))
Jelenleg XP stabilan fut, és számottevő lassulást sem érzékelek működésében, sőt! Sikerült elindítani egy eléggé proc. igényes játékot, és az egyáltalán nem szaggatott. Igaz a játékok inkább a VGA-t terhelik, ahhoz pedig nem nyúltam...

[Szerkesztve]

PFUDOR

(#454) villamos


villamos
(őstag)

Próba cseresznye! Leveszem a proci ventijét! :)) Meglátjuk hogy bírja... A borda szinte hideg... A core center 37 fokot ír.
Kérdés: alapfesznél kissebb feszen a proci elindulna? Mert a deszka akár fél voltot is tud neki adni... Mondjuk azon még egy gagyi dióda sem igazán nyit meg tudtommal...

[Szerkesztve]

PFUDOR

(#455) villamos


villamos
(őstag)

A progi szerint a proci melegszik, pár perc után felment 49 fokra, a borda alsó része már eléggé melegnek mondható... Na nembaj, 60 fokig mehetek...

Sőt! Mostmár 50 fokos! :))

[Szerkesztve]

PFUDOR

(#456) Robi_73 válasza villamos (#453) üzenetére


Robi_73
(őstag)

Nálam a negatív rekord stabilan, 5x190mhz (0.875v) amit tud a lap.;) A 4-es szorzót nem szerteti!

Robi73

(#457) Robi_73 válasza villamos (#455) üzenetére


Robi_73
(őstag)

Csökkenteni kell a feszt, drasztikusan csökkenni fog a proci hőmérséklete is. ;)

[Szerkesztve]

Robi73

(#458) villamos


villamos
(őstag)

A hőmérséklet 57 fok jelenleg, elinítottam a Winampot... De mindjárt kipróbálom ezt a feszültségcsökkentést... :))

PFUDOR

(#459) villamos


villamos
(őstag)

Bár a BIOS-ban visszaállítottam a feszültséget 0,850V körülre, XP alatt a Core center 1V körüli értéket mér... Na nembaj, húzzuk le ventit, és lássuk azt a Winampot! :))

PFUDOR

(#460) villamos


villamos
(őstag)

Kb. 1 órányi nyüstölés után, most 51 fokos a passzívan hűtött proci a CoreCenter szerint. Úgy tűnik feljebb nem megy nagyon. A magfeszültség a progi szerint 1 Volt körüli. Netezek, és a winamp fut (ilyen jellegű felhasználás lenne a cél), eddig semmiféle anomáliát nem észleltem... :C

Mostmár csak a buta chipset-et kellene gatyába rázni. A Gf6600 meg egyenlőre repül, bepakolok helyette egy S3 Triót, kemény 2MB RAM-mal! :)) Arra nem kell semmilyen hűtés, de nemtom hogy lehet e vele filmet nézni...
Lesz egy full halk gépem! :DD

[Szerkesztve]

PFUDOR

(#461) villamos


villamos
(őstag)

Huha ez a buta cipset veszett forró, majdnem égeti az újjam... úgy tűnik a 190Mhz -es freki ellenére is vissza kell raknom rá azt a kereplőt... :(
Igaz, csak egy pár perce húztam le a ventit, a lap még nem kapcsolt ki... Meglátjuk...

[Szerkesztve]

PFUDOR

(#462) ttt


ttt
(aktív tag)

Hi!

Használja valaki a 3.8-as biost? Tapasztalatok?

(#463) Robi_73 válasza ttt (#462) üzenetére


Robi_73
(őstag)

Nincs vele semmi gond, elég jól muzsikál.;)

Robi73

(#464) villamos válasza ttt (#462) üzenetére


villamos
(őstag)

Izé... Én levettem... Feltettem gépre. Eleinte semmilyen anomália nem volt. Aztán húzni akartam a procit egy kicsit, teljesítménynövelés céljából. Be is állítottam 2600-ra a kipróbált beállításokkal, melyek beváltak az előző BIOS-szal. És most jött a feketeleves! A jól bevált korábbi beállítások egyáltalán nem működtek! :)) Így fogtam a régi BIOS-t (amit okosan biztonságilementettem természetesen) és visszaraktam. Az új(régi :D ) BIOS- szal ismét működött a tuning...
Erre a jelenségre eddig nem találtam magyarázatot... :))

PFUDOR

(#465) Balázzs


Balázzs
(senior tag)

villamos: melyik ez a régi jól tuningolható bios?

(#466) Winner_hun


Winner_hun
(félisten)

Érdekes. 400 wattos coolink táppal nem ment a tuning, bár az csak 20 tűs volt. A mostani Chieftek 450 wattos tápommal meg megy a win 2500-on is:F De nem stabil, bár a lap szvsz kibszottul szarul adja a feszt, vagyis nekem, na majd megvoltmoddolom, aztán szénné húzom a procit;]

► "Kicsit olyan webcaritas" ◄ ヅ

(#467) awd válasza villamos (#464) üzenetére


awd
(csendes tag)

Nekem is volt ilyen h 3000+ venicem gyari biossal alapfeszen 2400on betonstabil, feltettem 3.8as biost, alapon minden tokeletes volt, de elotte levo beallitasokon meg azonnal meghalt... :U visszatettem a 3.0-t es minden szep es jo ujra! igazabol meg nem volt kedvem vegigprobalgatni a biosokat h meik lenne a legjobb... nem tudja vki h meik verziotol lehet allitani command ratet? mer a gyariba nemnagyon :( a legujabb meg ugye szar :D

(#468) awd


awd
(csendes tag)

Ja a chipsethuteses temahoz meg annyit h az enyem kerek 3 honapot birta, utanna olyan hangja lett h nem lehetett mellette megmaradni :D akkor meg visszavittem a lapot mert miertne kaptam 1 zsirujat gari ujrakezd stb... de ezen 2 het utan mar razenditett :Y na akkor vettem ra 1 zalman fanmatet lecsavartam minimumra porog 2400at hangja gyak nincs... es ez igy most jo :D a passziv el se ferne mert fole log a videokartya :U

(#469) LuzZzer válasza villamos (#464) üzenetére


LuzZzer
(tag)

régiben, 1T-2T-t nem lehetett állítani, és automatán 2Tben van. Gondolom az újban átraktad 1Tre és elfogyott a delej a lapból. <-- lehetséges magarázat :)

Az élet szép, a világ rossz!

(#470) ttt


ttt
(aktív tag)

Nekem a 3.7 van, ezzel a 3000+ E6 Venicet pont tegnap sikerült 2700MHz-re húznom :C , úgyhogy akkor a 3.8 nem fog felkerülni :( . Viszont csak úgy hogy vissza kellett a ramokat venni, a Ht-t, meg a proci szorzót; így nem lett teljesítmény többletem.

Más a chipset hűtő nálam is hangos :O , ha valakinek van valami 5lete, megoszthatja.
(Nem a procimnak nem fogom skalpját venni, ahhoz kevés vagyok :((( , meg nem is akarom :( )

[Szerkesztve]

(#471) ttt válasza awd (#468) üzenetére


ttt
(aktív tag)

Én is raktam rá, mert maradt ki a vga hűtő készletből, de nekem ez annyira nem tetsző megoldás, mert a teljesítményre ill. az élettartamra mehet.

[OFF]
Eleve bosszant, hogy ilyen rossz megoldást választottak a chipsetnek. Értem ez alatt a helyét, meg a gyakorlatilag 0 hőleadó bordát és ezt konpenzálva ráraktak egy akár 7000-t is forgó ventillátort, ami már méretéből adódóan is 1-2 hónap alatt csapágyasra forogja magát :(( , már ha van egyáltalán benne :F Viszont eddig talán pont a MSI lapok a leghalkabbak, már tesztek alapján. Milyen lehet a többi? :F

[ON]

Tényleg valakinek sikerült az MSI gyári progijával vagy mással ezt a kis zajoskát lassítani? Valamelyik tesztben ezt olvastam, de nekem nem sikerült, sőt ezt a Core Centert ki is vágtam, mert sokszor gyanus dolgokat művelt. Pl akárhogy is állítottam úgy levette a proci venti fordszámát, hogy gyanussá vált. Ráadásul ez nagyon zavart is, mert hangosabbnak halottam, mint nagyobb fordulaton. :Y Lehet, hogy érzékeny vagyok az alacsonyabb frekikre :DDD

(#472) Keksz


Keksz
(senior tag)

nekem mostanaban azt csinalja a gep, hogy olya 6-7 nap utan (24/7 uzemben) elfelejti h van radugva ps/2-es eger
azaz megall az egermutato es semmi

ki-be jelenetkezes nem hasznal, csak reboot

mar radugtam az egeret USB-re is, de akkor az usb-s problema jott, hogy egybol reboot, ahogy bedugom es utana az USB-s billentyuzetet sem talalja

BIOS frissites megvolt, mert ott lattam h az USB.20 problema megoldva, de ahogy latom nem!

Egy bajom van csak vele, ez az USB szivas...
most megint megy 6 napja a gep, de most sikerult fellonni USB-s egerrel
nem tudom meddig birja majd!

(#473) /Bambi/


/Bambi/
(csendes tag)

Sziasztok!
Most szeretnék venni egy ilyen deszkát, és az lenne a kérdésem, hogy lecseréljem-e a hűtést rajta, én hallottam már élőben ilyet, és szerintem hangos!
És itt kezdődnek a problémák: az a fő gondom hogy nem e melegszik e túl egy idő után, ha veszek rá egy zalaman (ZM-NB47J)-t? (nem-e fagy vagy vlami hasonló) :F Mivel elég sokat gépezek, főleg játszok...
Ennek van egy hátránya is, hogy a 2 emeletes hűtővel szerelt kártya nem fér be..
Várom a tapasztalatokat és észrevételeket.
Előre is köszi! :R
Üdv: Bambi

Asszem addig jár a korsó a kútra amig benem vezetik a vezetékes vizet..?

(#474) villamos


villamos
(őstag)

Gyárilag a 3.7 -es BIOS-t kaptam a laphoz, azt használom. A memóriához nem nyultam, amikor tuningolni akartam 3.8 -cal. A lap feszültség-stabilitása tényleg kritikán aluli szerintem (az is lehet, hogy a progik hülyeségeket mérnek, de mindegyik? :F Meg még a BIOS is ugyanilyen ingadozásokat mér...). Nemhinném amúgy, hogy a tuninghoz 450 W -os tápra lenne szükség... annyit nem esznek az AMD-k...

PFUDOR

(#475) villamos válasza /Bambi/ (#473) üzenetére


villamos
(őstag)

A chipset venti valóban zajos, és pár hét használat után, igen idegesítő, berregő hangot produkál. A chip valóban melegedős. Egy egyszerű hűtőborda nem elég rá, mindenképpen meg kell támogatni valamilyen ventillátorral.
Én a chip-et most 190 Mhz -es órajellel működtetem, és így is kb. 5 perces működés után, annyira felmelegszik, hogy majdnem megégette az újjamat, mikor egyszer hozzányultam. (lehet ha így tennék rá valamilyen bordát akkor talán le tudné hűteni) Ez a freki az alapfrekinek kevesebb, mint 1/5 -de. (Alapból ugye 1G-s a frekije...) :(
Szerintem nézz másik lapot! ;] Számomra csalódást okozott. :(


[Szerkesztve]

PFUDOR

(#476) ttt válasza villamos (#475) üzenetére


ttt
(aktív tag)

Venti v. passzív hűtés nélkül az is lesz. Ez a chip nem úgy lett tervezve, hogy hűtés nélkül használd. :(
Az hogy lecsökkented a működési frekvenciáját nem áll egyenes arányban a disszipációval, egy határ után már nem lesz alacsonyabb a hőmérséklete. Sőt, ha nincs hűtése és estleg rossz a szellőzés a házban könnyen egy hőmegfutás áldozata is lehet, minden esetre az élettartama biztosan csökken.

off
(Nem kötözködésnek írtam, remélem nem vetted magadra, Peace :)) )
on

(#477) ttt válasza /Bambi/ (#473) üzenetére


ttt
(aktív tag)

Én nem látom annyira borúsan ezt a deszkát. Nálam jól húzható és a feszültséggel sincsenek bajaim :R , de ez persze minden darabnál más és más lehet :(( . Játszom is és nincs vele gondom.

A chipset hűtés valóban nem sikerült jóra, de barkáccsal szerintem megoldható. Én is ezen agyalok csak még nem találtam olyan megoldást ami gyorsan kiválthatná a mostanit. A videokarcsi szépen ott piheg felette és ez elég gond.
Leginkább egy hőcsöves megoldás lebeg lelki szemein előtt, de még nem találtam oda illőt. :( De előbb utóbb meg lesz :C

(#478) awd


awd
(csendes tag)

Na ma volt idom kicsit buzeralni a gepet... a fentebb emlitett bios problemaval kapcsolatban, es arra az elkeserito eredmenyre jutottam h 3.1 es 3.2es biosban meg nincs command rate allitas, 3000+ venice szepen fut 2400on... 3.3mas es efolotti biosokkal amiben mar van(kiprobaltam az osszeset) meg sem nyekken :( persze alapon minden szep es jo. nagyon nem teszteltem h mekkora fsb folott nem hajlando elindulni, de 220on meg ment a kov amit neztem az 240 volt azon mar biztos h nem 1ikkel sem... de meg ezis holvan attol a 267tol amin most is gyonyoruen megy minden... erre tud vki vmi esszeru magyarazatot? :U

(#479) ttt válasza awd (#478) üzenetére


ttt
(aktív tag)

Állítottad a cr-t húzásoknál? Adtál feszt a ramnak? Milyen ramod van? Ha sima PC3200 aka 400MHz, és nem vetted vissza a HT-t a 240 már 480 a ramnak, akkor az a csoda hogy az első biosokkal képes ilyesmire :Y. Akkor még én is visszateszek egy ilyet próbára :C
Kiolvastad a ram időzítéseket vmilyen progival? (Ilyesmire gondolok, hogy 2.5/4/4/8 2T)

Azt tudom elképzelni így látatlanba, hogy a régebbiek esetleg aut. tápolják a ramot vagy az újabbak szigorúbb, precízebb értékekkel dolgoznak fesz terén. :F

Nálam a lappal adott bios kb 15 percig volt fent míg 1-2 elindult a vin, aztán ment rá a 3.7 úgyhogy nincs ilyen tapasztalat. Az viszont tény hogy 4xHt-n 280-at megy a lap 3xHt-n 333-at. Az előbbinél nem de az utóbbinál már tápolni kell a cpu/chip/ram hármast és midegyiknél visszaosztani a ramot.
(Nekem alap Samsung ramjaim vannak, de tudják a 2.5/3/3/5 1T-t, ami szerintem nem is rossz ''a bemegyek a bótba veszek két ramot oszt jó van'' vásárlásomhoz ;] )

off

Ha írsz vissza, majd csak hétfőn tok reagálni, akkor leszek legközelebb net közelbe.

on

(#480) /Bambi/


/Bambi/
(csendes tag)

Sziasztok!
Köszönöm a segítségeteket! :R Szerintem akkor Asus a8n sli premium e. lesz :)
Ha erről lenne véleményetek azt is szívesen meghalgatom!
üdv: Gyusz

Asszem addig jár a korsó a kútra amig benem vezetik a vezetékes vizet..?

(#481) Fireman26


Fireman26
(csendes tag)

Sziasztok
Raktam a chipset hütőjéhez egy zalman fan mate-t , leluztam és igy 3300-at pörög
az everest szerint 50 fokos a chip

sok ez vagy jóó?

köszi

(#482) Winner_hun válasza Fireman26 (#481) üzenetére


Winner_hun
(félisten)

Nem fagy, nem áll le, nem indul újra a gép? Mert akkor jó;) SZVSZ

► "Kicsit olyan webcaritas" ◄ ヅ

(#483) Fireman26 válasza Winner_hun (#482) üzenetére


Fireman26
(csendes tag)

Nem fagy,nem indul ujra
Csak érdekes hogy ha 6800-at pörög akkor 47 fokos
ha 3300-az akkor pedig 50 fokos

Igy már elviselhető a hangja

:C

(#484) Spirit


Spirit
(őstag)

Sziasztok!Elég régen nem jelentkeztem...Emlékszel rám Winner-hun?:)
Megcsináltam a Vmod-ot még akkor(kb november elején), így már 1,7V-ig emelhetem a feszt.Mivel Winchester magos, fölötte kikapcsol az alaplap. Sajnos nincs módon más lapban kipróbálni a prockóm, de van egy olyan megérzésem,hogy a procimban van még kakaó bőven:

Fsb 320-ig emelhető, fölött akármilyen fesszel kiakad.így most 313-on megy, 3X-os HT-vel, 1,55V-on.
Memóriák Hynix 400-asok, 219mhz@2,5-3-3-6-1T-n mennek, ennyi a max, hozzá 2,8V-ot lőttem be.
És most jön a java:
A proci 1,45V-os alapfesszel 2502-ig stabil, és 2540-ig bootol.
1,55V-os fesszel ez az érték ''kitolódott'' stabil 2508mhz-ig, bootol 2650-ig! :Y
Vmod után 1,68V-on 2508mhz-en stabil, viszont így már 2790-ig bootol!!
A hőmérséklet még max fesz mellett terhelve sem lépi át az 55 fokot.

Létezik ilyen,hogy egy proci megadja magát 2500-on, de még 2800-on is bootol? Vagy egy új bios, vagy bármi segítene rajta?A bios a gyári 3.0, mert itt jól skálázhatóak a ramok(133,140,150,166....)
Ha legalább annyit elbírna,hogy 8,5x320-on rohangálna, annak örülnék, és nyugodt lenne a lelkem, mert mindenből kihoztam maxot:)
Amit max el tudtam érni, az a 2600mhz 1,65V-al.így egész éjszakás Cod2 -zés stabil volt, de superpi 30mp alatt adta meg magát, és AKÁRMIT töltöttem le netről, minden fájlom CRC-s volt.

(#485) Winner_hun válasza Fireman26 (#483) üzenetére


Winner_hun
(félisten)

Ez a hűtő hőelvezető képessége, hiába van nagyobb fordulatszám, az nem lesz hidegebb. Nekem pl a procimnál volt ez, ha full terhelem a procit akkor idle-hez képest 5 fokkal melegebb a proc. Még passzívan is!!! Najó, ott idle 35-37 fok, full terhelésnél sosem volt 45 foknál melegebb a proc:R

► "Kicsit olyan webcaritas" ◄ ヅ

(#486) Winner_hun válasza Spirit (#484) üzenetére


Winner_hun
(félisten)

Én emléxek Rád, de Winner_hun még mindig:U;)
Én most készülök a vmod-ra, potit ha minden jól megy ma kapok, vagy holnap, majd kiderül.
Nekem elment 360-on is az FSB:D Bár nem próbáltam, hgoy mennyire stabil, 350-en alpfesszem ment.
Venice magvas procinak mennyi feszt lehet adni, mielőtt ezt is elfüstölöm?;]

► "Kicsit olyan webcaritas" ◄ ヅ

(#487) Spirit válasza Winner_hun (#486) üzenetére


Spirit
(őstag)

Amíg 100 fok alatt van, addig nem kell izgulni, elfüstölni nem fog,max folyton kikapcsol/lefagy. Volt nekem már 106 fokon működő celeronom, csodálkozta miért fagy le 2 percenként(leszakadt róla a borda, és a gép aljából kellett összekaparnom).Ha a hűtős jó, szerintem 1,7-1,75V-ig simán elmehetsz.Amit nem tud ennyin, azt fölötte sem tudja, hacsak nem folyékony-nitrogénnel hűtesz..akkor adhatsz neki 2V-ot is :D

Csináltam egy Bios frissítést 3,8-ra, és érdekes dolog történt.Egyelőre 300-as fsb-n, memória 200-on 8x-os szorzóval 16 perce megy a SuperPI.Még nem kiabálom el, de lehet,hogy lesz valami:)

[Szerkesztve]

(#488) Winner_hun válasza Spirit (#487) üzenetére


Winner_hun
(félisten)

A64 80 foknál lekapcsol;) Amúgymeg láttam már ''kicsit'' megégetett A64-et, A64-esek topikjába be is linkeltem, persze, hgoy azt hitték, hogy én égettem szét:D És max 1,7 voltig elhet elmenni, mert az fölött a lap lekapcsol. Szal annyit akkor adhatok a procinak?

► "Kicsit olyan webcaritas" ◄ ヅ

(#489) Spirit válasza Winner_hun (#488) üzenetére


Spirit
(őstag)

Valami külföldi topicban olvastam,hogy a Venice-eknek többet negd a lap, de nem biztos...Az tuti,hogy a winchester 1,7-nél. Ami nagyon fontos,hogy sose álítsd annyira,amennyit még enged,mert elég egy kis ingadozás,és kikapcsol..tapasztalat..Úgy lőttem be a potit,hogy 1,65-69 között ugrál..még egy ezredmiliméternyi fordítás a potin, és óránként kikapcsol:)

Egyébként lement a SUperpi 2549mhz-en!!!!!!
Megyek feljebb, a cél 305*8,5(2592)

(#490) Winner_hun válasza Spirit (#489) üzenetére


Winner_hun
(félisten)

Ok és grat. Namajd beszállok én is, mert új tápom van és ezzel már 2500-on is elindult a proci, az előzővel meg 2400-on sem

► "Kicsit olyan webcaritas" ◄ ヅ

(#491) ImpersonatoR


ImpersonatoR
(őstag)

nem vágom miért nem megy 250 en szinkronban a cucc a proci bírja gond nélkül a 11x 250 et még a 11 x 260 is ment de a ramot beállítom mellé 250 re (ami 250x2=500 mhz nem?), hogy szinkronba menjen és x perc után széthal memória hibával. Azért nem értem mert egy 566 os ramnak simán vinnie kéne az 500mhz et nem? Az időzítéseket már az égbe állítottam de semmit nem használt. Az alaplap biosában ahol a ram időzítéseket lehet állítani ott az alján is van pár állítható érték amiről lövésem sincs h mi az. Lehet az van a gond? 420w Chieftek as 20 tűs (tehát nem 24) tápom van lehet az a gáz?

[Szerkesztve]

[Szerkesztve]

(#492) Robi_73 válasza ImpersonatoR (#491) üzenetére


Robi_73
(őstag)

A HT mennyire van állítva?

Robi73

(#493) ImpersonatoR válasza Robi_73 (#492) üzenetére


ImpersonatoR
(őstag)

mivel 250 és 1000 nek kell lennie ezért 4X de 3x is ue csinálja

(#494) Robi_73 válasza ImpersonatoR (#493) üzenetére


Robi_73
(őstag)

A memória mekkora feszt kap? Mivel egyforma memóriáink vannak, próbáld meg így.

265mhz-ig 2.5/5/3/3 2T 2.65v
300mhz-ig 2.5/5/4/4 2T 2.8v

HT3x!

Robi73

(#495) ImpersonatoR válasza Robi_73 (#494) üzenetére


ImpersonatoR
(őstag)

2.85 v feszt adok neki mivel a gyár honlapján( A-data Power supply: Vdd,Vddq:2.8V±0.1V ) 2.8-2.9 V van megadva a ram nak, valamint azért is csak ennyi mert 2.85 V nél többet nem lehet neki adni az alaplap jóvoltából:) De akkor megpróbálom 2.65 n hátha a kevesebb több:)

(#496) ImpersonatoR


ImpersonatoR
(őstag)

Memclock index value : 250 mhz (ez a max ezekszerint max 500 on lehet hajtani a ramot ebben a lapban ?), Adjust CPU FSB Frekvency : 250, Szorzó x11 , 2.5/5/3/3 2T 2.65V így a Bios ba lépve Current CPU Clock : 2750 , Current DDR Clock : 312 ?!? (most akkor mégse 250 ?) Így a win betölt Sisoft szandra lefut Superpí már nem

(#497) Robi_73 válasza ImpersonatoR (#496) üzenetére


Robi_73
(őstag)

''Memclock index value : 250 mhz''

Nem tudom, hogy milyen biost nézzel, de nálam a max beállítási lehetőség 200mhz, és ekkor 1:1-be megy a memória és a procit.[link]
Én már a lapban, 350mhz-en is hajtottam a memóriákat.;) [link] Adjál a memóriának 2.7v, vagy nagyobb feszt, és a procinak is emeld meg a feszültségét.

Robi73

(#498) Winner_hun


Winner_hun
(félisten)

na ezt itt is: [link]

mod: Spirit kösd fel a gatyót;]

[Szerkesztve]

► "Kicsit olyan webcaritas" ◄ ヅ

(#499) ImpersonatoR válasza Robi_73 (#497) üzenetére


ImpersonatoR
(őstag)

ÓÓ hát akkor ez kell nekem melyik verziójú bios ez?!

(#500) Robi_73 válasza ImpersonatoR (#499) üzenetére


Robi_73
(őstag)

Nálam mindegyikben 200 a plafon. (pl 3.7)

Robi73

Copyright © 2000-2019 PROHARDVER Informatikai Kft.