Hirdetés

2020. január 29., szerda

Gyorskeresés

Hozzászólások

(#1151) Balázzs válasza Winner_hun (#1145) üzenetére


Balázzs
(senior tag)

Semmi gond, szakikám.

(#1152) Winner_hun


Winner_hun
(félisten)

No egy Coolink BAT-ot rágyártottam a chipsetre, ha lesz időm megnézem hogy mi a vége;]
Itt vannak a képek a leírással az első hozzászólás alján:
[link]

► "Kicsit olyan webcaritas" ◄ ヅ

(#1153) Balázzs válasza Winner_hun (#1152) üzenetére


Balázzs
(senior tag)

Várjuk az eredményeket.

(#1154) Winner_hun válasza Balázzs (#1153) üzenetére


Winner_hun
(félisten)

385-ös FSB-nél 5-ös szorzóig jutottam el, 6-ossal el sem indult a gép, pedig az csak 2310 MHz, 2450-en ment a proci, nem értem mi baja van, mindegy, a proci nem egy tuning darab:(

Hőmérséklet: (200-on)
[kép][link]

Amúgy 386-on indult el a win, de nem sokáig bírta, 385-ön bírta kb 10-15 percig aztán kékhalál szóval 380 körül van a stabil vége.

[link]

► "Kicsit olyan webcaritas" ◄ ヅ

(#1155) Balázzs válasza Winner_hun (#1154) üzenetére


Balázzs
(senior tag)

Nem semmi ez a 385ös fsb :Y Kár, hogy nincs hozzá olyan ram ami bírná szinkronban.

(#1156) Winner_hun válasza Balázzs (#1155) üzenetére


Winner_hun
(félisten)

Én a procit sajnálom:((

► "Kicsit olyan webcaritas" ◄ ヅ

(#1157) Balázzs válasza Winner_hun (#1156) üzenetére


Balázzs
(senior tag)

Nézz egy másikat helyette, nagyon olcsóak a 939-es procik a Tied meg add el, vagy számíttasd be.

(#1158) Winner_hun válasza Balázzs (#1157) üzenetére


Winner_hun
(félisten)

Kupaktalanított, antituning, lesarkazott proci kinek kell? Kulcstartónak?:D
Amúgy nincs kessem másik procira:(

► "Kicsit olyan webcaritas" ◄ ヅ

(#1159) ZeUS2140


ZeUS2140
(aktív tag)

Sziasztok!

Egy kicsit idevág a kérdésem, mivel ez is MSI K8N és SLI. Szóval van egy K8N Diamond Plus-os lapom. Üldögél benne egy 8800GTS MSi kari.
A problémám a következő. A két lapka gondolom Nort/south Bridge gyakorlatilag izzik. Ennál a lapnál egy hőcsővel van összekötve és a proci oldalánál van egy kis 4cm-es venti. Ez forog is, de mindkét hűtőfelület meleg. Ha szigorú akarok lenni, akkor még épp bírom kézzel.
Biosban 44 fok körül megáll a NB, de szerintem ez több. A VGA hátoldalán eltávozó meleg szintén fűti egy kicsit a hűtőt.
A kérdésem: mi lehet ennek az oka? Hogy ennyire meleg? Nem gond, hogy ennyire meleg? Most egy 12cm-es venti van eléállítva, de az nem igazán nyerő megoldás :)

Előre is köszönöm!
Üdv!

hülye ember nincs, csak keveset kérdez...

(#1160) Balázzs válasza Winner_hun (#1158) üzenetére


Balázzs
(senior tag)

Vki, aki nem akar tuningolni az megveszi, akár kupak nélkül is (X2-esem most ment el, azon sem volt kupak, új optin sincs).

Ha nincs rá lóvé, az már jelentősebb indok, de remélem majd csak összejön egy kis pénzmag egy tuningosabb proccra.

(#1161) Balázzs válasza ZeUS2140 (#1159) üzenetére


Balázzs
(senior tag)

GTS berakása előtt is 44fokos volt a chipset?

Póbál meg kereszthuzatot csinálni a házban, elöl és hátul egy-egy 12cm-es halk ventivel.

(#1162) ZeUS2140 válasza Balázzs (#1161) üzenetére


ZeUS2140
(aktív tag)

Szia!

Köszi a választ.
Jó kérdés :) egyszerre lett belőve a GTS és a lap. Mindkettő új.
Az a gond, hogy ha leveszem a gép oldalát és elétrakok egy 12-es ventit, akkor is a passzív (alső) blokk meleg, talán télleg olyan 40-50 fok körüli. A felső aktív blokk kb azonos hőmérsékletű. Csak az lenne a kérdésem, hogy normális, hogy ennyire meleg?
Az alsóval nem is lenne gond, mert vízhűtés csordogál a gépben. Nagykaland, rakok rá egy blokkot. A K8N Neo4 Platinum lapomon is volt, csak a felső PCI-e és CPU közötti blokknál nincs hely a vizesbloknak, ráadásul kicsit érdekes a rögzítő lyukak távolsága.
Ja és mégegy. Az sem normális gondolom, hogy ha a BIOS-t elkezdem túrni, akkor kb mire a PC Healt-hez érek addigra fagy a nyilrésze a billentyűzetnek :O , de ctrl+alt+del-el újra tudom indítani, csak a nyilak, enter nem müxik. :W
De ez 1 nem zavar, mert menünként beállítva nincs gond + amúgy is bios frissítés lesz.

Csak az zavar, hogy a Platinum-on egy ilyen chip volt és az közel sem volt ilyen meleg még a gyári zörgős cooler-ével sem. Ezen kettő van és finoman szólva forrófejűek.
Nekem pedig nem kellene a víz ezekre, mert így tökéletes lenne. Alső pie-vel átnyomja a hőt a felsőre és mivel nincs CPU keret, meg batár leghűtő így egy halk esztétikus kis 8cm-es venti lefújná a meleget + a vga nyákoldaláról is kifújná a meleget ami nem áramolna felfelé.


Bocs a szószátyárságom miatt, csak kezdek kicsit aggódni. Szóva a lényeg: sok ez a 45 fok mérve és 50 fok saccolva kézzel?

hülye ember nincs, csak keveset kérdez...

(#1163) Balázzs válasza ZeUS2140 (#1162) üzenetére


Balázzs
(senior tag)

Bios-ban a fagyás nem normális dolog, nálam tuningnál csinált ilyet, amikor nem volt stabil a rendszer, belőttem azóta nem csinálja.

Ha az egyik chip-re teszel vizet, sztem a másikra is kéne, nem hiába lett mindkettőre gyárilag hűtés szerelve. Sztem attól, hogy speciális a helye és a felfogatás, még tudsz csináltatni rá vmi blokkot, keresd R.Zoli -t, hátha van vmi jó ötlete.


Azt pedig, hogy mennyire egészséges ez a 40-50fok, nem tudom, nézz szét az MSI angol fórumán, hátha vki már panaszkodott erre.

[Szerkesztve]

(#1164) Winner_hun válasza Balázzs (#1160) üzenetére


Winner_hun
(félisten)

De a lesarkazás még akkor is ott van:(

► "Kicsit olyan webcaritas" ◄ ヅ

(#1165) Balázzs válasza Winner_hun (#1164) üzenetére


Balázzs
(senior tag)

Ha működik hiba nélkül, akkor olyan, mintha ott sem lenne.

(#1166) Winner_hun válasza Balázzs (#1165) üzenetére


Winner_hun
(félisten)

Működni működik..

► "Kicsit olyan webcaritas" ◄ ヅ

(#1167) ZeUS2140 válasza Balázzs (#1163) üzenetére


ZeUS2140
(aktív tag)

Szia!

Már 2 napja megy a szekér. Tegnap 2 óra játék után zárt házban 50fok-ot mért a ntune monitora. Míg nem találom ki a blokkokat addig megy így. Utánna meg nem lesz gond a meleggel.

Köszi a válaszokat!

RZolival meg beszélek. Rdeneltem már tőle régen is.

Üdv mindenkinek!

hülye ember nincs, csak keveset kérdez...

(#1168) Balázzs


Balázzs
(senior tag)

Ezek jó hírek, tudom még ajánlani az everest nevű progit, folyamatosan tudod vele figyelemmel kísérni a hőmérsékleteket és log-ból vissza tudod nézni, hogyan változik, nem lesz-e túl forró stb.

(#1169) petyuska74


petyuska74
(tag)

Sziasztok!
valaki segítségét kérem.
van egy új alaplapom (MSI K8N SLI) a gépben új procival (3200+ Venice). felinstalláltam a Windows-t, az alaplapról mindent ami a lemezén rajta volt és a hangkártyát is (Creative Sound Blaster 24 bit). a zeszközkezelőben nem ír ki hibát, de sajnos egy hang se jön ki a gépből.

mi lehet a probléma?

előre is köszi

(#1170) Winner_hun válasza petyuska74 (#1169) üzenetére


Winner_hun
(félisten)

Hülyén hangozhat, de a windowsban nincs letiltva a hang és a kábelek be vannak dugva?

► "Kicsit olyan webcaritas" ◄ ヅ

(#1171) petyuska74 válasza Winner_hun (#1170) üzenetére


petyuska74
(tag)

tényleg úgy hangzik :P
eszköz engedélyezve van és használatban van.
milyen kábelekre gondolsz? a hangfalaimra? be vannak dugva...
úgy néz ki a gép, mintha minden rendben lenne, csak éppen hang nem jön ki a torkán.

(#1172) petyuska74 válasza Winner_hun (#1145) üzenetére


petyuska74
(tag)

illetve mégis.
ha felhangosítom és lehalkítom, tehát föl-le tekerem akkor olyan hangot ad ki, minth egy mikrofonba (felé) fújkálnék.

(#1173) Winner_hun válasza petyuska74 (#1171) üzenetére


Winner_hun
(félisten)

Azokra. Ha biztos, hogy jól dugtad össze akkor nem tudom hogy mi lehet:F Esetleg próbálj meg másik drivert feltenni.

► "Kicsit olyan webcaritas" ◄ ヅ

(#1174) Cseneles


Cseneles
(senior tag)

Sziasztok!
Van egy MSI K8N SLI-FI lapom......a biosban van rejtett menü???
hogy tudom előhozni??
köszönöm

(#1175) t1 válasza Cseneles (#1174) üzenetére


t1
(addikt)

tudtommal nincs

(#1176) Balázzs válasza t1 (#1175) üzenetére


Balázzs
(senior tag)

ALT+F2, aztán CTRL+F3, egymás után, vagy fordítva (CTRL+F2...stb.), a Cell Menu-ben, ha jól emlékszem.



BIOSban az integrated peripherials-ba belépve:
SHIFT+F2 és utána ALT+F3 lenyomása után az nvidia lan mac address-t lehet állítgatni.

Lehet próbálgatni.

(#1177) Balázzs


Balázzs
(senior tag)

Ki milyen audio drivert használ? Nálam a legutolsó driverekkel nem megy csak az oprikai kimeneten a hang, sima audio out-on teljesen néma...

(#1178) t1 válasza Balázzs (#1176) üzenetére


t1
(addikt)

na ezt kipróbálom;) kösz az infót :)

(#1179) t1 válasza t1 (#1178) üzenetére


t1
(addikt)

hát nekem nem sikerült semmit se előhívni... lehet csak a platinum lapban müködik?

(#1180) Balázzs válasza t1 (#1179) üzenetére


Balázzs
(senior tag)

Nekem sem ment, de nem is volt sok türelmem hozzá. Amúgy ezeket másik fórumon ajánlották.

Hang problémám terén vkinek vmi tippje???

(#1181) Al Brandy válasza petyuska74 (#1172) üzenetére


Al Brandy
(tag)

Tipikusan rossz bekötési jelenség. Már több otthon összerakott gépet hoztak javításra ezzel a hibával.
Tehát:
Ha be van kötve a házad füles ki-bemenete az alaplapi tüskékre, akkor csak az egyik fekete drótot kell bekötni, az utolsó tüskére / manual-ban 2-es tüske/. A mellette lévő 4-es tüskét hagyd üresen /magyarul lógva marad egy fekete drót :DD /
Meglátod, jó lesz a hang a gépeden, ha a többi drót jó helyen van :))

(#1182) Balázzs válasza Al Brandy (#1181) üzenetére


Balázzs
(senior tag)

Hogy is van ez a bekötés pontosan? Nálam nem szól az előlapi kivezetés, lehet ezért???
Mondjuk hátul szólnia kéne, ha rádugom a fejhallgatót, lan-on csak annyi volt, hogy kivettem a pipát a digital output only mellől, de sajna most ez nem segít :O

(#1183) Al Brandy válasza Balázzs (#1182) üzenetére


Al Brandy
(tag)

Az a lényeg, hogy a 4-es tüskén ne legyen vezeték. /proc. felőli oldalon hátulról a 2./
[link]
Ha az előlapi hangot nem kötöd be, akor az 5-6-ot és 9-10-et kösd össze egy-egy jumperral

(#1184) pmheros


pmheros
(senior tag)

Hali, mindenkinek

sz*ptunk egy fél napot vele, ezért leírom a tanulságot:
adott egy MSI K8N SLI(H)-Fi (product id 7185)alaplap, ezen szerettünk volna két Samsung 80GB -os Sata vinyót RAID 0 -ába működtetni. A BIOS -ba beállítottuk megfelelően, a gyári oldalról letöltöttük a legújabb hozávaló SATA RAID Driver-t. Kiírtuk floppy -ra, és ahogy kell a telepítéskor meg is mutattuk az XP -nek. Az XP szépen fel is megy a vinyókra, majd mikor a merevlemezről kéne elsőre indulnia, rendszeres újraindulást produkál. :W Addigra már frissítettünk BIOS -t is és egyéb beállítások tömkelegét próbáltuk végig. :((

A megoldás: nem szabad a legújabb letölthető drivert használni (legalább is nem azt ami külön tölthető). Mi a gyári CD -ről kimásoltuk az azonos nevű fájlokat floppy -ra a következő helyről: x:\nVidia\System\CK804*\IDE\WinXP\sataraid\. Ezekkel a fájlokkal tökéletesen működött. :C

*a CK804 mappa csak ehhez az alaplaphoz való ;)

nem vagyok tökéletes

(#1185) Balázzs válasza Al Brandy (#1183) üzenetére


Balázzs
(senior tag)

ok, a házzal lesz a gond, ugyanis ha rádugom az előlapi panelt nincsen hang, ám ha visszarakom a jumpereket akkor ''hátul'' kiadja a hangot, nem értem, szar lenne a kábel???

(#1186) Al Brandy válasza Balázzs (#1185) üzenetére


Al Brandy
(tag)

Ha rádugod az előlapi vezetékeket, az 5-6, 9-10-nek akkor is összekötve kell lenni.
Általában a házak fehér és piros /bal-jobb/ hangvezetékei gyárilag meg vannak ''patkolva'', hogy az említett tüskepárok akkor is össze legyenek kötve, ha leveszed a jumpereket.
Egyes házaknál, pl. Micase néhány típusánál eltérő az előlapi vezetékezés, ezért mellékelnek egy bekötési leírást a házhoz.
Mikor először kellett ilyen házba cuccot szerelnem, meg másodszor is, majd' a frász tört ki


[Szerkesztve]

(#1187) Muréna válasza t1 (#1178) üzenetére


Muréna
(őstag)

CTRL-F1 ezzel jo lex, a fő menübe.. axxem vagy a cell menube..

Akinek valamivel elvagyok maradva az privizzen rám PLS!

(#1188) t1 válasza Muréna (#1187) üzenetére


t1
(addikt)

+próbálom :)

(#1189) -zolee-


-zolee-
(tag)

Hali. Most szereztem egy MSI K8N SLI Platinum alaplapot és nekem is a chipset hűtéssel van gondom. 7000rpm körül megy és SEMMIVEL nem tudom leszabájozni. Everest-Speedfan-CoreCenter nem íják ki a hőmérsékletét. Ha a ventit rádugom egy 5v -os Zalman elosztóra akkor az elég lesz hűtés szempontjából?

''Könnyű fizikai munka --> Ólomlapátolás'' by Hypo!

(#1190) Winner_hun válasza -zolee- (#1189) üzenetére


Winner_hun
(félisten)

Elég lesz ha jól emlékszek. Nem is fogják kiírni a hőmérsékletet, nem lehet monitorozni.

► "Kicsit olyan webcaritas" ◄ ヅ

(#1191) -zolee- válasza Winner_hun (#1190) üzenetére


-zolee-
(tag)

Ohh. Köszönöm szépen a gyors segítséget. :R

''Könnyű fizikai munka --> Ólomlapátolás'' by Hypo!

(#1192) t1 válasza Muréna (#1187) üzenetére


t1
(addikt)

nem megy :(((

(#1193) -zolee-


-zolee-
(tag)

Hali. Leszabályoztam az alaplapi ventit de RETTENETES hangja van. Olyan mint egy rossz kávédaráló. Először azt hittem , hogy a kábelhez ér hozzá (Teljesen olyan hangja van!) de sajna nem. Szóval új hűtés kellene rá. 7800GT -m van Zalman VF700 -al szóval a passzív Zalmanokat nem tudom feltenni. De láttam valahol Heatpipe -os alaplapi hűtőt ahol a Heatpipe elhajlik és a borda nem közvetlenül a chipset fölött van hanem 1-2 centivel arréb ''kerül'' és így nem lenne útban.. Nem tudja valaki, hogy olyat hol lehet szerezni?

[Szerkesztve]

''Könnyű fizikai munka --> Ólomlapátolás'' by Hypo!

(#1194) Winner_hun válasza -zolee- (#1193) üzenetére


Winner_hun
(félisten)

Gondolom erre gondolsz: [link]
ugyan olyan VGA-m van, 1-1 BAT pont elfér rajtuk, nem gondolkoztál még rajta?:DD

► "Kicsit olyan webcaritas" ◄ ヅ

(#1195) -zolee- válasza Winner_hun (#1194) üzenetére


-zolee-
(tag)

Igen pontosan erre. Láttam a BAT -os triót. Gratula de azért ha nem haragszol nekem az egy kicst radikális :DDD Már csak azt kellene kideríteni, hogy hol lehet ilyet kapni?

''Könnyű fizikai munka --> Ólomlapátolás'' by Hypo!

(#1196) -zolee-


-zolee-
(tag)

Azt hiszem megtaláltam, ez lesz a nyerő: Termalright HR-05-SLI. TTS -nél lehet is kapni 4960Ft -ért.

''Könnyű fizikai munka --> Ólomlapátolás'' by Hypo!

(#1197) Hooper


Hooper
(őstag)

Ismer valaki olyan progit amivel az alaplapra kötött ventiket kilehet kapcsolni? nem akarom szabályozni, on/off is bőven elég lenne :)

(#1198) Winner_hun válasza Hooper (#1197) üzenetére


Winner_hun
(félisten)

Speedfan-ról tudok, ha eléggé leviszed a fordulatszámot akkor leáll a venti. Vagy húzd le:)

► "Kicsit olyan webcaritas" ◄ ヅ

(#1199) Hooper válasza Winner_hun (#1198) üzenetére


Hooper
(őstag)

egen..eddiga lehuzosmódszer ment ha este nem akartamh semmittevés közben pörögjön 4 venti 'feleslegesen'..ehelyet keresek vmi megoldást..speedfant megnézem,de ha estleg van vkinek vmi tippje még azt megköszönném!

(#1200) -zolee-


-zolee-
(tag)

Hali. Azt nem tudja valaki, hogy hogyan lehet bekapcsolni a S.M.A.R.T -ot és az NCQ -t mert sehol sem találtam ilyen opciót a BIOS -ban. Nekem 3.0A verziójú BIOS -om van ha jól tudom. Előre is köszönöm. :R

''Könnyű fizikai munka --> Ólomlapátolás'' by Hypo!

Copyright © 2000-2020 PROHARDVER Informatikai Kft.