Hirdetés

2023. február 7., kedd

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2021-08-17 20:43:18

LOGOUT.hu

Mikrotik routerekkel foglalkozó téma. Mikrotik router típusok, hardverek, router beállítások, programozás (scriptek írása), frissítés, és minden Mikrotik routerrel kapcsolatos beszélgetés helye.

Összefoglaló kinyitása ▼

Hozzászólások

(#5001) Ablakos válasza janos666 (#5000) üzenetére


Ablakos
őstag

Ha a kliens nem tudja preferálni a gyorsabb csatornát, akkor szerintem addig csüng (tapasztalat), - amelyikre először kapcsolódott -, amig nem szakad. Ha a másik "erősebb" AP-nek van itt lefedése, akkor máris felmegy arra. Vagyis szakadás tkp. nincs.
Azt nem tudom, hogy csomagvesztést okoz-e, ha vándorol a kliens. Mindenestre skypon, messengeren működik. (Persze egy hang továbbításban gondolom legfeljebb egy kattanás, sercenés egy csomag hiba.)
Nekem négy wapAC van azonos ssid-vel. A csatornákat rábízom a mikrotikre. Kiméri a legjobbat, mielőtt beállítja. Mindig különböznek egymástól, amiket kioszt.

[ Szerkesztve ]

(#5002) janos666 válasza Ablakos (#5001) üzenetére


janos666
nagyúr

Igen, kb. ez a helyzet ("ragaszkodás"), csak annyi lenne fejlesztés a jelenlegi állapotról (ASUS és TP-Link otthonra szánt router termékei futnak AP módban), hogy Mikrotik-nél (és Ubi-nál):

1: ki lehet rúgatni a klienseket jelerősség alapján, hogy kénytelen legyen újracsatlakozni, és akkor már általában nem a régit próbálja újra, hanem a legerősebbet választja

2: elvileg a CAPsMAN (és Unifi) további segítséget ad(hat) a simább/gyorsabb újracsatlakozáshoz más frekvencián (gyorsabb autentikáció), vagy akár elvileg még teljesen észrevétlen is maradhat az AP váltás a kliens számára, ha azonos frekvencián maradhat (a kliens nem is tud róla, hogy több AP-vel van dolga, ő csak egyet lát, és az AP oldal dönti el, hogy épp melyik rádió beszél/hallgat adot kliens esetén).

A közös frekis dolog többek szerint működik Mikrotik-nál (itt Ph-n is írta nekem valaki egy másik fórumtémában és a Mikrotik fórumon is olvastam ilyen beszámolót), csak abban nem vagyok biztos, hogy az eltérő frekik esetén is gyors-e a váltás, mint amit az Ubiquti ígér Fast Roaming néven. Ez akkor lenne nekem érdekes, mikor 2G és 5G közt kéne váltatni a klienst, mert az nyilván nem lehet közös frekvencián belül.

[ Szerkesztve ]

TV kalibrálást vállalok!

(#5003) Kiratheonly válasza Shkiz0 (#4996) üzenetére


Kiratheonly
tag

Ha majd teszteled, dobd már be ide is a tapasztalataidat. Érdekelne, hogy megéri-e lecserélnem az RB3011-et erre. Most hogy jobban belaktam, eddig 930mbit/215mbit volt a csúcs.

[ Szerkesztve ]

The pain you feel today is the strength you feel tomorrow.

(#5004) Shkiz0 válasza Kiratheonly (#5003) üzenetére


Shkiz0
nagyúr

Azt szerintem nem.
Én csak rubiéktól tudok jó áron vásárolni, ha ott lesz egyet hozok mindenképpen.

Új hardverek számlával, garanciával érd PM.

(#5005) Soma01


Soma01
veterán

A Mikrotik routerek PoE tép feladóinál (pl. RBGPOE) mit jelent ez a rész: Power: 4,5 Cable Pins - 9-48V; 7,8 Pins - Return ? Nem úgy van, hogy " pins 4,5 (+) and 7,8 (-)" [link] Mi ez a "Return"??

(#5006) tlecso


tlecso
csendes tag

Sziasztok!

Van egy RB915G-2HnD routerem.

Egy problémám van vele:

Kábelmodemes (Cisco modem) internetet használok (helyi kábel tv szolgáltató). A régi TP-Link routeremmel tökéletesen működik a dolog, azonban a Mikrotik nem kap IP címet a szolgáltatótól. Sima DHCP-s kapcsolódás, ha rákötök egy notebookot a modemre, simán megy is azonnal a kapcsolat, tehát a MAC cím szűrés nem játszik most :) Ha azonban a Mikrotik-et a TP-Link mögé kötöm be, akkor simán kap IP címet (természetesen a TP-Linktől), és azonnal működik is rajta az internet.

Van ötletetek, hogy mi lehet a probléma?

(#5007) VeryByte válasza tlecso (#5006) üzenetére


VeryByte
őstag

Azért én arról a MAC szűrésről nem mondanék le teljesen. Nem lehet, hogy a TP-Link a laptop MAC címével rendelkezik mint beállítottal?

"What is the most important thing in a woman?" - "The soul."

(#5008) tlecso válasza VeryByte (#5007) üzenetére


tlecso
csendes tag

Sajnos nem, ugyanazt használja, mint ami az alján a címkén van. A noti meg a saját inteles MAC címét.

(#5009) bambano válasza tlecso (#5006) üzenetére


bambano
titán

volt itt olyan probléma, hogy a poe-s lábba dugták a drótot és ezért nem működött.
tedd át másik lábra a cisco modemet.

Egy átlagos héten négy hétfő és egy péntek van (C) Diabolis

(#5010) tlecso válasza bambano (#5009) üzenetére


tlecso
csendes tag

Köszi az ötletet! Mindjárt átkonfigolom és kipróbálom!

(#5011) tlecso válasza bambano (#5009) üzenetére


tlecso
csendes tag

Sajnos így sem megy, át konfigoltam a WAN-t az 5-ös portra, a MAC címét átírtam a régi routerére, de a státuszban csak a searching... megy, nem kap IP címet. Ha visszaállítom az eredeti MAC címét és rákötöm a TP-Link egyik lábára, azonnal kap a TP-Linktől IP címet és megy az internet is, természetesen dupla NAT-tal :D

(#5012) bacus válasza tlecso (#5011) üzenetére


bacus
őstag

https://forum.mikrotik.com/viewtopic.php?t=83060

Itt is panaszkodott vki, de ennek 4 éve.

Kössünk egyezséget, megegyezős egyezséget... https://www.paypal.me/engiman/30

(#5013) Soma01 válasza Soma01 (#5005) üzenetére


Soma01
veterán

Return = negatív, vagy föld

(#5014) bambano válasza bacus (#5012) üzenetére


bambano
titán

te most jól kielemezted az általa bemásolt logokat, konfigokat :)

Egy átlagos héten négy hétfő és egy péntek van (C) Diabolis

(#5015) bacus válasza bambano (#5014) üzenetére


bacus
őstag

Ma ennyi telik. Fáradt vagyok, betegre zabáltam magamat eperrel :).

[ Szerkesztve ]

Kössünk egyezséget, megegyezős egyezséget... https://www.paypal.me/engiman/30

(#5016) vkp válasza tlecso (#5011) üzenetére


vkp
aktív tag

Azon túl vagy, hogy a modemet újraindítod a mikrobi csatlakoztatása után?

(#5017) tlecso válasza vkp (#5016) üzenetére


tlecso
csendes tag

Ezt még nem próbáltam, de mindjárt kipróbálom! Köszönöm a tippet!

(#5018) tlecso válasza bacus (#5012) üzenetére


tlecso
csendes tag

Akkor downgrade 5.26-ra. Végső esetben megteszem, de nem nagyon szeretném :D

(#5019) tlecso válasza vkp (#5016) üzenetére


tlecso
csendes tag

Nos, köszönöm szépen a sok ötletet és segítséget, a tiéd volt a nyerő! Eszembe nem jutott volna, hogy a modemet is újra indítsam :R d :W

(#5020) bambano válasza tlecso (#5018) üzenetére


bambano
titán

nem látom, hogy milyen ros van a cuccban, ezért csak találgatni lehet, de én a legutolsó 6.41.x-re downgradelnék.

a cisco kábemodem újraindítgatása felesleges.

Egy átlagos héten négy hétfő és egy péntek van (C) Diabolis

(#5021) tlecso válasza bambano (#5020) üzenetére


tlecso
csendes tag

A legfrissebb 6.42.2 van rajta.

De szerencsére a modem újraindítás megoldotta a problémát, most már ezen keresztül írok :D

(#5022) E.Kaufmann


E.Kaufmann
addikt

Az mitől van, és hogy lehet orvosolni, ha Mikrotik proxy-n keresztül nézem meg a Prohardver.hu oldalt, akkor bejön a szürke háttér, majd legalább 10 másodpercig semmi, utánna bejön a teljes oldal.
Más oldalakkal, sőt még a PH lapcsalád más oldalaival sem csinálja, valamint a fórum is gyors.
Firefox, Edge ugyanúgy

RB3011-es eszköz 6.42.1-es ROS-sal.

[ Szerkesztve ]

Le az elipszilonos jével, éljen a "j" !!!

(#5023) E.Kaufmann válasza E.Kaufmann (#5022) üzenetére


E.Kaufmann
addikt

Amúgy régebben is tapasztaltam már ilyet, hogy egyes oldalakkal hosszú ideig szöszölt az épp aktuális ROS Proxy szekciója, csak gondoltam, már kinőtte.
Valamint az is érdekes, ha egy másik proxy szerveren át böngészek, aminek a ROS Proxy a szülője, tehát rajta keresztül kommunikál a másik proxy a webszerverekkel, akkor nincs ilyen probléma

Le az elipszilonos jével, éljen a "j" !!!

(#5024) E.Kaufmann


E.Kaufmann
addikt

Remélem, nem duzzogásból nem írtak egyesek :D

Meg lett a megoldás:
Importáltam reklámszűrő listát a webproxy-access szekciója alá, azt vette zokon a PH. (vagy a miki lassult be a több ezres tiltólista miatt, bár 10% fölé nem nagyon ugrált a CPU használat)

Le az elipszilonos jével, éljen a "j" !!!

(#5025) janos666


janos666
nagyúr

Ez a hAP ac² sokkal kisebb, mint gondoltam:[kép] és ugyan alap konfigurácival is bekapcsol egy RBGPOE-t a "1 / Internet / PoE-in" portra kötve (a mellé kapott 24V/0.8A tápot használtam a PoE injektorhoz), viszont picit kelemetlen meglepetés volt, hogy ezen a porton alapértelmezésben tűzfal fut, így MAC alapján sem találja meg a Winbox. Nem nagy probléma, de egy alapvetően AccessPoint-ról nem hittem, hogy alapesetben Router-ként fog viselkedni, főleg hogy csak ezen a porton fogad PoE-t, szóval kicsit meglepeheti azt, aki rögtön PoE-vel szeretné használni (vagy távolról reset-elni ilyenkor).

Jah, és így hogy beépített antennás, még talán elfért volna a mellé adott papírkán, ami 10 fotón át magyarázza a talp felpattintását, hogy merre érdemes forgatni a dobozt, mert godolom nem teljesen mindegy.

[ Szerkesztve ]

TV kalibrálást vállalok!

(#5026) E.Kaufmann válasza janos666 (#5025) üzenetére


E.Kaufmann
addikt

Mivel több portja van és a ROS tudja, ezért nem gondolom, hogy akkora nagy gixer. Utólag gondolom ezen is úgy konfigolhatod a portokat, ahogy akarod és ebben az árkategóriában más eszközön is először a LAN portok valamelyikén szokták konfigolni.
Az ajánlott tájolás meg szerintem ahogy a képeken mutatják, azon felül más hasonló beépített antennás eszközzel sem nagyon számít, úgy is kicsi a hatótávuk.

Amúgy szétszedett állapot alapján talán a felső Mikrotik feliratú résznek kellene a célállomások felé néznie, de egy két szobán belüli területen majd mindegy.

[ Szerkesztve ]

Le az elipszilonos jével, éljen a "j" !!!

(#5027) Kiratheonly válasza janos666 (#5025) üzenetére


Kiratheonly
tag

Én is nézegetem ezt a routert, mert lehet jobban megfelelne, mint a mostani HAP AC. Tudsz egy AC-s mérést dobni róla, hogy mennyit tud a készülék?

[ Szerkesztve ]

The pain you feel today is the strength you feel tomorrow.

(#5028) janos666 válasza E.Kaufmann (#5026) üzenetére


janos666
nagyúr

Persze, csak annyi, hogy rögtön PoE-vel raktam össze elsőre, aztán vakargattam a fejem, hogy "na hol vagy?", de végül is jogos, hogy rá van írva "Internet", és a mellékelt papíron is rajta van, hogy alapértelmezésben aktív a tűzfal ezen a porton, csak AccessPoint és nem Router néven fut, így nem triviális.

De igen, már átkonfigoltam, egyszerűen bridge-re lehet dobni az összes ethernet portot és wlan-t.

Viszont picit bugos (szépséghibás / hiányos) még a szoftver.

Hungary + manual_tx módban a tx_power-t default-on hagyva, 2G-n N-only, 5G-t N/AC módra rakva a Current Tx Power fülön 2G-n minden létező módra 0dBm-et ír, 5G-n ez a teljes táblázat totál üres (a módok listája is hiányzik, nullákat se látok), szóval fogalmam sincs most milyen erősítéssel üzemel.

A másik bug, hogy (?) az 5G rédión teljesen hiányzik a HT MCS fül, bár igazából megvagyok nélküle, 2G-n is csak a Basic módokat pipálgattam le, minden MCS módot bennhagytam egyelőre (és talán vissza kell majd tennem pár basic-et ott is, majd kiderül).

Az alapján, amit notin jelszintre mérek, most kicsit hangosabban kiabál 2 és 5G-n is, mint az ASUS N66U a Merlin firmware-el (közel tettem mellé tesztelni), ami a legális fölé engedi lőni a txpower-t, szóval nem gyenge -> persze később több okból is visszaveszem majd, most csak próbálgatom.
Viszont egy másik emeleten gyengébb, szóval az antenna marad jobban síkban a hAP-on, ami nekem jó is (sokat fog a födém, úgyis külön AP kell a külön emeletekre normális sebességhez 5G-n).

(#5027) Kiratheonly

Még konfigolgatom és AC-s kliensem csak 1x1-es van, N-ből van 2x2-es.
Pontosan mit szeretnél, hogy mérjek? WiFi sebességet iperf-el LAN-on pár különböző jelszinten az épületben, vagy NAT sebességet? (A NAT-ot és tűzfalat már teljesen kigyilkoltam, de később kiróbálhatom, ha backup-oltam, mikor kész a konfig.)

[ Szerkesztve ]

TV kalibrálást vállalok!

(#5029) janos666 válasza Kiratheonly (#5027) üzenetére


janos666
nagyúr

WiFi sebesség, összevetésül az N66U-val, amit terv szerint levált. Mindkettő a lehetséges max txpower-el ment. Mindig volt egy tégfal (fehér oszlopok), egyszer pedig egy vasalt födém (emelet, szürke oszlopok) is köztük (AP és kliens).

Egy AC-s mobiltelefonnal 180Mbit/s-t mértem (az AP-vel szomszédos szobában, rálátás nélkül de nyitott ajtóval).
Ez mind iperf3 TCP mérés egy x86 szerverre (amire közvetlenül volt kötve az AP egy 4 portos Intel i350-es kártyára). Az AP 60-70 körülnek írkálta a CCQ-t a mobillal (Galaxy A3 2017), 70-80 köztinek a notival (Dell 5547, Intel 3160 adapter, friss driver).

Érdekes akkor a NAT, megnézzem később?

TV kalibrálást vállalok!

(#5030) Kiratheonly válasza janos666 (#5029) üzenetére


Kiratheonly
tag

Ez egész jó, de nem biztos, hogy akkor lecserélem a HAP AC-t. Én a szomszédos szobában mérek olyan 250 körül egy S8-cal, a router mellett pedig a 300 is megvan.

The pain you feel today is the strength you feel tomorrow.

(#5031) janos666 válasza Kiratheonly (#5030) üzenetére


janos666
nagyúr

Közvetlen rálátással sem tartja valamiért stabilan a noti a 433.3Mbps módot, és ilyenkor jön ki ~300Mbps UDP

Mint látszik, az összes többi kütyü a 2G-s rádión lógott már, ami egy külön mise: korábban sétálgattam a házban, hogy szakadás nélkül átugrik-e a noti a másik AP-ra, de előbb csak belassult úgy 5 másodpercre, aminek hatására minden más 5G-s eszköz katapultált és átmenekült 2G-re. :)) Lényegében valami ilyesmi ment eddig is, ha mozgott a noti (vagy néhány más gép) a házban, akkor akár az AP-től pár méterre lévő TV-n is megszakadt a DLNA-s lejátszás...

Majd még nézegetem ezt az AP-t, de az a nagyobb baj, hogy pont a CAPsMAN rendszer érdekelt volna, mégis meggondoltam magam az utolsó pillanatban és éjjel 2-3 darab helyett módosítottam a rendelést 1 szálra, de így nyilván nem tudom a CAPsMAN alatti AP-k közti roaming-ot tesztelni. :W
De szerintem nem olyan rossz ez az áráért, szóval szerintem veszek majd még lenne legalább egyet tesztelni a CAP módot.

Inkább úgy tűnik, hogy kiforratlan még a szoftver, hiányoznak fülek vagy sorok Winbox-ban, stb...

TV kalibrálást vállalok!

(#5032) Kiratheonly válasza janos666 (#5031) üzenetére


Kiratheonly
tag

A CAPsMAN-t kipróbáltam, mert két eszközöm van és a HAP-ot, mint AP-t használom jelenleg is. Amikor mindent sikeresen összelőttem, nekem 70Mbit-nél jobb sebességet nem adott, de tény, hogy a CPU-t alig használta a forgalmazásra.

The pain you feel today is the strength you feel tomorrow.

(#5033) brickm


brickm
őstag

Sziasztok!
Van egy kis problémám egyik hálózaton lévő eszközzel.
Ihone 6 készülék, bármilyen App store-os vagy icloud-os kapcsolódási kísérlet során kiáll kapcsolt hibára.
A mikrotiken már transparent proxytól kezdve a revers connectionök logolásig mindent bekapcsoltam.
Amire jutottam:
Ha megpróbálok be\ki -jelentkezni az appstore-ba\icloudba a hálózatra jön egy reverse connection, 23-as portra, pl innen 23as portra:203.181.7.199
vagy ő a 443as porton: 209.250.248.14
22es port: 122.114.13.106
Volt már kínai telekom cég is a listán, meg amerikai Data link cég is.
Mivel az efféle kapcsolatokat inputról dobom el, természetesen nem tudok be\ki lépni.
Mi lehet ez segítsetek.
Van itthon egy 6S is, az robléma nélkül lépked ki\be, nem fogja meg a tűzfal.

[ Szerkesztve ]

(#5034) gabyka válasza brickm (#5033) üzenetére


gabyka
aktív tag

Anno mi is futottunk bele ilyesmi hibába, egy megoldás: dhcp-ből publikus dns kiosztása...próbáld meg, ha még nem volt...

(#5035) bambano válasza brickm (#5033) üzenetére


bambano
titán

bekaptál valami vírust a telefonra.
szerintem újra kellene telepíteni nulláról.

Egy átlagos héten négy hétfő és egy péntek van (C) Diabolis

(#5036) brickm válasza gabyka (#5034) üzenetére


brickm
őstag

Már próbáltam a ruter dns-ét lecserélni 8.8.8.8 ra semmi javulás. De amúgy tényleg olyan, mintha a dns szerverrel kommunikálna sz rul néha.

(#5037) brickm válasza bambano (#5035) üzenetére


brickm
őstag

Megfordult a fejemben, 3x telepítettem ujra nulláról uj apple id t regeltem neki stb. Semmi javulás.

(#5038) bacus válasza brickm (#5037) üzenetére


bacus
őstag

Hála égnek az Apple is megjelöli azokat a telefonokat amiket nem szabad megvenni, egész jól látható módon.

Ha a Phone előtt van kis i betű, akkor azt ne vedd meg.. XD

Kössünk egyezséget, megegyezős egyezséget... https://www.paypal.me/engiman/30

(#5039) brickm válasza bacus (#5038) üzenetére


brickm
őstag

Az a helyzet, hogy én eddig MINDEGYIK. Fajta telefonnal szívtam valami miatt az lg g4től kezdve a huaweip9 ig talán legkevesebbet a lumia920al.... Ugyhogy krvára mindegy, mind sz r.

(#5040) brickm válasza gabyka (#5034) üzenetére


brickm
őstag

Írnál még erről mit hogy..?
Ha beirok a chromeba egy urlt tölt ...néha bejön de inkább nem. Viszont ha elteszem háttérbe az appot majd visszaveszem akkor betölti a lapot.

(#5041) gabyka válasza brickm (#5040) üzenetére


gabyka
aktív tag

A dhcp szerverben állítsd be, osszon a klienseknek elsődlegesen publikus dns-t, akár a gugliét is...
Nálunk ez bevált, csak az i-betűs készülékeknél volt ilyen problémánk, a többi oprendszerrel soha...

[ Szerkesztve ]

(#5042) bambano válasza brickm (#5040) üzenetére


bambano
titán

szerintem értelmetlen google dns-t használni, semmit nem javít.
de nem kell ezt túlgondolni, meg lehet nézni forgalomelemzővel, hogy a dns-nél akadt fel a szeme vagy máshol.

inkább azt írd meg, hogy milyen szolgáltatótól van a neted, mert ha pppoe-s, akkor clamp-mss-to-pmtu kell.

Egy átlagos héten négy hétfő és egy péntek van (C) Diabolis

(#5043) Soma01 válasza bambano (#5042) üzenetére


Soma01
veterán

Egy olyan "forgalomelemző" programot tudnál mondani nekem? Vagy az magán a Mikrotik routereken fut?

(#5044) brickm válasza bambano (#5042) üzenetére


brickm
őstag

Digi pppoe kliens vagyok

(#5045) brickm válasza brickm (#5044) üzenetére


brickm
őstag

A dhcp-ben adtam neki router ip helyett 8.8.8.8at. semmi.

Ha másik telóról megosztom a netet azzal hasít, nagyon jó. Viszont amit írtál arról nem találtam semmit. Hohy tudom beállítani?

(#5046) brickm válasza brickm (#5045) üzenetére


brickm
őstag

Csatornát váltottam kínomban az AP-n, 9ről 6-ra és helyeközel jó lett.. Még mindig elég sűrűn leakad a netről, de már legalább a weboldalak bejönnek(képek nélkül XD)

(#5047) janos666 válasza Kiratheonly (#5032) üzenetére


janos666
nagyúr

Az érdekes. Nem tudtam, hogy jelentősen lassíthat a CAPsMAN.
Gondolom gigabites vonal volt az AP-k közt...?

Ma is játszottam vele kicsit és úgy tűnik a notik jobban szeretik, ha vízszintesen fekszik a kütyü (ahelyett, hogy a függőleges fallal párhuzamosan lóg egy kampóról), így kicsit magasabb jelszinteket jelez vissza egy fallal messzebbről.

Valamint frissítettem a legújabb RC-re (még a mozgatás előtt), és ebben már kicsit kevesebb dolog hiányzik a Winbox-on belül, de még nem 100%. Ez tudom, hogy ennyi mintából még lehet bármitől (időjárás, véletlen szórás, stb), de utána picit jobb sebességeket mértem (+ 10-20 Mbps, tehát még mindig nem hozza az elvi maxot közvetlen rálátással pár méterről se, de azért közeledik).

Még azon gondolkozom, hogy letekerem a CPU órajelet a minimum felajánlottra, mert még úgy is bőven soknak tűnik ez a CPU szimpla AP módhoz, hátha akkor kicsit hűvösebb lesz belül, ami jobb jel/zaj viszonyt hoz (nem mint ha forró lenne, de azért érezni, hogy melegszik).

TV kalibrálást vállalok!

(#5048) brickm válasza brickm (#5046) üzenetére


brickm
őstag

Valami router config lesz a gond. Másik hálózaton hibátlan a telefon. Valaki valami segítséget adjon már légyszives 😂

(#5049) bambano válasza brickm (#5048) üzenetére


bambano
titán

van valami különös akadálya annak, hogy bemásold a releváns konfig részleteket?

Egy átlagos héten négy hétfő és egy péntek van (C) Diabolis

(#5050) bacus válasza janos666 (#5047) üzenetére


bacus
őstag

"Nem tudtam, hogy jelentősen lassíthat a CAPsMAN."

Ezt honnan veszitek?

Szerintem ti keveritek a hasznos adat átviteli sebességét, a kapcsolati sebességet, stb.

A G-s hálózat max kapcs sebessége 54Mbit/sec, a hasznos jelátvitel 27 Mb/sec körüli
Az N egy csatornásé 150 Mbit/sec mellett kb 70Mbit/sec
A N es két csatornás 300 Mbit/sec mellett valahol 150 Mbit/sec körül van.

Jó lenne tisztázni, hogy amikor beszéltek akkor ki melyik sebességet mondja?

Amikor azt mondom, hogy felkapcsolódtam a wifire és nem mérek többet 70Mbit/sec nél speedtesten, akkor az lehet, hogy épp a maximum amit egyáltalán mérhetek !

Ha wifin kell a sebesség, pl mert fájlokat másolsz, akkor 5Gigás ac wifi kell, 2,4-en a sok zavarás miatt a 70 Mbit az szerintem nem számít rossz értéknek.

Kössünk egyezséget, megegyezős egyezséget... https://www.paypal.me/engiman/30

Copyright © 2000-2023 PROHARDVER Informatikai Kft.