Hirdetés

2019. november 13., szerda

Gyorskeresés

Hozzászólások

(#6651) Vigneau válasza WhiteHawk24 (#6644) üzenetére


Vigneau
(nagyúr)

Nekem FW frissítés közben halt le. Ez benne van a pakliban. :( Azóta a gariban kapott csere SSD szépen működik.

[ Szerkesztve ]

Te mondd azt, hogy rablótámadás, a te hangod mééélyebb... Blaaah...

(#6652) vagabor


vagabor
(aktív tag)

Gariban volt a gépem ami ma visszajött, a hibákat elvileg megcsinálták, viszont nem veszi fel a töltést az akksi! Valamint a töltőt is kicserélhették, mert zsír újnak nézem. Kérdem én milyen szolgáltatás ez? Most vagy a töltő a szar vagy valamit elrontottak az alaplapon. Az agyam megáll, most küldhetem vissza! :W

[ Szerkesztve ]

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6653) vagabor válasza baro32 (#6635) üzenetére


vagabor
(aktív tag)

Úgy látom szeretik reprodukálni. Talán gyűjtik a hadznált töltőket? Komolyan értetlenül állok most.. ha nem ismerik el a hibát akkor rájuk döntöm az asztalt az tuti. Bocs a dupláért

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6654) Impressa válasza vagabor (#6652) üzenetére


Impressa
(őstag)

Már 2 embernél ugyan az a hiba szervizelés után, hát... érdekes :U

S a gépen a töltés-visszajelző led világít? vagy mit ír ki a win az akkura?

(#6655) vagabor válasza Impressa (#6654) üzenetére


vagabor
(aktív tag)

Töltőt rádugva kikapcsolt állapotban semmi led nem világít, boot után windowsban csak azt látom hogy 20% maradt. Másik aljzatba dugva sincs változás. De kérdem én minek cserélgetik ezek a töltőket??
Próbáltam.azt.is.hogy akksi nélkül indítani a gépet, de nem megy. Egyértelmű fatális szervíz hiba.

[ Szerkesztve ]

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6656) Impressa válasza vagabor (#6655) üzenetére


Impressa
(őstag)

Ez is azt bizonyítja, h nem nem nézték meg a gépet összeszerelés után, ha ez így lenne, akkor egyből észrevették volna, na mind1. Én szerencsére anno, a saját töltőjét kaptam vissza a gépnek - még jó hogy lefotóztam - A vélemény szubjektív, de ez sztem nem véletlen. Most nálad is az lesz, h vegyél tőlük új töltőt...
Ez természetesen költői kérdés volt részemről. Egyértelműnek tűnő töltő hiba, hacsak nem a töltésvezérlő lett hirtelen hibás az alaplapon. Ha meg van géped doboza nézd meg, az alapszáma sorozatszáma egyezik-e vele.

(#6657) baro32 válasza vagabor (#6653) üzenetére


baro32
(aktív tag)

Na akkor nem vagyok egyedül! már 3-rom töltőt vettem a harmadikat egyenesen az aliexpress-ről rendeltem direkt y580-tip-hoz és avval sem megy egyik ismerősöm azt mondta zárlatos a töltésvezérlő a laptopban.
Szerintem én sem azt a töltőt kaptam vissza mert ezen amit visszakaptam nem világít sehol a led visszajelző.
Nekem sem ismerték el a hibát de folyamatos 3héten keresztül irogattam nekik e-mailt és most ott tartok hogy újra elviszik javításra jövő hét kedden jön a futár érte hozzátenném már 3hónapja nem tudom használni a gépet.

(#6658) Impressa válasza baro32 (#6657) üzenetére


Impressa
(őstag)

Előtte készíts fotót a gépről, főleg a sérülékeny pontokról. Akár tegyél jelölést is a gépre stb...

(#6659) kalozhun100


kalozhun100
(őstag)

Próbáltatok már windowson belül mókolni? Ezt próbáljátok meg, nekem is volt olyan, hogy nem vette a töltést, és ezt megcsináltam és működött. Érdemes utána egy formázást is csinálni az akksin. Sőt volt egy olyan esetem is egy másik laptoppal, hogy benne volt az akksi maxra feltöltve és ha lehuztam egyből kikapcsolt a laptop. Ezzel a módszerrel annál s sikerült.

Samsung Galaxy S7 Edge

(#6660) vagabor válasza kalozhun100 (#6659) üzenetére


vagabor
(aktív tag)

Köszi, de ez csak akkor működik ha a gép érzékeli a töltőt, viszont az aksi nem töltődik. Nálam semmi lámpa nem ég, mintha nem dugnék rá semmit. Viszont a töltőt kipróbáltam egy másik laposon, aminek a töltője ugyan az a fesz, ott működik. Gratulálok tmx, elbaxtatok egy jó gépet, a minőségellenőrzést meg nem.dísznek találták ki!

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6661) baro32 válasza kalozhun100 (#6659) üzenetére


baro32
(aktív tag)

Köszi hogy segíteni próbálsz de nekünk nem az akku-val van gondunk hanem avval hogy a gép eggyáltalán nem érzékeli a rá csatlakoztatott töltőket (adaptereket) és így áram hiányában használhatatlan a gép.
A másik nekem amit visszaküldtek töltőt az tényleg szar mert szétszedetettem és 1 kondi lába fel volt szakadva benne csak a furcsa az hogy ezeket elméletileg nem lehet szétszedni (esetleg szervízben megfelelő eljárással valami ultrahangos művelettel) és TOLLAL 1 CSÍK volt húzva a rossz alkatrészre!
Na ehhez mit szólsz?

(#6662) kalozhun100 válasza baro32 (#6661) üzenetére


kalozhun100
(őstag)

Akkor rosszul rakták össze? Lehet nem dugták rá az alaplapra a tapcsatlakozót.

Samsung Galaxy S7 Edge

(#6663) Svidii


Svidii
(csendes tag)

Ha már úgyis energiás sztoriknál vagyunk, kinek hogy áll az akksija? Nálam az aida azt mondja, hogy 31%-os az elhasználódás mértéke, azaz az eredeti 6271mWh maximális kapacitás helyett 4307mWh a jelenlegi maximális kapacitása (számítógép->energiagazdáskodás).
Vett már valaki hozzá másik akksit? Tapasztalatok?
Ha nem akarom, hogy tovább romoljon az állapota, akkor érdemes akksi nélkül használni hálózatról inkább?

A gépet 2012 júliusa óta használom, a megvétel napján formáztam a vinyót (utálom az összes gyári szart), majd a szükséges cuccok mellé visszatettem még a lenovo energy management-et, amit azóta is akku-védelem üzemmódban használok (nem engedi 60% fölé tölteni az akksit, így próbálja növelni az élettartamát).

Egyébként még a one key theater alkalmazását tettem vissza, mert tetszett tőle a képernyő színvilága. A többinek nem volt sok értelme számomra.

(#6664) Impressa válasza Svidii (#6663) üzenetére


Impressa
(őstag)

Mikor kalibráltad utoljára az akkut? mert a win nem követi pontosan a változásokat. 2-3 merítés-feltöltés segít pontosabb értékeket mutatni. Nekem 2012 augusztusa óta van meg, s jelenleg 0%-os az elhasználódás mértéke, persze én sem gondolom, h ez így teljesen igaz, csak lusta vagyok megnézni. Bár utoljára 1 hónapja végeztem...
Kivenni nem kell, mivel nem annyira melegedős a gépünk, azaz az akku környéke nem melegszik annyira...
Ezt már sokszor kitárgyaltuk az notebookos topikban, csak linkelek :D link link link
A többi hsz-emet nem találtam most meg. De ebben a totyikban is volt már róla szó, igaz nem most.

[ Szerkesztve ]

(#6665) Svidii válasza Impressa (#6664) üzenetére


Svidii
(csendes tag)

Köszi! Bevallom, nem olvastam vissza :$

(#6666) vagabor


vagabor
(aktív tag)

Kb mennyi idő míg a tmx-esek válaszolni fognak? Van egy olyan érzésem hogy a hibájuk után nem fognak sietni a gép elszállításával..

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6667) baro32 válasza vagabor (#6666) üzenetére


baro32
(aktív tag)

Tőlem pont most vitte el a futár.

(#6668) Classius válasza Impressa (#6664) üzenetére


Classius
(aktív tag)

Mit értesz akku kalibrálás alatt? :B

“Nem az számít, hogy a leggazdagabb ember legyek a temetőben. Ami igazán számít, hogy úgy térjek nyugovóra éjszaka, hogy valami csodálatosat alkottunk.” (Steve Jobs) # Lenovo Y580 _ Apple iPhone 7 #

(#6669) vagabor válasza baro32 (#6667) üzenetére


vagabor
(aktív tag)

Aug 10.én lejár a gari, remélem addigra sikerül elrendezni kulonben morci leszek.

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6670) Impressa válasza Classius (#6668) üzenetére


Impressa
(őstag)

Annyit jelent, h „teljesen” lemeríted s utána feltöltöd az akkut. Ez többször is érdemes megcsinálni, ha túl nagy az elhasználódás mértéke a programok szerint, és régen is volt feltöltve-kisütve az akku. ;) Az egyik laposon akkujára írt a BC 20%-os elhasználódást, és miután megcsináltam a fenti módszert (kalibrációt) ez az érték 2%-ra csökkent, így valós értéket mutatott. :)

[ Szerkesztve ]

(#6671) Classius válasza Impressa (#6670) üzenetére


Classius
(aktív tag)

Köszönöm válaszod! Most nézem, nekem 31% az akksi szint elhasználódása (AIDA szerint), szóval én is csinálok egy ilyen lemerítéses cuccot, köszi a tippet! :)

“Nem az számít, hogy a leggazdagabb ember legyek a temetőben. Ami igazán számít, hogy úgy térjek nyugovóra éjszaka, hogy valami csodálatosat alkottunk.” (Steve Jobs) # Lenovo Y580 _ Apple iPhone 7 #

(#6672) Impressa válasza Classius (#6671) üzenetére


Impressa
(őstag)

Igazán nincs mit. ;) Én a Battery Care használom, de igazából teljesen mind1 melyik programmal nézed.

(#6673) modflow


modflow
(őstag)

Egy ilyen SSD-t néztem ki magamnak. Ezt tudja kezelni a gép?

Samsung EVO SSD 120GB mSATA MZ-MTE120BW (840 Series, mSATA )

(#6674) Svidii válasza modflow (#6673) üzenetére


Svidii
(csendes tag)

Igen, minden további nélkül!

Jó tanács: Érdeklődj ott, ahonnan vásárolod, hogy kapsz-e hozzá kis csavart, amivel tudod rögzíteni. Ha esetleg nem kapsz, akkor be kell szerezned egyet. Itt és itt keresgélhetsz.

[ Szerkesztve ]

(#6675) modflow válasza Svidii (#6674) üzenetére


modflow
(őstag)

Csak mert a Milyen SSD-t vegyek? topikban írták, hogy van olyan, hogy a BIOS nem kezeli az adott mSATA SSD-t és akkor ott vagyok hogy tehetem fel a polcra a cuccot,mert nem tudom használni.

Már van benne egy 60-as SSD, csak a Windows elfogyasztotta. Így gondolom az a csavar jó lesz.
Egyszerűen hétről -hétre egyre kevesebb a hely, a frissítések stb. elviszik, mást nem is telepítek oda, hanem a HDD-re. :(

(#6676) modflow válasza modflow (#6675) üzenetére


modflow
(őstag)

Bár lehet, hogy érdemesebb lenne már egy 250-eset belerakni, mert még egyszer nem akarom cserélni.

Samsung EVO SSD 250GB mSATA MZ-MTE250BW (840 Series, mSATA )
[link]

[ Szerkesztve ]

(#6677) Armis válasza modflow (#6676) üzenetére


Armis
(tag)

Nem nagy dolog a cseréje. Nekem 120-as van, nagyon penge a 750-es HDD mellett.

(#6678) vagabor válasza baro32 (#6667) üzenetére


vagabor
(aktív tag)

Tőlem is elvitte, emailre nem akartak válaszolni, muszály volt őket felhívni. Majd esetleg a fejleményeket megoszthatnád, kiváncsi vagyok egymáshoz képest mit alkotnak. Amúgy mióta csinálja ez a tmx az ideapadokat? Úgy tudtam lengyelbe viszik ki a gépeket..

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6679) baro32 válasza vagabor (#6678) üzenetére


baro32
(aktív tag)

Oké ha lessz valami fejlemény ugyis megosztom itt eddig is így tettem.
Nem emlékszem pontosan február vagy március-tól indult be a hazai szervíz.

(#6680) satz18


satz18
(őstag)

Üdv!
Az lenne a kérdésem, hogy volt-e már itt olyan bátor ember, aki saját kezűleg újrapasztázta a gépet. Ami manuálokat néztem, az alapján nem lehet alulról hozzáférni, hanem felülről ki kell venni az egész alaplapot. Leírnátok ez irányú tapasztalataitokat, hogy mire kell figyelni, mennyire kockázatos, vagy hogy inkább vigyem el a laptopszalonba és majd ők megoldják.

[ Szerkesztve ]

Asus GL502VS, Lenovo x60, Xiaomi Mi 9T, PS 3

(#6681) baro32


baro32
(aktív tag)

Na most hívtak hogy kész a gépem holnap hoznák vissza de mivel napközben nem leszek ithon ezért holnapután azaz szerdára kértem a szállítást.
Megkérdeztem közben hogy sikerült megjavítani? azt mondták igen tehát valami akkor tényleg nem volt jó :)

(#6682) baro32


baro32
(aktív tag)

Na megjött a gép cseréltek is valami alkatrészt azt állítják hogy működik de még mindíg NEM JÓ az agyamat eldobom már!!!!!!!!!!!
A jó kurva annyukat szabit kell kivegyek és meglátogatom őket. :W

(#6683) Dealer95 válasza baro32 (#6682) üzenetére


Dealer95
(őstag)

Ennyi "javítás" után talán már követelhetsz cseregépet is, ha jól tudom és nem vagy köteles a javítást elfogadni.

Itt olvastam talán: [link]
De itt van PH-s fórum is: [link] itt rákérdezhetsz, hogy ilyenkor mit tudsz tenni és hogyan.

(#6684) mattheus


mattheus
(senior tag)

Sziasztok!

Lenovo Y570-hez (Core i7) honnan lenne érdemes akkumulátort venni?
Szabad eBay-ről vagy inkább itthon üzletből?

Köszönöm

(#6685) baro32


baro32
(aktív tag)

Na most jöttem haza személyesen voltam benn a TMX-nél.
Nagyon segítőkészek voltak az ügyfélszolgálaton kérésemre hoztak fel a szervíz részről hozzá tőltőadaptert ami csatlakoztatás után meglepő módon működött is ránézésre nagyobbnak tünt megfordítva pedig az volt ráírva kapaszkodjatok meg 170w 20V Lenovó!!!!!!!!!
Szóhoz is alig tudtam jutni mikor a gyári tőltőadaptere 120w 19,5V nem értem.
Most ott tartok hogy kell hozzá szereznem olyan töltőt mert ott nem tudtak adni csak akkor ha leadom a gépet a szervízbe az +5ezer forint és akkkor onnan rendelnek hozzá de mikor kérdeztem mennyiért akkor nem tudtak rá válaszolni. :)

(#6686) nbware válasza baro32 (#6685) üzenetére


nbware
(senior tag)

Erdekes...

Lenovo y720, Samsung S8, Iphone 7

(#6687) vagabor válasza baro32 (#6685) üzenetére


vagabor
(aktív tag)

Akkor is az ő hibájuk, minek cserélgetik a tölltőt? te is ezzel a hibával küldted be, szóval előtte jó volt nem? akkor meg igenis szerezzenek hozzá való töltőt free of charge! Valszínű nekem is hasonló problémám lesz, csak én nem fogok tudni bemenni a tmx-hez. most akkor teljesítménye nem stimmelt vagy a feszültség?

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6688) baro32 válasza vagabor (#6687) üzenetére


baro32
(aktív tag)

Végül is mindkettő mint látod:
170w 20V 8,5A -ilyennel megy de ez a 510p SLI gépeké!!!
120w 19,5V 6,13A -ez van nekünk azaz ez a GYÁRI

Na most néztünk egymásra ők megcsinálták ennyi nem tudtam mást elérni.

Azért írogatták ők váltig hogy jó mert rádugták a töltőt és ment de nem értem akkor miért nem szóltak hogy hogy kifutó termék nem tudtak beletenni valami alkatrészt csak nagyobb teljesítményt igénylőt vagy mi oszt kell hozzá nagyobb töltő csak szólok 28ezer től felfelé van e-bay aliexpress meg ilyen helyekről.

[ Szerkesztve ]

(#6689) nbware válasza baro32 (#6688) üzenetére


nbware
(senior tag)

szééép :(

Lenovo y720, Samsung S8, Iphone 7

(#6690) Mottie válasza baro32 (#6688) üzenetére


Mottie
(őstag)

Én nem hagynám annyiban. Mivel a gyári töltő az 120W-os, akkor ha nem működik azzal mert ŐK kicseréltek benne valamit, akkor bizony garanciálisan minden hozzá tartozó alkatrésznek cserélődni kéne, ami nem működik a beépítettel.

Be Victorious!

(#6691) baro32 válasza Mottie (#6690) üzenetére


baro32
(aktív tag)

Igazad van de az ő álláspontjuk az hogy megjavítva és ha nem értek egyet a jegyzőkönyvben leírtakkal akkor hivatalos panaszt tehetek a lenovó márkaképviseletnél aminek csak egy sima levelezési címet találtam.
A TMX evvel le is zárta a dolgot.

(#6692) Mottie válasza baro32 (#6691) üzenetére


Mottie
(őstag)

Akkor mehet a hivatalos panasz szvsz.

Be Victorious!

(#6693) vagabor válasza baro32 (#6691) üzenetére


vagabor
(aktív tag)

Lezárták az ügyet marhajó. Én elküldtem a gépet úgy, hogy jó volt a töltés. Ha most is visszajön úgy hogy nem jó akkor nem panaszt fogok tenni, hanem követelni fogom (valahogy) hogy ugyanilyen állapotban is adják vissza. Ők cserélnek nekem valami alkatrészt, a gépet úgy adják vissza hogy nem tudom használni, és ez nekem jár pluszköltséggel? Mégis hogy gondolják?
amúgy nagyon sanszos hogy nekem is ez lesz a problémám.

[ Szerkesztve ]

Csak az nem hibázik aki nem csinál semmit.-- Bf3/4: hu_DieselX, SC: JayWalkeR_hu

(#6694) modflow


modflow
(őstag)

Létezik az, hogy a Mafia 2-t nem bírja egy Y580-as futtatni?
I7-es CPU-s, 8 GB ram. Megy de 5 mp-enként mintha valami megfogná és akadozik de durván.
Ez miért lehet?

(#6695) nbware válasza modflow (#6694) üzenetére


nbware
(senior tag)

Nekem siman ment, szoval olyan, mintha tulmelegedne a gpud. Erdemes lenne ujrapasztazni a gput, cput

Lenovo y720, Samsung S8, Iphone 7

(#6696) Dealer95 válasza modflow (#6694) üzenetére


Dealer95
(őstag)

PhysX ki van kapcsolva?

(#6697) WhiteHawk24 válasza modflow (#6694) üzenetére


WhiteHawk24
(tag)

Nekem hasonló volt a GTA4 esetében, de miután kicseréltem a gyári 4GB Hyundai memóriát egy jófajta 2x4GB CL9-es 1600MHz-es párosra, a GPU teljesítmény is nőtt, és a szaggatás is megszűnt.

Csinálj egy tesztet 3DMark-al és olvass vissza itt, valahol le van írva mennyinek kell lennie. Már nem emlékszem mennyinek kéne lennie, de nekem olyan 20% nőtt a teljesítménye a GPU-nak az új memóriákkal.

i7-4790K, Fatal1ty Z97X Killer, 16GB 2400MHz DDR3 RAM Kingston HyperX Beast CL11, Gigabyte GV-N1660GAMING OC-6GD; Lenovo Y580

(#6698) baro32


baro32
(aktív tag)

Tisztelt Ügyfelünk!

A jegyzőkönyvben foglalt álláspontunkat továbbra is fenn tartjuk.

Amennyiben nem ért egyet vele, kérjük jelezze a gyártónál vagy a megfelelő fogyasztóvédelmi hatóságoknál.

A Lenovo nem üzemeltet Magyarországon telefonos ügyfélszolgálatot.

Kérdése esetén a gyártóhoz fordulhat az elérhetőségeik valamelyikén.

Üdvözlettel,

TMX Mobile Solution Szerviz Kft.

Ügyfélszolgálat:

2040 Budaörs, Kinizsi utca 2/B.

Telefon: +3623/880-319

Nyitva tartás:

H-P: 8:00-17:30, SZ: 9:00-13:00

Web: www.tmx.hu

From: Balló Tamás [mailto:baro32@freemail.hu]
Sent: Monday, June 23, 2014 2:59 PM
To: Lenovo
Subject: RE: eggyeztetés 2

Lenovo <lenovo@tmx.hu> írta:

Tisztelt Ügyfelünk!

A TMX, mint több gyártó szerződött márkaszervize mindig a gyártó elvárásai szerint, és annak utasításai betartásával kell, hogy mindennapi munkáját végezze. A szerződések értelmében a garancia időtartama alá eső készülékeket, a szerviz az ügyfél számára díjmentesen kezeli, annak javítási költségét a gyártó téríti meg a szerviz számára. A szerviz érdeke az ügyfél készülékének egyszeri javítása, és nem annak elutasítása, azonban a gyártói utasítások betartása kötelező a márkaszervizek számára.

A gyártó csak a gyári töltő használatával garantálja a készülék hibamentes működését. Ahogy Ön is említette korábban, nem gyári töltőt használ a készülékhez. Azt javasoljuk, hogy szerezzen be, egy a készülékhez való gyári töltőt.

A Lenovo nem üzemeltet Magyarországon telefonos ügyfélszolgálatot, technikai kérdésekben nem tudunk segíteni.

Kérdése esetén a gyártóhoz fordulhat az elérhetőségeik valamelyikén.

Üdvözlettel,

TMX Mobile Solution Szerviz Kft.

Ügyfélszolgálat:

2040 Budaörs, Kinizsi utca 2/B.

Telefon: +3623/880-319

Nyitva tartás:

H-P: 8:00-17:30, SZ: 9:00-13:00

Web: www.tmx.hu

From: Balló Tamás [mailto:baro32@freemail.hu]
Sent: Friday, June 20, 2014 8:07 PM
To: lenovo@tmx.hu
Subject: eggyeztetés

Tisztelt TMX

A mai napon jártam önöknél személyesen le ellenőrizni hogy az önök által csatlakoztatott adapterrel tényleg működik az önök által megjavított laptop jelen esetben Lenovo y580 ami önöket igazolta működött de kérem szépen a gyári paramétere ami a laptopon is fel van tüntetve az a 120w 19,5v 6,13A értéket képviseli amivel meg önök nézték az meg 170w 20v 8,5A-os töltő ami az y500 és az y510p SLI gép töltője.

Tehát én nem tudom milyen alkatrészt építettek bele ami nem hajlandó együtt működni a gyári töltöjével amire mindíg azt mondják hogy rossz mivel én nem evvel a hibával küldtem be a gépet ezt önök is jól tudják jegyzőkönyvbe is vették ezért utána jártam annak hogy ilyen esetben önöknek kell a MODOSÍTOTT alkatrésszel eggyütt a hálózati adapter pótlását is megoldani én arrol nem tehetek hogy valamiért nem a megfelelő paraméterű alkatrész került beszerelésre amivel úgy látszik sem önök se a szervizes ember nincs tisztában.

Felvilágosítom önöket :

120w 19,5v 6,13A -ez az y580-as laptop hivatalos értéke a laptop alján is fel van tüntetve!

170w 20v 8,5A -az pedig az y500 és az 510p tipusú laptop hivatalos értéke!

Mivel a hibát amiért a mégiscsak jól működő töltőt nem tudom a géphez használni ezért használhatatlan a laptop tehát a végeredmény ez így nem jó.

Kérem önöket még egyszer ne határolódjanak el az esettől mert így kb.30-35ezer forint-al megkárosítanak mert annyiba kerül egy ilyen töltő magyarországon amit elég nehéz így magánemberként megszerezni.

Remélem megértik panaszomat és nézzenek már utánna az esetemnek.

Köszönettel: BALLÓ TAMÁS

TEL: +36304504616

................................................................................................................................................................................................

Igen én a gyári tartózékát szeretném használni de nem megy vele mivel önök javítás közben valahogyan megváltoztatták a gyári paramétereket hát még mindíg nem értik meg?!!!

Mint minden készülékre erre is a készülékre az alsó burkolaton fel van tüntetve a gyári paraméter még egyszer a gyengébbek kedvéért 120w 19,5v 6,13A ez a gép gyári input bemeneti értéke amivel nem hajlandó a laptop elindulni nekem mint tulajdonosnak kell önöket kioktassam? hát ott voltam láttam mekkora szakértelemmel rendelkeznek ehhez most nem fűzök hozzá többet.

Nézzenek csak nyugodtan utánna az y580-as típus paramétereinek mielőtt alaptalan dolgokat állítanak mivel én nem evvel a hibával küldtem be a gépet javításra és javítás után keletkezett ez a hiba ezért önöket illeti a megváltozott paraméterekkel bíró gép adapter modosítása ha már nem tudták a megfelelő alkatrészt biztosítani.

A gép működése megfelelő gyári paramétereknek ezt írták le a jegyzőkönyvbe hát ezzel is kezembe adták a bizonyítékot a 170w 20v 8,5A az y580-as laptop paramétereitől eltérő érték de nagyon de csak azzal képes elindulni nem furcsa ez egy kicsit?

Milyen alkatrészt szereltek be ami 50w-al megváltoztatta a gyári paramétereket kérdem én?

Most már utoljár a kérem önöket a mulasztás pótlására mert bizonyítékok birtokában így el tudom indítani a megfelelő eljárást önök ellen megéri ez maguknak mert tudják vártam már 3,5hónapot most már mindeggy végigviszem nehogymár plussz 30-35ezer forint költségbe verjenek már az önök nem hozzá értésének hiánya miatt kapjanak már a fejükhöz.

Maguknak nem kerül ez semmibe a lenovo álja a költségeket hiszen garanciális javítás alatt volt a laptop.

Ha még mindíg kételkednek a dolog igazában nyugodtan befáradhatok ismét de garantálom hogy az összes felmerülő költségemet kamatostul fogják kifizetni mit képzelnek már én nyugodt udvarias hozzáálással indítottam ezt az egésszet nem tehetek rolla hogy idáig fajult az ügy.

Várom a választ.

................................................................................................................................

OKÉ megteszem a panaszt nem fognak velem packázni majd meglátják ennyire nincsenek képben csak időt húznak viszlát ......................................................

(#6699) baro32


baro32
(aktív tag)

Na csak hogy lássátok nem lehet zöldágra vergődi evvel a TMX-el buták mint a segg és nem ismerik el a tévedést hibázást. :W

(#6700) Dealer95 válasza baro32 (#6699) üzenetére


Dealer95
(őstag)

"A gyártó csak a gyári töltő használatával garantálja a készülék hibamentes működését."

Hát sírok...

Remélem a miénk nem fog tönkre menni... mert ha igen, inkább rendelek alkatrészt eBay-ről és beszerelem én...

Bár megjegyzem: amikor Lengyelo.-ba vitték ki a gépeket javítani, nem volt ilyen...(vagyis nem jelezte senki)

[ Szerkesztve ]

Copyright © 2000-2019 PROHARDVER Informatikai Kft.