Hirdetés

2019. november 14., csütörtök

Gyorskeresés

Útvonal

Fórumok  »  Alaplapok, chipsetek, memóriák  »  K8n hiba? ..bios? (téma lezárva)

Hozzászólások

(#1) donsergiooo


donsergiooo
(senior tag)

Sziasztok!

Ha valaki hasonló problémával találkozott az jelezze kérem! ..esetlegg tippeket kérnék.
Van 1 ASUS K8N alaplapom s754 AMD64 3000+ CPU-val, 2x512MB DDR 400 - 1x1GB DDR400 Ram. Samsung 160GB HDD, 2optikai meghajtó + Live + 6600GT 400W táppal....
:(( A következő a problémám.

Amióta vettem a gépembe az 1GB Samsung Ramot azóta érdekes jelenségnek vagyok tanúja. A Totalcommanderrel (de teljesen mind1 mivel nézelődöm) böngészek a filerendszerem között és az 1ik mappát nem képes megnyitni. Ilyenkor mikor szól a zene mellette ilyen folyamatosan búgó hangal (az utolsó pufferelt hang gyorsan ismétlődik - hasonlatos egy darálógéphez) kifagy a gép. A poén, hogy kb 30percenként magáhoztér kb 0.5 másodpercre. Szóval el szeretném mondani, hogy a hdd jó, mert nortonnal áttnéztem, és ghostal bebootolva is végig tapogattam a lemezfelületet. Nincs hiba. Az optikai meghajtókat lehúzam, ne zavarjanak feleslegesen.
Hát mivel kb azóta van a jelenség mióta a ramokat vettem, igy leteszteletem őket. Everestel megnéztem és rákellett jönnöm, h a memória időzitésekből a 3különböző ramnak nincs közös paraméterje. OK akkor elvszünk 1et. De akkor már úgy gondoltam, h alapbeállitással inditom a gépem és mindig az egyik Ramot teszem bele. Hát a megdöbbentő, h ugyan az a problémám megmaradt (Kifagy a könyvtárakban való böngészéskor). Sajna a böngészésnél nem csak a hddn tárolt adatoknál, hanem a PenDrive-nél, vagy dvdnél is. Valami program kever be? ..nos ezt amúgy kétlem, mert elkezdtem feltenni újra a windowst! + alapdriverek! Ekkor újra elkezdtem megnézni a könyvtárakat és :F ugyanaz a hiba jött elő! ..nos elég hosszasan irok, de remélem áttlátható! Kérdem én.. ha játékoknál, és más multimédiás alkalmazásoknál nem fagy ki, akkor 1 szimpla könyvtárstruktúrát miért nem tudok megnézni anélkül, h ne fagyna ki. És majdnem mindig ugyanott teszi ezt. De van több tucat olyan hely ahol kifagy. Chkdsk megvooot. :( Nem vágom most mi van. A táp jó! ..most azon vagyok h biost frissitek! De ha eddig működött mindenféle bios beállitással, akkor amióta beletettem az 1GB ramot, azóta már mindig minden beállitással, bármilyen rammal fagy (külön-külön is), ha böngészek a filesystemben.
Internet nincs. Virus sincs. no + trójai sincs, se spyware.
No? Erre adjatok választ! De jó lenne olyan ember akinek volt hasonló tapasztalata.
..vajon dobajm el az alaplapom? (garis) :DDD
Válaszokat köszönöm!

ASUS P5QL, Q6600 (3400mhz), CM HyperTX , 8GB Ram (1060mhz), Ati 4850 512MB, Samsung 750GB + 2x500GB + 120GB HDD, LG DVD-RW, ASUS 550W táp, BENQ 22" TFT (1680x1050)

(#2) Dufresne válasza donsergiooo (#1) üzenetére


Dufresne
(addikt)

Ennek a lapnak is van külön topicja már [link]:)
Tessék szíves használni a keresőt :U :R

Amúgy biosfrissítést megpróbálhatsz, illetve ha húzod a proct, akkor állítsd alapra, bár ahogy olvasom nem tuningolsz. Memhiba kiderítésére pedig nem everest, hanem memtest86!:)

Útvonal

Fórumok  »  Alaplapok, chipsetek, memóriák  »  K8n hiba? ..bios? (téma lezárva)
Copyright © 2000-2019 PROHARDVER Informatikai Kft.