Hirdetés

2019. október 17., csütörtök

Gyorskeresés

Hozzászólások

(#1) Skykilla


Skykilla
(újonc)

Sziasztok!

(első "hozzászólásom" fórumon, ha rossz helyre írtam nyugodtan irányítsatok át máshova!Köszönöm :) )

PC alkatrészek:
Vettem a géphez ssd-t (samsung 850 pro 120GB), 1 HDD-t (WDEZRX20 2TB green 64MB 5400RPM ), memóriát (Kingston hyperX predator 2X4GB 1866Mhz).

Ami maradt a régiben: alaplap (ASRock H87M PRO4), processzor (Intel Core i5 4570 3.2Ghz) vidikari (MSI GTX660 2GB 192bit), tápegység (Thermaltake Berlin 630W)

A probléma ez lenne: Az ssd-re ment a rendszer és az antivirus, stb. (WIN7 x64), a WD-t pedig JÁTÉKOKNAK
és adattárolónak vettem. HDD-n fent vannak(lennének)a játékok, de azt tapasztalom, hogy szaggat, és van hogy akár 1.2.3 sec.-re is befagy a kép(tbh tudom hogy ez nem hangzik akkora nagy gondnak, de igen is zavaró online játékokban pl.:League of Legends).Most az érdekes rész: a régi rammal (samsung 2x2GB 1333Mhz) és HDD-vel (hitachi Deskstar 64mb(?) 160GB(igen 160....)7200RPM) SEMMI ILYEN GOND NEM VOLT.Jelenleg összes driver frissítve, windows összes update fent van(sp1), c++, .net framework, xna, directX legújabb.Először a vidikarira gyanakodtam, de mivel fps ingadozás/lagg nincs....Próbáltam clean boot-al kiszűrni hogy valamelyik szolgáltatás csinálja de ugyanúgy akadoznak...

Ami még szóba jöhet:
1.az alaplap csak 1600Mhz-ig támogatja a ramokat, az enyém 1866-os
2.a HDD parkolás(ezt még nem próbáltam megoldani), vagy csak szimplán nem elég jó játékra

Nagyon szépen köszönöm ha elolvastad és ki tudtad gobozni hogy mit is foglaltam itt össze!
Ha bármi plusz infót szeretnél, nyugodtan jelezd kommentbe!

[ Szerkesztve ]

(#2) CoolMan válasza Skykilla (#1) üzenetére


CoolMan
(MODERÁTOR)

Üdv!

A Nem indul és mi a baja a gépemnek topikban kérdezd meg.

Ezt zártam.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.